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Conventions
Note: A note identifies information that could help you.

Warning: A warning identifies something that could damage the product hardware or software.

WARNING (in full capitals): A WARNING indicates a risk of death or serious injury if not avoided.

CAUTION: A caution indicates a potentially hazardous situation that could injure you.

Different types of caution statements include:

CAUTION—POTENTIAL INJURY
Indicates a risk of injury.

CAUTION—SHOCK HAZARD
Indicates a risk of electrical shock.

CAUTION—HOT SURFACE
Indicates a risk of burn if touched.

CAUTION—TIPPING HAZARD
Indicates a crush hazard.

CAUTION—PINCH HAZARD
Indicates a risk of being caught between moving parts.

Product statements

CAUTION—POTENTIAL INJURY
To avoid the risk of fire or electrical shock, connect the power cord to an appropriately rated 
and properly grounded electrical outlet that is near the product and easily accessible.

CAUTION—POTENTIAL INJURY
To avoid the risk of fire or electrical shock, use only the power cord provided with this product or the 
manufacturer's authorized replacement.

CAUTION—POTENTIAL INJURY
Do not use this product with extension cords, multioutlet power strips, multioutlet extenders, or UPS 
devices. The power capacity of these types of accessories can be easily overloaded by a laser printer 
and may result in a risk of fire, property damage, or poor printer performance.

CAUTION—POTENTIAL INJURY
Only a Lexmark Inline Surge Protector that is properly connected between the printer and the power 
cord provided with the printer may be used with this product. The use of non-Lexmark surge protection 
devices may result in a risk of fire, property damage, or poor printer performance.

Safety information



Safety information

7

•

•

•

•

•

•

•

•

CAUTION—POTENTIAL INJURY
To reduce the risk of fire, use only a 26 AWG or larger telecommunications (RJ-11) cord when 
connecting this product to the public switched telephone network. For users in Australia, the cord must 
be approved by the Australian Communications and Media Authority.

CAUTION—SHOCK HAZARD
To avoid the risk of electrical shock, do not place or use this product near water or wet locations.

CAUTION—SHOCK HAZARD
To avoid the risk of electrical shock, do not set up this product or make any electrical or cabling 
connections, such as the power cord, fax feature, or telephone, during a lightning storm.

CAUTION—POTENTIAL INJURY
Do not cut, twist, bind, crush, or place heavy objects on the power cord. Do not subject the power cord 
to abrasion or stress. Do not pinch the power cord between objects such as furniture and walls. If any 
of these things happen, a risk of fire or electrical shock results. Inspect the power cord regularly for 
signs of such problems. Remove the power cord from the electrical outlet before inspecting it.

CAUTION—SHOCK HAZARD
To avoid the risk of electrical shock, make sure that all external connections (such as Ethernet and 
telephone system connections) are properly installed in their marked plug-in ports.

CAUTION—SHOCK HAZARD
To avoid the risk of electrical shock, if you are accessing the controller board or installing optional 
hardware or memory devices sometime after setting up the printer, then turn the printer off, and unplug 
the power cord from the electrical outlet before continuing. If you have any other devices attached to 
the printer, then turn them off as well, and unplug any cables going into the printer.

CAUTION—SHOCK HAZARD
To avoid the risk of electrical shock, do not use the fax feature during a lightning storm.

CAUTION—SHOCK HAZARD
To avoid the risk of electrical shock when cleaning the exterior of the printer, unplug the power cord 
from the electrical outlet and disconnect all cables from the printer before proceeding.

CAUTION—POTENTIAL INJURY
If the printer weight is greater than 20 kg (44 lb), then it may require two or more people to lift it safely.

CAUTION—POTENTIAL INJURY
When moving the printer, follow these guidelines to avoid personal injury or printer damage:

Make sure that all doors and trays are closed.

Turn off the printer, and then unplug the power cord from the electrical outlet.

Disconnect all cords and cables from the printer.

If the printer has separate floor-standing optional trays or output options attached to it, then disconnect 
them before moving the printer.

If the printer has a caster base, then carefully roll it to the new location. Use caution when passing over 
thresholds and breaks in flooring.

If the printer does not have a caster base but is configured with optional trays or output options, then 
remove the output options and lift the printer off the trays. Do not try to lift the printer and any options at 
the same time.

Always use the handholds on the printer to lift it.

Any cart used to move the printer must have a surface able to support the full footprint of the printer.



Safety information

8

•

•

•

•

•

Any cart used to move the hardware options must have a surface able to support the dimensions of the 
options.

Keep the printer in an upright position.

Avoid severe jarring movements.

Make sure that your fingers are not under the printer when you set it down.

Make sure that there is adequate clearance around the printer.

CAUTION—TIPPING HAZARD
Installing one or more options on your printer or MFP may require a caster base, furniture, or other 
feature to prevent instability causing possible injury. For more information on supported configurations, 
see www.lexmark.com/multifunctionprinters.

CAUTION—TIPPING HAZARD
To reduce the risk of equipment instability, load each tray separately. Keep all other trays closed until 
needed.

CAUTION—HOT SURFACE
The inside of the printer might be hot. To reduce the risk of injury from a hot component, allow the 
surface to cool before touching it.

CAUTION—PINCH HAZARD
To avoid the risk of a pinch injury, use caution in areas marked with this label. Pinch injuries may occur 
around moving parts, such as gears, doors, trays, and covers.

CAUTION—POTENTIAL INJURY
This product uses a laser. Use of controls or adjustments or performance of procedures other than 
those specified in the User’s Guide may result in hazardous radiation exposure.

CAUTION—POTENTIAL INJURY
Do not use aerosol cleaners. Aerosol cleaners can cause explosions or fires when used on 
electromechanical equipment.

CAUTION—POTENTIAL INJURY
When handling cartridges, for example toner cartridges, avoid skin and eye contact. Eye contact with 
toner can cause irritation and inflammation. Do not attempt to disassemble the cartridge, which can 
increase the risk of skin or eye contact.

CAUTION—POTENTIAL INJURY
The lithium battery in this product is not intended to be replaced. There is a danger of explosion if a 
lithium battery is incorrectly replaced. Do not recharge, disassemble, or incinerate a lithium battery. 
Discard used lithium batteries according to the manufacturer's instructions and local regulations.

http://www.lexmark.com/multifunctionprinters
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WARNING

INGESTION HAZARD: This product contains a button cell or coin battery.

DEATH or serious injury can occur if ingested.

A swallowed button cell or coin battery can cause Internal Chemical Burns in 
as little as 2 hours.

KEEP new and used batteries OUT OF REACH of CHILDREN.

Seek immediate medical attention if a battery is suspected to be swallowed 
or inserted inside any part of the body.

Remove and immediately recycle or dispose of used batteries according to local regulations and keep away from 
children. Do not dispose of batteries in household trash or incinerate. Even used batteries may cause severe 
injury or death. Call a local poison control center for treatment information.
Battery type: CR6821
Nominal battery voltage: 3V
Do not force discharge, recharge, disassemble, heat above 60°C (140°F), or incinerate. Doing so may result in 
injury due to venting, leakage, or explosion resulting in chemical burns.
This product is designed, tested, and approved to meet strict global safety standards with the use of specific 
manufacturer's components. The safety features of some parts may not always be obvious. The manufacturer is 
not responsible for the use of other replacement parts.
Refer service or repairs, other than those described in the user documentation, to a service representative.
SAVE THESE INSTRUCTIONS.
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Finding information about the printer

What are you looking for? Find it here

Initial setup instructions See the setup documentation that came with the 
printer.

Printer software

Print or fax driver

Printer firmware

Utility

Go to www.lexmark.com/downloads.

Interactive  User’s Guide Go to https://support.lexmark.com.

How-to videos Go to https://infoserve.lexmark.com/ids/idv.

Help information for using the printer software. Help for Microsoft Windows or Macintosh operating 
systems—Open a printer software program or 
application, and then click Help.

Click  to view context‑sensitive information.

Notes

Help is automatically installed with the 
printer software.

Depending on the operating system, the 
printer software is either in the printer 
program folder or on the desktop.

Learn about the printer

https://www.lexmark.com/downloads
https://support.lexmark.com
https://infoserve.lexmark.com/ids/idv
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1.

What are you looking for? Find it here

Documentation

Live chat support

Email support

Voice support

Go to https://support.lexmark.com.

Note: Select your country or region, and then 
select your product to view the appropriate 
support site.

Support contact information for your country or 
region can be found on the website or on the 
printed warranty that came with the printer.

Have the following information ready when you 
contact customer support:

Place and date of purchase

Machine type and serial number

For more information, see Finding the printer 
serial number on page 11.

Safety information

Regulatory information

Warranty information

Environmental information

Warranty information varies by country or region:

In the U.S.—See the Statement of Limited 
Warranty included with the printer, or go to 
https://support.lexmark.com.

In other countries and regions—See the 
printed warranty that came with the printer.

Product Information Guide—See the 
documentation that came with the printer or go to 
https://support.lexmark.com.

Information on Lexmark digital passport Go to https://csr.lexmark.com/digital-passport.php.

Finding the printer serial number
Open the tray.

https://support.lexmark.com
https://support.lexmark.com
https://support.lexmark.com
https://csr.lexmark.com/digital-passport.php
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2. Locate the serial number at the right side of the printer.

Finding the serial number of the optional trays

Tray name Location of the serial number

Optional 550-sheet tray Door D
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Tray name Location of the serial number

2 x 550-sheet tray Door E

2000-sheet tandem tray Door E

1500-sheet tray Left side of the tray
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Finding the serial number of the output options

Output option Procedure

Offset stacker
Open the paper stop.

Locate the serial number on the offset 
stacker.

Folding paper transport
Open door F.

Locate the serial number on the front side of 
the folding paper transport.

Paper transport
Open door F.

Locate the serial number on the paper 
transport.
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Output option Procedure

Staple finisher
Grab handle F, and then slide out the staple 
finisher to remove it.

Locate the serial number beside the staple 
cartridge holder.
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3.

1.

2.

Output option Procedure

Staple finisher hole punch kit
Grab handle F.

Slide out the staple finisher until the left side 
of the hole punch kit is visible.

Locate the serial number on the left side of 
the hole punch kit.

Staple, hole punch finisher
Open the finisher door.

Locate the serial number on the base of the 
staple, hole punch finisher.
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Output option Procedure

Booklet finisher
Open the finisher door.

Locate the serial number at the back of the 
door.

Printer configurations

Note: Make sure to configure the printer on a flat, sturdy, and stable surface.

Basic model

1 Automatic document feeder (ADF)

2 Control panel

3 USB port

4 Multipurpose feeder
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5 Standard 550‑sheet tray

6 Standard bin

Configured model

CAUTION—TIPPING HAZARD
Installing one or more options on your printer or MFP may require a caster base, furniture, or other 
feature to prevent instability causing possible injury. For more information on supported configurations, 
see www.lexmark.com/multifunctionprinters.

CAUTION—TIPPING HAZARD
To reduce the risk of equipment instability, load each tray separately. Keep all other trays closed until 
needed.

# Hardware option Alternative hardware option

1 Staple finisher1
Offset stacker1

Staple finisher with hole punch1

Paper transport

Folding paper transport

http://www.lexmark.com/multifunctionprinters
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# Hardware option Alternative hardware option

2 1500-sheet tray2 None

3 Optional 550-sheet tray3 None

4 2000-sheet tandem tray4

2 x 550-sheet tray4

Cabinet4

5 Booklet finisher5 Staple, hole punch finisher5

1 Cannot be installed together with a booklet finisher or staple, hole punch finisher.

2 Must be always installed together with an optional 550-sheet tray and either the 2 x 550-sheet 
tray or 2000-sheet tandem tray.

3 Must be always installed directly under the printer and must not be installed together with another 
optional 550-sheet tray.

4 Must be always installed under the optional 550-sheet tray.

5 Must be always installed together with an optional 550-sheet tray and one of the following: 2 x 
550-sheet tray, 2000-sheet tandem tray, or cabinet.

Using the control panel

Control panel part Function

1 Power button
Turn on or turn off the printer.

Note: To turn off the printer, press 
and hold the power button for five 
seconds.

Set the printer to sleep mode.

Wake the printer from sleep or 
hibernate mode.
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Control panel part Function

2 Display
View printer messages and supply 
status.

Set up and operate the printer.

3 Indicator light Check the status of the printer.

Home screen icons

Note: Your home screen may vary depending on your home screen customization settings, administrative 
setup, and active embedded solutions.

# Icon name Function

1 User Show if a user is logged in to the printer.

2 Displayed information Show customized printer information such 
as the printer IP address or the date and 
time.

3 Supply Show the status of supplies.

4 Notification
Show a printer warning or error 
message whenever the printer 
requires intervention to continue 
processing.

View more information on the printer 
warning or message and how to clear 
it.

5 Print Print photos and documents.

6 Copy Copy photos and documents.

7 Scan Scan photos and documents.

8 Fax Send fax messages.
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Colors of the indicator light

Color of the indicator light Printer status

Off The printer is off.

Solid blue The printer is ready.

Blinking blue The printer is printing or processing data.

Blinking red The printer requires user intervention.

Solid amber The printer is in sleep mode.

Blinking amber The printer is in deep sleep or hibernate mode.

Alternating between blue and blinking red The printer is not responding or showing anything 
on the display.

For more information, see Indicator light is 
alternating between blue and blinking red on page 
535.

Using the automatic document feeder and 
scanner glass

Automatic document feeder (ADF) Scanner glass

Use the ADF for multiple‑page or two-sided 
documents.

Load an original document faceup. For 
multiple‑page documents, make sure to 
align the leading edge before loading.

Make sure to adjust the ADF guides to 
match the width of the paper that you are 
loading.

Use the scanner glass for single‑page 
documents, book pages, small items (such 
as postcards or photos), transparencies, 
photo paper, or thin media (such as 
magazine clippings).

Place the document facedown in the corner 
with the arrow.
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Locating the security slot
The printer is equipped with a security lock feature. Attach a security lock compatible with most laptop computers 
in the location shown to secure the printer in place.

Selecting paper

Paper guidelines

Use the appropriate paper to prevent jams and help ensure trouble‑free printing.

Always use new, undamaged paper.

Before loading paper, know the recommended printable side of the paper. This information is usually 
indicated on the paper package.

Do not use paper that has been cut or trimmed by hand.

Do not mix paper sizes, types, or weights in the same tray.

Do not use coated papers unless they are specifically designed for electrophotographic printing.

For more information, see Paper and Specialty Media Guide at https://support.lexmark.com.

Paper characteristics

The following paper characteristics affect print quality and reliability. Consider these factors before printing on 
them.

Weight

Trays can feed paper of varying weights. Paper lighter than 60 g/m2 (16 lb-bond) may not be stiff enough to feed 
properly, and may cause jams. For more information, see the Supported paper weights topic.

Curl

Curl is the tendency for paper to curl at its edges. Excessive curl can cause paper feeding problems. Curl can 
occur after the paper passes through the printer, where it is exposed to high temperatures. Storing paper 
unwrapped in hot, humid, cold, or dry conditions can contribute to paper curling before printing and can cause 
feeding problems.

https://support.lexmark.com
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Smoothness

Paper smoothness directly affects print quality. If paper is too rough, toner cannot fuse to it properly. If paper is 
too smooth, it can cause paper feeding or print quality issues. We recommend the use of paper with 50 Sheffield 
points.

Moisture content

The amount of moisture in paper affects both print quality and the printer ability to feed the paper correctly. Leave 
paper in its original wrapper until you use it. Exposure of paper to moisture changes can degrade its 
performance.

Before printing, store paper in its original wrapper for 24 to 48 hours. The environment in which the paper is 
stored must be the same as the printer. Extend the time several days if the storage or transportation environment 
is very different from the printer environment. Thick paper may also require a longer conditioning period.

Grain direction

Grain refers to the alignment of the paper fibers in a sheet of paper. Grain is either grain long which runs the 
length of the paper, or grain short which runs the width of the paper. For recommended grain direction, see the 
Supported paper weights topic.

Fiber content

Most high‑quality xerographic paper is made from 100 percent chemically treated pulped wood. This content 
provides the paper with a high degree of stability, resulting in fewer paper feeding problems and better print 
quality. Paper containing fibers such as cotton can negatively affect paper handling.

Unacceptable paper

The following paper types are not recommended for use with the printer:

Chemically treated papers that are used to make copies without carbon paper. They are also known as 
carbonless papers, carbonless copy paper (CCP), or no carbon required (NCR) paper.

Preprinted papers with chemicals that may contaminate the printer.

Preprinted papers that can be affected by the temperature in the printer fuser.

Preprinted papers that require a registration (the precise print location on the page) greater than ±2.3 mm 
(±0.09 in.). For example, optical character recognition (OCR) forms.

Sometimes, registration can be adjusted with a software app to print successfully on these forms.

Coated papers (erasable bond), synthetic papers, or thermal papers.

Rough‑edged, rough or heavily textured surface papers, or curled papers.

Papers that fail EN12281:2002 (European).

Paper weighing less than 60 g/m2 (16 lb-bond).

Multiple‑part forms or documents.
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Using recycled paper

Lexmark works to reduce the environmental impact of paper by providing customers choices when it comes to 
printing. One way we achieve this is by testing products to ensure recycled paper may be used—specifically, 
papers made with 30%, 50%, and 100% post-consumer recycled content. Our expectation is that recycled papers 
perform as well as virgin paper in our printers. While no official standard exists for office equipment use of paper, 
Lexmark uses European Standard EN 12281 as a minimum properties standard. To ensure breadth of testing, 
test paper includes 100% recycled papers from North America, Europe, and Asia, and tests are conducted at 8– 
80% relative humidity. Testing includes duplex printing. Office paper using renewable, recycled, or chlorine-free 
content may all be used.

Storing paper

Use these paper storage guidelines to help avoid jams and uneven print quality:

Store paper in its original wrapper in the same environment as the printer for 24 to 48 hours before 
printing.

Extend the time several days if the storage or transportation environment is very different from the printer 
environment. Thick paper may also require a longer conditioning period.

For best results, store paper where the temperature is 21°C (70°F) and the relative humidity is 40 percent.

Most label manufacturers recommend printing in a temperature range of 18–24°C (65–75°F) with relative 
humidity between 40 and 60 percent.

Store paper in cartons, on a pallet or shelf, rather than on the floor.

Store individual packages on a flat surface.

Do not store anything on top of individual paper packages.

Take paper out of the carton or wrapper only when you are ready to load it in the printer. The carton and 
wrapper help keep the paper clean, dry, and flat.

Selecting preprinted forms and letterhead

Use grain long paper.

Use only forms and letterhead printed using an offset lithographic or engraved printing process.

Avoid paper with rough or heavily textured surfaces.

Use inks that are not affected by the resin in toner. Inks that are oxidation‑set or oil‑based generally meet 
these requirements; latex inks might not.

Print samples on preprinted forms and letterheads considered for use before buying large quantities. This 
action determines whether the ink in the preprinted form or letterhead affects print quality.

When in doubt, contact your paper supplier.

When printing on letterhead, load the paper in the proper orientation for your printer. For more information, 
see the Paper and Specialty Media Guide.
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Supported paper sizes

Paper sizes supported by the basic configuration

Paper size Orientation Standard 
550‑sheet tray

Multipurpose 
feeder

Two‑sided 
printing

Automatic 
document 
feeder

4x6 Card Short‑edge 
feed

X ✓ X X

Long‑edge 
feed

X X X X

A6

105 x 148 
mm

(4.13 x 5.83 
in.)

Short‑edge 
feed

✓ ✓ ✓ ✓

Long‑edge 
feed

X X X X

A5

148 x 210 
mm

(5.83 x 8.27 
in.)

Short‑edge 
feed

✓ X ✓ ✓

Long‑edge 
feed

✓ ✓ ✓ ✓

A4

210 x 297 
mm

(8.27 x 11.7 
in.)

Short‑edge 
feed

✓ X ✓ ✓

Long‑edge 
feed

✓ ✓ ✓ ✓

A3

297 x 420 
mm

(11.69 x 
16.54 in.)

Short‑edge 
feed

X ✓ ✓ ✓

JIS B5

182 x 257 
mm

(7.17 x 10.1 
in.)

Short‑edge 
feed

✓ X ✓ ✓

Long‑edge 
feed

✓ ✓ ✓ ✓

JIS B4

257 x 364 
mm

(10.12 x 
14.33 in.)

Short‑edge 
feed

X ✓ ✓ ✓
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Paper size Orientation Standard 
550‑sheet tray

Multipurpose 
feeder

Two‑sided 
printing

Automatic 
document 
feeder

Statement

139.7 x 215.9 
mm

(5.5 x 8.5 in.)

Short‑edge 
feed

✓ X ✓ ✓

Long‑edge 
feed

✓ ✓ ✓ ✓

Executive

184.2 x 266.7 
mm

(7.25 x 10.5 
in.)

Short‑edge 
feed

✓ X ✓ ✓

Long‑edge 
feed

✓ ✓ ✓ ✓

Letter

215.9 x 279.4 
mm

(8.5 x 11 in.)

Short‑edge 
feed

✓ X ✓ ✓

Long‑edge 
feed

✓ ✓ ✓ ✓

Folio

215.9 x 330.2 
mm

(8.5 x 13 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓

Oficio 
(Mexico)

215.9 x 340.4 
mm

(8.5 x 13.4 
in.)

Short‑edge 
feed

✓ ✓ ✓ ✓

Legal

215.9 x 355.6 
mm

(8.5 x 14 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓

Ledger

279.4 x 431.8 
mm

(11 x 17 in.)

Short‑edge 
feed

X ✓ ✓ ✓

12x18

304.8 x 457.2 
mm

(12.0 x 18.0 
in.)

Short‑edge 
feed

X ✓ ✓ X
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Paper size Orientation Standard 
550‑sheet tray

Multipurpose 
feeder

Two‑sided 
printing

Automatic 
document 
feeder

SRA3

320.04 x 
449.58 mm

(12.6 x 17.7 
in.)

Short‑edge 
feed

X ✓ ✓ X

Envelope 
(Choukei #3)

120 x 235 
mm

(4.75 x 9.25 
in.)

Short‑edge 
feed

✓ ✓ X X

Hagaki

100 x 148 
mm

(3.94 x 5.83 
in.)

Short‑edge 
feed

✓ ✓ X X

B5 Envelope

176 x 250 
mm

(6.93 x 9.84 
in.)

Short‑edge 
feed

✓ ✓ X X

Envelope 
(Commercial 
#9)

98.4 x 225.4 
mm

(3.875 x 8.9 
in.)

Short‑edge 
feed

✓ ✓ X X

Envelope 
(Commercial 
#10)

104.8 x 241.3 
mm

(4.12 x 9.5 
in.)

Short‑edge 
feed

✓ ✓ X X

Envelope 
(Monarch 
7‑3/4)

98.4 x 190.5 
mm

(3.875 x 7.5 
in.)

Short‑edge 
feed

✓ ✓ X X
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Paper size Orientation Standard 
550‑sheet tray

Multipurpose 
feeder

Two‑sided 
printing

Automatic 
document 
feeder

Envelope 
(DL)

110 x 220 
mm

(4.33 x 8.66 
in.)

Short‑edge 
feed

✓ ✓ X X

Envelope 
(ISO C4)

229 x 324 
mm

(9 x 12.8 in.)

Short‑edge 
feed

X ✓1 X X

Envelope 
(ISO C5)

162 x 229 
mm

(6.38 x 9 in.)

Short‑edge 
feed

✓ ✓ X X

Long‑edge 
feed

✓ X X X

Universal N/A ✓2 ✓3, 4 ✓5 ✓6

1 Supported only when configured from the Universal Setup menu.

2 Supports paper sizes ranging from 95 x 139.7 mm (3.74 x 5.5 in.) to 297 x 355.6 mm (11.69 x 14 in.).

3 The maximum length of the universal paper size in the case of banner paper is 1320.8 mm (52 in.). Load only 
one sheet of banner paper at a time.

4 Supports paper sizes ranging from 95 x 139.7 mm (3.74 x 5.5 in.) to 320 x 457.2 mm (12.6 x 18 in.).

5 Supports paper sizes ranging from 105 x 139.7 mm (4.13 x 5.5 in.) to 320 x 457.2 mm (12.6 x 18 in.).

6 Supports paper sizes ranging from 105 x 128 mm (4.13 x 5.04 in.) to 297 x 432 mm (11.69 x 17.01 in.).

Paper sizes supported by the optional trays

Paper size Orientation Optional 550- 
sheet tray

2 x 550‑sheet 
tray

2000‑sheet 
tandem tray

1500‑sheet 
tray

4x6 Card Short‑edge 
feed

X X X X

Long‑edge 
feed

X X X X

A6

105 x 
148 mm

(4.13 x 
5.83 in.)

Short‑edge 
feed

✓ ✓ X X

Long‑edge 
feed

X X X X



Learn about the printer

29

Paper size Orientation Optional 550- 
sheet tray

2 x 550‑sheet 
tray

2000‑sheet 
tandem tray

1500‑sheet 
tray

A5

148 x 
210 mm

(5.83 x 
8.27 in.)

Short‑edge 
feed

✓ ✓ X X

Long‑edge 
feed

✓ ✓ X X

A4

210 x 
297 mm

(8.27 x 
11.7 in.)

Short‑edge 
feed

✓ ✓ X X

Long‑edge 
feed

✓ ✓ ✓ ✓

A3

297 x 
420 mm

(11.69 x 
16.54 in.)

Short‑edge 
feed

✓ ✓ X X

JIS B5

182 x 
257 mm

(7.17 x 
10.1 in.)

Short‑edge 
feed

✓ ✓ X X

Long‑edge 
feed

✓ ✓ X ✓

JIS B4

257 x 
364 mm

(10.12 x 
14.33 in.)

Short‑edge 
feed

✓ ✓ X X

Statement

139.7 x 
215.9 mm

(5.5 x 8.5 in.)

Short‑edge 
feed

✓ ✓ X X

Long‑edge 
feed

X X X X

Executive

184.2 x 
266.7 mm

(7.25 x 
10.5 in.)

Short‑edge 
feed

✓ ✓ X X

Long‑edge 
feed

✓ ✓ X X

Letter

215.9 x 
279.4 mm

(8.5 x 11 in.)

Short‑edge 
feed

✓ ✓ X X

Long‑edge 
feed

✓ ✓ ✓ ✓
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Paper size Orientation Optional 550- 
sheet tray

2 x 550‑sheet 
tray

2000‑sheet 
tandem tray

1500‑sheet 
tray

Folio

215.9 x 
330.2 mm

(8.5 x 13 in.)

Short‑edge 
feed

✓ ✓ X X

Oficio 
(Mexico)

215.9 x 
340.4 mm

(8.5 x 
13.4 in.)

Short‑edge 
feed

✓ ✓ X X

Legal

215.9 x 
355.6 mm

(8.5 x 14 in.)

Short‑edge 
feed

✓ ✓ X X

Ledger

279.4 x 
431.8 mm

(11 x 17 in.)

Short‑edge 
feed

✓ ✓ X X

12x18

304.8 x 
457.2 mm

(12 x 18 in.)

Short‑edge 
feed

✓ ✓ X X

SRA3

320.04 x 
449.58 mm

(12.6 x 
17.7 in.)

Short‑edge 
feed

✓ ✓ X X

Envelope 
(Choukei #3)

120 x 
235 mm

(4.75 x 
9.25 in.)

Short‑edge 
feed

X X X X

Hagaki

100 x 
148 mm

(3.94 x 
5.83 in.)

Short‑edge 
feed

✓ ✓ X X
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Paper size Orientation Optional 550- 
sheet tray

2 x 550‑sheet 
tray

2000‑sheet 
tandem tray

1500‑sheet 
tray

B5 Envelope

176 x 
250 mm

(6.93 x 
9.84 in.)

Short‑edge 
feed

X X X X

Envelope 
(Commercial 
#9)

98.4 x 
225.4 mm

(3.875 x 
8.9 in.)

Short‑edge 
feed

X X X X

Envelope 
(Commercial 
#10)

104.8 x 
241.3 mm

(4.12 x 
9.5 in.)

Short‑edge 
feed

X X X X

Envelope 
(Monarch 
7‑3/4)

98.4 x 
190.5 mm

(3.875 x 
7.5 in.)

Short‑edge 
feed

✓ ✓ X X

Envelope 
(DL)

110 x 220 mm

(4.33 x 
8.66 in.)

Short‑edge 
feed

✓ ✓ X X

Envelope 
(ISO C4)

229 x 
324 mm

(9 x 12.8 in.)

Short‑edge 
feed

X X X X

Envelope 
(ISO C5)

162 x 
229 mm

(6.38 x 9 in.)

Short‑edge 
feed

X X X X

Long‑edge 
feed

✓ ✓ X X

Universal N/A ✓* ✓* X X
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* Supports paper sizes ranging from 95 x 148 mm (3.74 x 5.83 in.) to 320 x 457.2 mm (12.6 x 18 in.).

Paper sizes supported by the output bins

Note: Make sure that the paper transport and either of the staple, hole punch finisher or booklet finisher are 
installed to the printer.

Paper size Orientation Paper transport + Staple, hole punch finisher

Standard bin 
(Finisher top bin)

Bin 1 (Finisher 
stapler/punch, 
offset bin)

Bin 2 (Paper 
transport bin)

4x6 Card Short‑edge feed ✓ ✓ ✓

Long‑edge feed X X X

A6

105 x 148 mm

(4.13 x 5.83 in.)

Short‑edge feed ✓ ✓ ✓

Long‑edge feed X X X

A5

148 x 210 mm

(5.83 x 8.27 in.)

Short‑edge feed ✓ ✓ ✓

Long‑edge feed ✓ ✓ ✓

A4

210 x 297 mm

(8.27 x 11.7 in.)

Short‑edge feed ✓ ✓ ✓

Long‑edge feed ✓ ✓ ✓

A3

297 x 420 mm

(11.69 x 
16.54 in.)

Short‑edge feed ✓ ✓ ✓

JIS B5

182 x 257 mm

(7.17 x 10.1 in.)

Short‑edge feed ✓ ✓ ✓

Long‑edge feed ✓ ✓ ✓

JIS B4

257 x 364 mm

(10.12 x 
14.33 in.)

Short‑edge feed ✓ ✓ ✓

Statement

139.7 x 
215.9 mm

(5.5 x 8.5 in.)

Short‑edge feed ✓ ✓ ✓

Long‑edge feed ✓ ✓ ✓
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Paper size Orientation Paper transport + Staple, hole punch finisher

Standard bin 
(Finisher top bin)

Bin 1 (Finisher 
stapler/punch, 
offset bin)

Bin 2 (Paper 
transport bin)

Executive

184.2 x 
266.7 mm

(7.25 x 10.5 in.)

Short‑edge feed ✓ ✓ ✓

Long‑edge feed ✓ ✓ ✓

Letter

215.9 x 
279.4 mm

(8.5 x 11 in.)

Short‑edge feed ✓ ✓ ✓

Long‑edge feed ✓ ✓ ✓

Folio

215.9 x 
330.2 mm

(8.5 x 13 in.)

Short‑edge feed ✓ ✓ ✓

Oficio (Mexico)

215.9 x 
340.4 mm

(8.5 x 13.4 in.)

Short‑edge feed ✓ ✓ ✓

Legal

215.9 x 
355.6 mm

(8.5 x 14 in.)

Short‑edge feed ✓ ✓ ✓

Ledger

279.4 x 
431.8 mm

(11 x 17 in.)

Short‑edge feed ✓ ✓ ✓

12x18

304.8 x 
457.2 mm

(12 x 18 in.)

Short‑edge feed ✓ ✓ ✓

SRA3

320.04 x 
449.58 mm

(12.6 x 17.7 in.)

Short‑edge feed ✓ ✓ X

Envelope 
(Choukei #3)

120 x 235 mm

(4.75 x 9.25 in.)

Short‑edge feed X X ✓
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Paper size Orientation Paper transport + Staple, hole punch finisher

Standard bin 
(Finisher top bin)

Bin 1 (Finisher 
stapler/punch, 
offset bin)

Bin 2 (Paper 
transport bin)

Hagaki

100 x 148 mm

(3.94 x 5.83 in.)

Short‑edge feed X X ✓

B5 Envelope

176 x 250 mm

(6.93 x 9.84 in.)

Short‑edge feed X X ✓

Envelope 
(Commercial #9)

98.4 x 225.4 mm

(3.875 x 8.9 in.)

Short‑edge feed X X ✓

Envelope 
(Commercial 
#10)

104.8 x 
241.3 mm

(4.12 x 9.5 in.)

Short‑edge feed X X ✓

Envelope 
(Monarch 7‑3/4)

98.4 x 190.5 mm

(3.875 x 7.5 in.)

Short‑edge feed X X ✓

Envelope (DL)

110 x 220 mm

(4.33 x 8.66 in.)

Short‑edge feed X X ✓

Envelope (ISO 
C4)

229 x 324 mm

(9 x 12.8 in.)

Short‑edge feed X X ✓

Envelope (ISO 
C5)

162 x 229 mm

(6.38 x 9 in.)

Short‑edge feed X X ✓

Universal N/A ✓1 ✓1 ✓2
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Paper size Orientation Paper transport + Booklet finisher

Standard bin 
(Finisher top 
bin)

Bin 1 (Finisher 
stapler/punch, 
offset bin)

Bin 2 (Finisher 
booklet bin)

Bin 3 (Paper 
transport bin)

4x6 Card Short‑edge 
feed

✓ ✓ X ✓

Long‑edge 
feed

X X X ✓

A6

105 x 
148 mm

(4.13 x 
5.83 in.)

Short‑edge 
feed

✓ ✓ X ✓

Long‑edge 
feed

X X X X

A5

148 x 
210 mm

(5.83 x 
8.27 in.)

Short‑edge 
feed

✓ ✓ X ✓

Long‑edge 
feed

✓ ✓ X ✓

A4

210 x 
297 mm

(8.27 x 
11.7 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓

Long‑edge 
feed

✓ ✓ ✓ ✓

A3

297 x 
420 mm

(11.69 x 
16.54 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓

JIS B5

182 x 
257 mm

(7.17 x 
10.1 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓

Long‑edge 
feed

✓ ✓ X ✓

JIS B4

257 x 
364 mm

(10.12 x 
14.33 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓

Statement

139.7 x 
215.9 mm

(5.5 x 8.5 in.)

Short‑edge 
feed

✓ ✓ X ✓

Long‑edge 
feed

✓ ✓ X ✓



Learn about the printer

36

Paper size Orientation Paper transport + Booklet finisher

Standard bin 
(Finisher top 
bin)

Bin 1 (Finisher 
stapler/punch, 
offset bin)

Bin 2 (Finisher 
booklet bin)

Bin 3 (Paper 
transport bin)

Executive

184.2 x 
266.7 mm

(7.25 x 
10.5 in.)

Short‑edge 
feed

✓ ✓ X ✓

Long‑edge 
feed

✓ ✓ X ✓

Letter

215.9 x 
279.4 mm

(8.5 x 11 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓

Long‑edge 
feed

✓ ✓ X ✓

Folio

215.9 x 
330.2 mm

(8.5 x 13 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓

Oficio 
(Mexico)

215.9 x 
340.4 mm

(8.5 x 
13.4 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓

Legal

215.9 x 
355.6 mm

(8.5 x 14 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓

Ledger

279.4 x 
431.8 mm

(11 x 17 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓

12x18

304.8 x 
457.2 mm

(12 x 18 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓

SRA3

320.04 x 
449.58 mm

(12.6 x 
17.7 in.)

Short‑edge 
feed

✓ ✓ X ✓
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Paper size Orientation Paper transport + Booklet finisher

Standard bin 
(Finisher top 
bin)

Bin 1 (Finisher 
stapler/punch, 
offset bin)

Bin 2 (Finisher 
booklet bin)

Bin 3 (Paper 
transport bin)

Envelope 
(Choukei #3)

120 x 
235 mm

(4.75 x 
9.25 in.)

Short‑edge 
feed

X X X ✓

Hagaki

100 x 
148 mm

(3.94 x 
5.83 in.)

Short‑edge 
feed

X X X ✓

B5 Envelope

176 x 
250 mm

(6.93 x 
9.84 in.)

Short‑edge 
feed

X X X ✓

Envelope 
(Commercial 
#9)

98.4 x 
225.4 mm

(3.875 x 
8.9 in.)

Short‑edge 
feed

X X X ✓

Envelope 
(Commercial 
#10)

104.8 x 
241.3 mm

(4.12 x 
9.5 in.)

Short‑edge 
feed

X X X ✓

Envelope 
(Monarch 
7‑3/4)

98.4 x 
190.5 mm

(3.875 x 
7.5 in.)

Short‑edge 
feed

X X X ✓
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Paper size Orientation Paper transport + Booklet finisher

Standard bin 
(Finisher top 
bin)

Bin 1 (Finisher 
stapler/punch, 
offset bin)

Bin 2 (Finisher 
booklet bin)

Bin 3 (Paper 
transport bin)

Envelope 
(DL)

110 x 220 mm

(4.33 x 
8.66 in.)

Short‑edge 
feed

X X X ✓

Envelope 
(ISO C4)

229 x 
324 mm

(9 x 12.8 in.)

Short‑edge 
feed

X X X ✓

Envelope 
(ISO C5)

162 x 
229 mm

(6.38 x 9 in.)

Short‑edge 
feed

X X X ✓

Universal N/A ✓1 ✓1 ✓3 ✓2

1 Supports paper sizes ranging from 95 x 148 mm (3.74 x 5.83 in.) to 320 x 600 mm (12.6 x 23.62 in.).

2 Supports paper sizes ranging from 95 x 148 mm (3.74 x 5.83 in.) to 299.7 x 1321 mm (11.8 x 52 in.).

3 Supports paper sizes ranging from 182 x 257 mm (7.17 x 10.12 in.) to 304.8 x 457.2 mm (12 x 18 in.).

Note: Make sure that the folding paper transport and either of the staple, hole punch finisher or booklet finisher 
are installed to the printer.

Paper size Orientation Folding paper transport + Staple, hole punch finisher

Standard bin 
(Finisher top bin)

Bin 1 (Finisher 
stapler/punch, 
offset bin)

Bin 2 (Paper 
transport bin)

4x6 Card Short‑edge feed ✓ ✓ ✓

Long‑edge feed X X X

A6

105 x 148 mm

(4.13 x 5.83 in.)

Short‑edge feed ✓ ✓ ✓

Long‑edge feed X X X

A5

148 x 210 mm

(5.83 x 8.27 in.)

Short‑edge feed ✓ ✓ ✓

Long‑edge feed ✓ ✓ ✓
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Paper size Orientation Folding paper transport + Staple, hole punch finisher

Standard bin 
(Finisher top bin)

Bin 1 (Finisher 
stapler/punch, 
offset bin)

Bin 2 (Paper 
transport bin)

A4

210 x 297 mm

(8.27 x 11.7 in.)

Short‑edge feed ✓ ✓ ✓

Long‑edge feed ✓ ✓ ✓

A3

297 x 420 mm

(11.69 x 
16.54 in.)

Short‑edge feed ✓ ✓ ✓

JIS B5

182 x 257 mm

(7.17 x 10.1 in.)

Short‑edge feed ✓ ✓ ✓

Long‑edge feed ✓ ✓ ✓

JIS B4

257 x 364 mm

(10.12 x 
14.33 in.)

Short‑edge feed ✓ ✓ ✓

Statement

139.7 x 
215.9 mm

(5.5 x 8.5 in.)

Short‑edge feed ✓ ✓ ✓

Long‑edge feed ✓ ✓ ✓

Executive

184.2 x 
266.7 mm

(7.25 x 10.5 in.)

Short‑edge feed ✓ ✓ ✓

Long‑edge feed ✓ ✓ ✓

Letter

215.9 x 
279.4 mm

(8.5 x 11 in.)

Short‑edge feed ✓ ✓ ✓

Long‑edge feed ✓ ✓ ✓

Folio

215.9 x 
330.2 mm

(8.5 x 13 in.)

Short‑edge feed ✓ ✓ ✓

Oficio (Mexico)

215.9 x 
340.4 mm

(8.5 x 13.4 in.)

Short‑edge feed ✓ ✓ ✓



Learn about the printer

40

Paper size Orientation Folding paper transport + Staple, hole punch finisher

Standard bin 
(Finisher top bin)

Bin 1 (Finisher 
stapler/punch, 
offset bin)

Bin 2 (Paper 
transport bin)

Legal

215.9 x 
355.6 mm

(8.5 x 14 in.)

Short‑edge feed ✓ ✓ ✓

Ledger

279.4 x 
431.8 mm

(11 x 17 in.)

Short‑edge feed ✓ ✓ ✓

12x18

304.8 x 
457.2 mm

(12 x 18 in.)

Short‑edge feed ✓ ✓ X

SRA3

320.04 x 
449.58 mm

(12.6 x 17.7 in.)

Short‑edge feed ✓ ✓ X

Envelope 
(Choukei #3)

120 x 235 mm

(4.75 x 9.25 in.)

Short‑edge feed X X ✓

Hagaki

100 x 148 mm

(3.94 x 5.83 in.)

Short‑edge feed X X ✓

B5 Envelope

176 x 250 mm

(6.93 x 9.84 in.)

Short‑edge feed X X ✓

Envelope 
(Commercial #9)

98.4 x 225.4 mm

(3.875 x 8.9 in.)

Short‑edge feed X X ✓

Envelope 
(Commercial 
#10)

104.8 x 
241.3 mm

(4.12 x 9.5 in.)

Short‑edge feed X X ✓
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Paper size Orientation Folding paper transport + Staple, hole punch finisher

Standard bin 
(Finisher top bin)

Bin 1 (Finisher 
stapler/punch, 
offset bin)

Bin 2 (Paper 
transport bin)

Envelope 
(Monarch 7‑3/4)

98.4 x 190.5 mm

(3.875 x 7.5 in.)

Short‑edge feed X X ✓

Envelope (DL)

110 x 220 mm

(4.33 x 8.66 in.)

Short‑edge feed X X ✓

Envelope (ISO 
C4)

229 x 324 mm

(9 x 12.8 in.)

Short‑edge feed X X ✓

Envelope (ISO 
C5)

162 x 229 mm

(6.38 x 9 in.)

Short‑edge feed X X ✓

Universal N/A ✓1 ✓1 ✓2

Paper size Orientation Folding paper transport + Booklet finisher

Standard bin 
(Finisher top 
bin)

Bin 1 (Finisher 
stapler/punch, 
offset bin)

Bin 2 (Finisher 
booklet bin)

Bin 3 (Paper 
transport bin)

4x6 Card Short‑edge 
feed

✓ ✓ X ✓

Long‑edge 
feed

X X X X

A6

105 x 
148 mm

(4.13 x 
5.83 in.)

Short‑edge 
feed

✓ ✓ X ✓

Long‑edge 
feed

X X X X

A5

148 x 
210 mm

(5.83 x 
8.27 in.)

Short‑edge 
feed

✓ ✓ X ✓

Long‑edge 
feed

✓ ✓ X ✓
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Paper size Orientation Folding paper transport + Booklet finisher

Standard bin 
(Finisher top 
bin)

Bin 1 (Finisher 
stapler/punch, 
offset bin)

Bin 2 (Finisher 
booklet bin)

Bin 3 (Paper 
transport bin)

A4

210 x 
297 mm

(8.27 x 
11.7 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓

Long‑edge 
feed

✓ ✓ X ✓

A3

297 x 
420 mm

(11.69 x 
16.54 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓

JIS B5

182 x 
257 mm

(7.17 x 
10.1 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓

Long‑edge 
feed

✓ ✓ X ✓

JIS B4

257 x 
364 mm

(10.12 x 
14.33 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓

Statement

139.7 x 
215.9 mm

(5.5 x 8.5 in.)

Short‑edge 
feed

✓ ✓ X ✓

Long‑edge 
feed

✓ ✓ X ✓

Executive

184.2 x 
266.7 mm

(7.25 x 
10.5 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓

Long‑edge 
feed

✓ ✓ X ✓

Letter

215.9 x 
279.4 mm

(8.5 x 11 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓

Long‑edge 
feed

✓ ✓ X ✓

Folio

215.9 x 
330.2 mm

(8.5 x 13 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓
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Paper size Orientation Folding paper transport + Booklet finisher

Standard bin 
(Finisher top 
bin)

Bin 1 (Finisher 
stapler/punch, 
offset bin)

Bin 2 (Finisher 
booklet bin)

Bin 3 (Paper 
transport bin)

Oficio 
(Mexico)

215.9 x 
340.4 mm

(8.5 x 
13.4 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓

Legal

215.9 x 
355.6 mm

(8.5 x 14 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓

Ledger

279.4 x 
431.8 mm

(11 x 17 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓

12x18

304.8 x 
457.2 mm

(12 x 18 in.)

Short‑edge 
feed

✓ ✓ ✓ X

SRA3

320.04 x 
449.58 mm

(12.6 x 
17.7 in.)

Short‑edge 
feed

✓ ✓ X X

Envelope 
(Choukei #3)

120 x 
235 mm

(4.75 x 
9.25 in.)

Short‑edge 
feed

X X X ✓

Hagaki

100 x 
148 mm

(3.94 x 
5.83 in.)

Short‑edge 
feed

X X X ✓
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Paper size Orientation Folding paper transport + Booklet finisher

Standard bin 
(Finisher top 
bin)

Bin 1 (Finisher 
stapler/punch, 
offset bin)

Bin 2 (Finisher 
booklet bin)

Bin 3 (Paper 
transport bin)

B5 Envelope

176 x 
250 mm

(6.93 x 
9.84 in.)

Short‑edge 
feed

X X X ✓

Envelope 
(Commercial 
#9)

98.4 x 
225.4 mm

(3.875 x 
8.9 in.)

Short‑edge 
feed

X X X ✓

Envelope 
(Commercial 
#10)

104.8 x 
241.3 mm

(4.12 x 
9.5 in.)

Short‑edge 
feed

X X X ✓

Envelope 
(Monarch 
7‑3/4)

98.4 x 
190.5 mm

(3.875 x 
7.5 in.)

Short‑edge 
feed

X X X ✓

Envelope 
(DL)

110 x 220 mm

(4.33 x 
8.66 in.)

Short‑edge 
feed

X X X ✓

Envelope 
(ISO C4)

229 x 
324 mm

(9 x 12.8 in.)

Short‑edge 
feed

X X X ✓

Envelope 
(ISO C5)

162 x 
229 mm

(6.38 x 9 in.)

Short‑edge 
feed

X X X ✓
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Paper size Orientation Folding paper transport + Booklet finisher

Standard bin 
(Finisher top 
bin)

Bin 1 (Finisher 
stapler/punch, 
offset bin)

Bin 2 (Finisher 
booklet bin)

Bin 3 (Paper 
transport bin)

Universal N/A ✓1 ✓1 ✓3 ✓2

1 Supports paper sizes ranging from 95 x 148 mm (3.74 x 5.83 in.) to 320 x 600 mm (12.6 x 23.62 in.).

2 Supports paper sizes ranging from 95 x 148 mm (3.74 x 5.83 in.) to 297 x 1260 mm (11.69 x 49.6 in.).

3 Supports paper sizes ranging from 182 x 257 mm (7.17 x 10.12 in.) to 304.8 x 457.2 mm (12 x 18 in.).

Paper sizes supported for staple jobs

Paper sizes supported by the staple finisher and staple finisher with 
hole punch

Paper size Orientation Single Dual Dual Left

4x6 Card Short‑edge feed X X X

Long‑edge feed X X X

A6

105 x 148 mm

(4.13 x 5.83 in.)

Short‑edge feed X X X

Long‑edge feed X X X

A5

148 x 210 mm

(5.83 x 8.27 in.)

Short‑edge feed X X X

Long‑edge feed X X X

A4

210 x 297 mm

(8.27 x 11.7 in.)

Short‑edge feed ✓ ✓ ✓

Long‑edge feed ✓ ✓ ✓

A3

297 x 420 mm

(11.69 x 
16.54 in.)

Short‑edge feed ✓ ✓ ✓

JIS B5

182 x 257 mm

(7.17 x 10.1 in.)

Short‑edge feed ✓ ✓ ✓

Long‑edge feed ✓ ✓ ✓
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Paper size Orientation Single Dual Dual Left

JIS B4

257 x 364 mm

(10.12 x 
14.33 in.)

Short‑edge feed ✓ ✓ ✓

Statement

139.7 x 
215.9 mm

(5.5 x 8.5 in.)

Short‑edge feed X X X

Long‑edge feed X X X

Executive

184.2 x 
266.7 mm

(7.25 x 10.5 in.)

Short‑edge feed ✓ X X

Long‑edge feed ✓ ✓ ✓

Letter

215.9 x 
279.4 mm

(8.5 x 11 in.)

Short‑edge feed ✓ ✓ X

Long‑edge feed ✓ ✓ X

Folio

215.9 x 
330.2 mm

(8.5 x 13 in.)

Short‑edge feed ✓ ✓ X

Oficio (Mexico)

215.9 x 
340.4 mm

(8.5 x 13.4 in.)

Short‑edge feed ✓ ✓ X

Legal

215.9 x 
355.6 mm

(8.5 x 14 in.)

Short‑edge feed ✓ ✓ ✓

Ledger

279.4 x 
431.8 mm

(11 x 17 in.)

Short‑edge feed ✓ ✓ ✓

12x18

304.8 x 
457.2 mm

(12 x 18 in.)

Short‑edge feed X X X
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Paper size Orientation Single Dual Dual Left

SRA3

320.04 x 
449.58 mm

(12.6 x 17.7 in.)

Short‑edge feed X X X

Envelope 
(Choukei #3)

120 x 235 mm

(4.75 x 9.25 in.)

Short‑edge feed X X X

Hagaki

100 x 148 mm

(3.94 x 5.83 in.)

Short‑edge feed X X X

B5 Envelope

176 x 250 mm

(6.93 x 9.84 in.)

Short‑edge feed X X X

Envelope 
(Commercial #9)

98.4 x 225.4 mm

(3.875 x 8.9 in.)

Short‑edge feed X X X

Envelope 
(Commercial 
#10)

104.8 x 
241.3 mm

(4.12 x 9.5 in.)

Short‑edge feed X X X

Envelope 
(Monarch 7‑3/4)

98.4 x 190.5 mm

(3.875 x 7.5 in.)

Short‑edge feed X X X

Envelope (DL)

110 x 220 mm

(4.33 x 8.66 in.)

Short‑edge feed X X X

Envelope (ISO 
C4)

229 x 324 mm

(9 x 12.8 in.)

Short‑edge feed X X X
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Paper size Orientation Single Dual Dual Left

Envelope (ISO 
C5)

162 x 229 mm

(6.38 x 9 in.)

Short‑edge feed X X X

Paper sizes supported by the staple, hole punch finisher

Paper size Orientation Single Dual Dual Left

4x6 Card Short‑edge feed X X X

Long‑edge feed X X X

A6

105 x 148 mm

(4.13 x 5.83 in.)

Short‑edge feed X X X

Long‑edge feed X X X

A5

148 x 210 mm

(5.83 x 8.27 in.)

Short‑edge feed X X X

Long‑edge feed X X X

A4

210 x 297 mm

(8.27 x 11.7 in.)

Short‑edge feed ✓ ✓ ✓

Long‑edge feed ✓ ✓ ✓

A3

297 x 420 mm

(11.69 x 16.54 in.)

Short‑edge feed ✓ ✓ ✓

JIS B5

182 x 257 mm

(7.17 x 10.1 in.)

Short‑edge feed ✓ ✓ ✓

Long‑edge feed ✓ ✓ ✓

JIS B4

257 x 364 mm

(10.12 x 14.33 in.)

Short‑edge feed ✓ ✓ X

Statement

139.7 x 215.9 mm

(5.5 x 8.5 in.)

Short‑edge feed X X X

Long‑edge feed X X X

Executive

184.2 x 266.7 mm

(7.25 x 10.5 in.)

Short‑edge feed ✓ ✓ ✓

Long‑edge feed ✓ ✓ ✓
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Paper size Orientation Single Dual Dual Left

Letter

215.9 x 279.4 mm

(8.5 x 11 in.)

Short‑edge feed ✓ ✓ ✓

Long‑edge feed ✓ ✓ ✓

Folio

215.9 x 330.2 mm

(8.5 x 13 in.)

Short‑edge feed ✓ ✓ ✓

Oficio (Mexico)

215.9 x 340.4 mm

(8.5 x 13.4 in.)

Short‑edge feed ✓ ✓ ✓

Legal

215.9 x 355.6 mm

(8.5 x 14 in.)

Short‑edge feed ✓ ✓ ✓

Ledger

279.4 x 431.8 mm

(11 x 17 in.)

Short‑edge feed ✓ ✓ ✓

12x18

304.8 x 457.2 mm

(12 x 18 in.)

Short‑edge feed X X X

SRA3

320.04 x 449.58 mm

(12.6 x 17.7 in.)

Short‑edge feed X X X

Envelope (Choukei 
#3)

120 x 235 mm

(4.75 x 9.25 in.)

Short‑edge feed X X X

Hagaki

100 x 148 mm

(3.94 x 5.83 in.)

Short‑edge feed X X X

B5 Envelope

176 x 250 mm

(6.93 x 9.84 in.)

Short‑edge feed X X X
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Paper size Orientation Single Dual Dual Left

Envelope 
(Commercial #9)

98.4 x 225.4 mm

(3.875 x 8.9 in.)

Short‑edge feed X X X

Envelope 
(Commercial #10)

104.8 x 241.3 mm

(4.12 x 9.5 in.)

Short‑edge feed X X X

Envelope (Monarch 
7‑3/4)

98.4 x 190.5 mm

(3.875 x 7.5 in.)

Short‑edge feed X X X

Envelope (DL)

110 x 220 mm

(4.33 x 8.66 in.)

Short‑edge feed X X X

Envelope (ISO C4)

229 x 324 mm

(9 x 12.8 in.)

Short‑edge feed X X X

Envelope (ISO C5)

162 x 229 mm

(6.38 x 9 in.)

Short‑edge feed X X X

Paper sizes supported by the booklet finisher

Paper size Orientation Single Dual Dual Left

4x6 Card Short‑edge feed X X X

Long‑edge feed X X X

A6

105 x 148 mm

(4.13 x 5.83 in.)

Short‑edge feed X X X

Long‑edge feed X X X

A5

148 x 210 mm

(5.83 x 8.27 in.)

Short‑edge feed X X X

Long‑edge feed X X X
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Paper size Orientation Single Dual Dual Left

A4

210 x 297 mm

(8.27 x 11.7 in.)

Short‑edge feed ✓ ✓ ✓

Long‑edge feed ✓ ✓ ✓

A3

297 x 420 mm

(11.69 x 16.54 in.)

Short‑edge feed ✓ ✓ ✓

JIS B5

182 x 257 mm

(7.17 x 10.1 in.)

Short‑edge feed ✓ ✓ ✓

Long‑edge feed ✓ ✓ ✓

JIS B4

257 x 364 mm

(10.12 x 14.33 in.)

Short‑edge feed ✓ ✓ X

Statement

139.7 x 215.9 mm

(5.5 x 8.5 in.)

Short‑edge feed X X X

Long‑edge feed X X X

Executive

184.2 x 266.7 mm

(7.25 x 10.5 in.)

Short‑edge feed ✓ ✓ ✓

Long‑edge feed ✓ ✓ ✓

Letter

215.9 x 279.4 mm

(8.5 x 11 in.)

Short‑edge feed ✓ ✓ ✓

Long‑edge feed ✓ ✓ ✓

Folio

215.9 x 330.2 mm

(8.5 x 13 in.)

Short‑edge feed ✓ ✓ ✓

Oficio (Mexico)

215.9 x 340.4 mm

(8.5 x 13.4 in.)

Short‑edge feed ✓ ✓ ✓

Legal

215.9 x 355.6 mm

(8.5 x 14 in.)

Short‑edge feed ✓ ✓ ✓

Ledger

279.4 x 431.8 mm

(11 x 17 in.)

Short‑edge feed ✓ ✓ ✓
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Paper size Orientation Single Dual Dual Left

12x18

304.8 x 457.2 mm

(12 x 18 in.)

Short‑edge feed X X X

SRA3

320.04 x 449.58 mm

(12.6 x 17.7 in.)

Short‑edge feed X X X

Envelope (Choukei 
#3)

120 x 235 mm

(4.75 x 9.25 in.)

Short‑edge feed X X X

Hagaki

100 x 148 mm

(3.94 x 5.83 in.)

Short‑edge feed X X X

B5 Envelope

176 x 250 mm

(6.93 x 9.84 in.)

Short‑edge feed X X X

Envelope 
(Commercial #9)

98.4 x 225.4 mm

(3.875 x 8.9 in.)

Short‑edge feed X X X

Envelope 
(Commercial #10)

104.8 x 241.3 mm

(4.12 x 9.5 in.)

Short‑edge feed X X X

Envelope (Monarch 
7‑3/4)

98.4 x 190.5 mm

(3.875 x 7.5 in.)

Short‑edge feed X X X

Envelope (DL)

110 x 220 mm

(4.33 x 8.66 in.)

Short‑edge feed X X X

Envelope (ISO C4)

229 x 324 mm

(9 x 12.8 in.)

Short‑edge feed X X X
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Paper size Orientation Single Dual Dual Left

Envelope (ISO C5)

162 x 229 mm

(6.38 x 9 in.)

Short‑edge feed X X X

Paper sizes supported for punch jobs

Paper sizes supported by the staple finisher with hole punch

Paper size Orientation Two-hole Three-hole Four-hole

4x6 Card Short‑edge feed X X X

Long‑edge feed X X X

A6

105 x 148 mm

(4.13 x 5.83 in.)

Short‑edge feed X X X

Long‑edge feed X X X

A5

148 x 210 mm

(5.83 x 8.27 in.)

Short‑edge feed ✓ X X

Long‑edge feed ✓ X X

A4

210 x 297 mm

(8.27 x 11.7 in.)

Short‑edge feed ✓ X X

Long‑edge feed ✓ ✓ ✓

A3

297 x 420 mm

(11.69 x 16.54 in.)

Short‑edge feed ✓ ✓ ✓

JIS B5

182 x 257 mm

(7.17 x 10.1 in.)

Short‑edge feed ✓ X X

Long‑edge feed ✓ ✓ ✓

JIS B4

257 x 364 mm

(10.12 x 14.33 in.)

Short‑edge feed ✓ ✓ ✓

Statement

139.7 x 215.9 mm

(5.5 x 8.5 in.)

Short‑edge feed ✓ X X

Long‑edge feed ✓ X X
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Paper size Orientation Two-hole Three-hole Four-hole

Executive

184.2 x 266.7 mm

(7.25 x 10.5 in.)

Short‑edge feed ✓ X X

Long‑edge feed ✓ ✓ ✓

Letter

215.9 x 279.4 mm

(8.5 x 11 in.)

Short‑edge feed ✓ X X

Long‑edge feed ✓ ✓ ✓

Folio

215.9 x 330.2 mm

(8.5 x 13 in.)

Short‑edge feed ✓ X X

Oficio (Mexico)

215.9 x 340.4 mm

(8.5 x 13.4 in.)

Short‑edge feed ✓ X X

Legal

215.9 x 355.6 mm

(8.5 x 14 in.)

Short‑edge feed ✓ X X

Ledger

279.4 x 431.8 mm

(11 x 17 in.)

Short‑edge feed ✓ ✓ ✓

12x18

304.8 x 457.2 mm

(12 x 18 in.)

Short‑edge feed X X X

SRA3

320.04 x 449.58 mm

(12.6 x 17.7 in.)

Short‑edge feed X X X

Envelope (Choukei 
#3)

120 x 235 mm

(4.75 x 9.25 in.)

Short‑edge feed X X X

Hagaki

100 x 148 mm

(3.94 x 5.83 in.)

Short‑edge feed X X X

B5 Envelope

176 x 250 mm

(6.93 x 9.84 in.)

Short‑edge feed X X X
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Paper size Orientation Two-hole Three-hole Four-hole

Envelope 
(Commercial #9)

98.4 x 225.4 mm

(3.875 x 8.9 in.)

Short‑edge feed X X X

Envelope 
(Commercial #10)

104.8 x 241.3 mm

(4.12 x 9.5 in.)

Short‑edge feed X X X

Envelope (Monarch 
7‑3/4)

98.4 x 190.5 mm

(3.875 x 7.5 in.)

Short‑edge feed X X X

Envelope (DL)

110 x 220 mm

(4.33 x 8.66 in.)

Short‑edge feed X X X

Envelope (ISO C4)

229 x 324 mm

(9 x 12.8 in.)

Short‑edge feed X X X

Envelope (ISO C5)

162 x 229 mm

(6.38 x 9 in.)

Short‑edge feed X X X

Paper sizes supported by the staple, hole punch finisher

Paper size Orientation Two-hole Three-hole Four-hole

4x6 Card Short‑edge feed X X X

Long‑edge feed X X X

A6

105 x 148 mm

(4.13 x 5.83 in.)

Short‑edge feed X X X

Long‑edge feed X X X

A5

148 x 210 mm

(5.83 x 8.27 in.)

Short‑edge feed ✓ X X

Long‑edge feed ✓ X X
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Paper size Orientation Two-hole Three-hole Four-hole

A4

210 x 297 mm

(8.27 x 11.7 in.)

Short‑edge feed ✓ X X

Long‑edge feed ✓ ✓ ✓

A3

297 x 420 mm

(11.69 x 16.54 in.)

Short‑edge feed ✓ ✓ ✓

JIS B5

182 x 257 mm

(7.17 x 10.1 in.)

Short‑edge feed ✓ X X

Long‑edge feed ✓ ✓ ✓

JIS B4

257 x 364 mm

(10.12 x 14.33 in.)

Short‑edge feed ✓ ✓ ✓

Statement

139.7 x 215.9 mm

(5.5 x 8.5 in.)

Short‑edge feed ✓ X X

Long‑edge feed ✓ X X

Executive

184.2 x 266.7 mm

(7.25 x 10.5 in.)

Short‑edge feed ✓ X X

Long‑edge feed ✓ ✓ ✓

Letter

215.9 x 279.4 mm

(8.5 x 11 in.)

Short‑edge feed ✓ X X

Long‑edge feed ✓ ✓ ✓

Folio

215.9 x 330.2 mm

(8.5 x 13 in.)

Short‑edge feed ✓ X X

Oficio (Mexico)

215.9 x 340.4 mm

(8.5 x 13.4 in.)

Short‑edge feed ✓ X X

Legal

215.9 x 355.6 mm

(8.5 x 14 in.)

Short‑edge feed ✓ X X

Ledger

279.4 x 431.8 mm

(11 x 17 in.)

Short‑edge feed ✓ ✓ ✓
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Paper size Orientation Two-hole Three-hole Four-hole

12x18

304.8 x 457.2 mm

(12 x 18 in.)

Short‑edge feed X X X

SRA3

320.04 x 449.58 mm

(12.6 x 17.7 in.)

Short‑edge feed X X X

Envelope (Choukei 
#3)

120 x 235 mm

(4.75 x 9.25 in.)

Short‑edge feed X X X

Hagaki

100 x 148 mm

(3.94 x 5.83 in.)

Short‑edge feed X X X

B5 Envelope

176 x 250 mm

(6.93 x 9.84 in.)

Short‑edge feed X X X

Envelope 
(Commercial #9)

98.4 x 225.4 mm

(3.875 x 8.9 in.)

Short‑edge feed X X X

Envelope 
(Commercial #10)

104.8 x 241.3 mm

(4.12 x 9.5 in.)

Short‑edge feed X X X

Envelope (Monarch 
7‑3/4)

98.4 x 190.5 mm

(3.875 x 7.5 in.)

Short‑edge feed X X X

Envelope (DL)

110 x 220 mm

(4.33 x 8.66 in.)

Short‑edge feed X X X

Envelope (ISO C4)

229 x 324 mm

(9 x 12.8 in.)

Short‑edge feed X X X
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Paper size Orientation Two-hole Three-hole Four-hole

Envelope (ISO C5)

162 x 229 mm

(6.38 x 9 in.)

Short‑edge feed X X X

Paper sizes supported by the booklet finisher

Paper size Orientation Two-hole Three-hole Four-hole

4x6 Card Short‑edge feed X X X

Long‑edge feed X X X

A6

105 x 148 mm

(4.13 x 5.83 in.)

Short‑edge feed X X X

Long‑edge feed X X X

A5

148 x 210 mm

(5.83 x 8.27 in.)

Short‑edge feed ✓ X X

Long‑edge feed ✓ X X

A4

210 x 297 mm

(8.27 x 11.7 in.)

Short‑edge feed ✓ X X

Long‑edge feed ✓ ✓ ✓

A3

297 x 420 mm

(11.69 x 16.54 in.)

Short‑edge feed ✓ ✓ ✓

JIS B5

182 x 257 mm

(7.17 x 10.1 in.)

Short‑edge feed ✓ X X

Long‑edge feed ✓ X X

JIS B4

257 x 364 mm

(10.12 x 14.33 in.)

Short‑edge feed ✓ ✓ ✓

Statement

139.7 x 215.9 mm

(5.5 x 8.5 in.)

Short‑edge feed ✓ X X

Long‑edge feed ✓ X X

Executive

184.2 x 266.7 mm

(7.25 x 10.5 in.)

Short‑edge feed ✓ X X

Long‑edge feed ✓ ✓ ✓
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Paper size Orientation Two-hole Three-hole Four-hole

Letter

215.9 x 279.4 mm

(8.5 x 11 in.)

Short‑edge feed ✓ X X

Long‑edge feed ✓ ✓ ✓

Folio

215.9 x 330.2 mm

(8.5 x 13 in.)

Short‑edge feed ✓ X X

Oficio (Mexico)

215.9 x 340.4 mm

(8.5 x 13.4 in.)

Short‑edge feed ✓ X X

Legal

215.9 x 355.6 mm

(8.5 x 14 in.)

Short‑edge feed ✓ X X

Ledger

279.4 x 431.8 mm

(11 x 17 in.)

Short‑edge feed ✓ ✓ ✓

12x18

304.8 x 457.2 mm

(12 x 18 in.)

Short‑edge feed X X X

SRA3

320.04 x 449.58 mm

(12.6 x 17.7 in.)

Short‑edge feed X X X

Envelope (Choukei 
#3)

120 x 235 mm

(4.75 x 9.25 in.)

Short‑edge feed X X X

Hagaki

100 x 148 mm

(3.94 x 5.83 in.)

Short‑edge feed X X X

B5 Envelope

176 x 250 mm

(6.93 x 9.84 in.)

Short‑edge feed X X X
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Paper size Orientation Two-hole Three-hole Four-hole

Envelope 
(Commercial #9)

98.4 x 225.4 mm

(3.875 x 8.9 in.)

Short‑edge feed X X X

Envelope 
(Commercial #10)

104.8 x 241.3 mm

(4.12 x 9.5 in.)

Short‑edge feed X X X

Envelope (Monarch 
7‑3/4)

98.4 x 190.5 mm

(3.875 x 7.5 in.)

Short‑edge feed X X X

Envelope (DL)

110 x 220 mm

(4.33 x 8.66 in.)

Short‑edge feed X X X

Envelope (ISO C4)

229 x 324 mm

(9 x 12.8 in.)

Short‑edge feed X X X

Envelope (ISO C5)

162 x 229 mm

(6.38 x 9 in.)

Short‑edge feed X X X

Paper sizes supported for fold jobs

Paper sizes supported by the folding paper transport

Paper size Orientation Folding paper transport only

C-fold Z-fold Z-fold half 
sheet V-fold

Standard bin

4x6 Card Short‑edge 
feed

X X X X

Long‑edge 
feed

X X X X
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Paper size Orientation Folding paper transport only

C-fold Z-fold Z-fold half 
sheet V-fold

Standard bin

A6

105 x 
148 mm

(4.13 x 
5.83 in.)

Short‑edge 
feed

X X X X

Long‑edge 
feed

X X X X

A5

148 x 
210 mm

(5.83 x 
8.27 in.)

Short‑edge 
feed

X X X X

Long‑edge 
feed

X X X X

A4

210 x 
297 mm

(8.27 x 
11.7 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓

Long‑edge 
feed

X X X X

A3

297 x 
420 mm

(11.69 x 
16.54 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓

JIS B5

182 x 
257 mm

(7.17 x 
10.1 in.)

Short‑edge 
feed

X X X X

Long‑edge 
feed

X X X X

JIS B4

257 x 
364 mm

(10.12 x 
14.33 in.)

Short‑edge 
feed

X X ✓ ✓

Statement

139.7 x 
215.9 mm

(5.5 x 8.5 in.)

Short‑edge 
feed

X X X X

Long‑edge 
feed

X X X X
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Paper size Orientation Folding paper transport only

C-fold Z-fold Z-fold half 
sheet V-fold

Standard bin

Executive

184.2 x 
266.7 mm

(7.25 x 
10.5 in.)

Short‑edge 
feed

X X X X

Long‑edge 
feed

X X X X

Letter

215.9 x 
279.4 mm

(8.5 x 11 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓

Long‑edge 
feed

X X X X

Folio

215.9 x 
330.2 mm

(8.5 x 13 in.)

Short‑edge 
feed

X X X X

Oficio 
(Mexico)

215.9 x 
340.4 mm

(8.5 x 
13.4 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓

Legal

215.9 x 
355.6 mm

(8.5 x 14 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓

Ledger

279.4 x 
431.8 mm

(11 x 17 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓

12x18

304.8 x 
457.2 mm

(12 x 18 in.)

Short‑edge 
feed

X X X X

SRA3

320.04 x 
449.58 mm

(12.6 x 
17.7 in.)

Short‑edge 
feed

X X X X
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Paper size Orientation Folding paper transport only

C-fold Z-fold Z-fold half 
sheet V-fold

Standard bin

Envelope 
(Choukei #3)

120 x 
235 mm

(4.75 x 
9.25 in.)

Short‑edge 
feed

X X X X

Hagaki

100 x 
148 mm

(3.94 x 
5.83 in.)

Short‑edge 
feed

X X X X

B5 Envelope

176 x 
250 mm

(6.93 x 
9.84 in.)

Short‑edge 
feed

X X X X

Envelope 
(Commercial 
#9)

98.4 x 
225.4 mm

(3.875 x 
8.9 in.)

Short‑edge 
feed

X X X X

Envelope 
(Commercial 
#10)

104.8 x 
241.3 mm

(4.12 x 
9.5 in.)

Short‑edge 
feed

X X X X

Envelope 
(Monarch 
7‑3/4)

98.4 x 
190.5 mm

(3.875 x 
7.5 in.)

Short‑edge 
feed

X X X X
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Paper size Orientation Folding paper transport only

C-fold Z-fold Z-fold half 
sheet V-fold

Standard bin

Envelope 
(DL)

110 x 220 mm

(4.33 x 
8.66 in.)

Short‑edge 
feed

X X X X

Envelope 
(ISO C4)

229 x 
324 mm

(9 x 12.8 in.)

Short‑edge 
feed

X X X X

Envelope 
(ISO C5)

162 x 
229 mm

(6.38 x 9 in.)

Short‑edge 
feed

X X X X

Paper sizes supported by the paper transport and booklet finisher

Paper size Orientation Paper transport + Booklet finisher

V-fold multiple V-fold

Bin 2 Standard bin, bin 1, bin 
2

4x6 Card Short‑edge feed X X

Long‑edge feed X X

A6

105 x 148 mm

(4.13 x 5.83 in.)

Short‑edge feed X X

Long‑edge feed X X

A5

148 x 210 mm

(5.83 x 8.27 in.)

Short‑edge feed X X

Long‑edge feed X X

A4

210 x 297 mm

(8.27 x 11.7 in.)

Short‑edge feed ✓ ✓

Long‑edge feed X X
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Paper size Orientation Paper transport + Booklet finisher

V-fold multiple V-fold

Bin 2 Standard bin, bin 1, bin 
2

A3

297 x 420 mm

(11.69 x 16.54 in.)

Short‑edge feed ✓ ✓

JIS B5

182 x 257 mm

(7.17 x 10.1 in.)

Short‑edge feed ✓ ✓

Long‑edge feed X X

JIS B4

257 x 364 mm

(10.12 x 14.33 in.)

Short‑edge feed ✓ ✓

Statement

139.7 x 215.9 mm

(5.5 x 8.5 in.)

Short‑edge feed X X

Long‑edge feed X X

Executive

184.2 x 266.7 mm

(7.25 x 10.5 in.)

Short‑edge feed X X

Long‑edge feed X X

Letter

215.9 x 279.4 mm

(8.5 x 11 in.)

Short‑edge feed ✓ ✓

Long‑edge feed X X

Folio

215.9 x 330.2 mm

(8.5 x 13 in.)

Short‑edge feed ✓ ✓

Oficio (Mexico)

215.9 x 340.4 mm

(8.5 x 13.4 in.)

Short‑edge feed ✓ ✓

Legal

215.9 x 355.6 mm

(8.5 x 14 in.)

Short‑edge feed ✓ ✓

Ledger

279.4 x 431.8 mm

(11 x 17 in.)

Short‑edge feed ✓ ✓
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Paper size Orientation Paper transport + Booklet finisher

V-fold multiple V-fold

Bin 2 Standard bin, bin 1, bin 
2

12x18

304.8 x 457.2 mm

(12 x 18 in.)

Short‑edge feed ✓ ✓

SRA3

320.04 x 449.58 mm

(12.6 x 17.7 in.)

Short‑edge feed ✓ ✓

Envelope (Choukei 
#3)

120 x 235 mm

(4.75 x 9.25 in.)

Short‑edge feed X X

Hagaki

100 x 148 mm

(3.94 x 5.83 in.)

Short‑edge feed X X

B5 Envelope

176 x 250 mm

(6.93 x 9.84 in.)

Short‑edge feed X X

Envelope 
(Commercial #9)

98.4 x 225.4 mm

(3.875 x 8.9 in.)

Short‑edge feed X X

Envelope 
(Commercial #10)

104.8 x 241.3 mm

(4.12 x 9.5 in.)

Short‑edge feed X X

Envelope (Monarch 
7‑3/4)

98.4 x 190.5 mm

(3.875 x 7.5 in.)

Short‑edge feed X X

Envelope (DL)

110 x 220 mm

(4.33 x 8.66 in.)

Short‑edge feed X X
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Paper size Orientation Paper transport + Booklet finisher

V-fold multiple V-fold

Bin 2 Standard bin, bin 1, bin 
2

Envelope (ISO C4)

229 x 324 mm

(9 x 12.8 in.)

Short‑edge feed X X

Envelope (ISO C5)

162 x 229 mm

(6.38 x 9 in.)

Short‑edge feed X X

Paper sizes supported by the folding paper transport and staple, hole 
punch finisher

Paper size Orientation Folding paper transport + Staple, hole punch finisher

C-fold Z-fold Z-fold half 
sheet V-fold

Bin 2 Standard bin, bin 2

4x6 Card Short‑edge 
feed

X X X X

Long‑edge 
feed

X X X X

A6

105 x 
148 mm

(4.13 x 
5.83 in.)

Short‑edge 
feed

X X X X

Long‑edge 
feed

X X X X

A5

148 x 
210 mm

(5.83 x 
8.27 in.)

Short‑edge 
feed

X X X X

Long‑edge 
feed

X X X X

A4

210 x 
297 mm

(8.27 x 
11.7 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓

Long‑edge 
feed

X X X X
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Paper size Orientation Folding paper transport + Staple, hole punch finisher

C-fold Z-fold Z-fold half 
sheet V-fold

Bin 2 Standard bin, bin 2

A3

297 x 
420 mm

(11.69 x 
16.54 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓

JIS B5

182 x 
257 mm

(7.17 x 
10.1 in.)

Short‑edge 
feed

X X X X

Long‑edge 
feed

X X X X

JIS B4

257 x 
364 mm

(10.12 x 
14.33 in.)

Short‑edge 
feed

X X ✓ ✓

Statement

139.7 x 
215.9 mm

(5.5 x 8.5 in.)

Short‑edge 
feed

X X X X

Long‑edge 
feed

X X X X

Executive

184.2 x 
266.7 mm

(7.25 x 
10.5 in.)

Short‑edge 
feed

X X X X

Long‑edge 
feed

X X X X

Letter

215.9 x 
279.4 mm

(8.5 x 11 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓

Long‑edge 
feed

X X X X

Folio

215.9 x 
330.2 mm

(8.5 x 13 in.)

Short‑edge 
feed

X X X X
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Paper size Orientation Folding paper transport + Staple, hole punch finisher

C-fold Z-fold Z-fold half 
sheet V-fold

Bin 2 Standard bin, bin 2

Oficio 
(Mexico)

215.9 x 
340.4 mm

(8.5 x 
13.4 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓

Legal

215.9 x 
355.6 mm

(8.5 x 14 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓

Ledger

279.4 x 
431.8 mm

(11 x 17 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓

12x18

304.8 x 
457.2 mm

(12 x 18 in.)

Short‑edge 
feed

X X X ✓

SRA3

320.04 x 
449.58 mm

(12.6 x 
17.7 in.)

Short‑edge 
feed

X X X ✓

Envelope 
(Choukei #3)

120 x 
235 mm

(4.75 x 
9.25 in.)

Short‑edge 
feed

X X X X

Hagaki

100 x 
148 mm

(3.94 x 
5.83 in.)

Short‑edge 
feed

X X X X
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Paper size Orientation Folding paper transport + Staple, hole punch finisher

C-fold Z-fold Z-fold half 
sheet V-fold

Bin 2 Standard bin, bin 2

B5 Envelope

176 x 
250 mm

(6.93 x 
9.84 in.)

Short‑edge 
feed

X X X X

Envelope 
(Commercial 
#9)

98.4 x 
225.4 mm

(3.875 x 
8.9 in.)

Short‑edge 
feed

X X X X

Envelope 
(Commercial 
#10)

104.8 x 
241.3 mm

(4.12 x 
9.5 in.)

Short‑edge 
feed

X X X X

Envelope 
(Monarch 
7‑3/4)

98.4 x 
190.5 mm

(3.875 x 
7.5 in.)

Short‑edge 
feed

X X X X

Envelope 
(DL)

110 x 220 mm

(4.33 x 
8.66 in.)

Short‑edge 
feed

X X X X

Envelope 
(ISO C4)

229 x 
324 mm

(9 x 12.8 in.)

Short‑edge 
feed

X X X X
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Paper size Orientation Folding paper transport + Staple, hole punch finisher

C-fold Z-fold Z-fold half 
sheet V-fold

Bin 2 Standard bin, bin 2

Envelope 
(ISO C5)

162 x 
229 mm

(6.38 x 9 in.)

Short‑edge 
feed

X X X X

Paper sizes supported by the folding paper transport and booklet 
finisher

Paper size Orientation Folding paper transport + Booklet finisher

C-fold Z-fold Z-fold half 
sheet

V-fold 
multiple V-fold

Bin 3 Bin 3
Standard 
bin, bin 1, 
bin 3

Bin 2
Standard 
bin, bin 1, 
bin 2, bin 3

4x6 Card Short‑edge 
feed

X X X X X

Long‑edge 
feed

X X X X X

A6

105 x 148 mm

(4.13 x 
5.83 in.)

Short‑edge 
feed

X X X X X

Long‑edge 
feed

X X X X X

A5

148 x 210 mm

(5.83 x 
8.27 in.)

Short‑edge 
feed

X X X X X

Long‑edge 
feed

X X X X X

A4

210 x 297 mm

(8.27 x 
11.7 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓ ✓

Long‑edge 
feed

X X X X X

A3

297 x 420 mm

(11.69 x 
16.54 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓ ✓
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Paper size Orientation Folding paper transport + Booklet finisher

C-fold Z-fold Z-fold half 
sheet

V-fold 
multiple V-fold

Bin 3 Bin 3
Standard 
bin, bin 1, 
bin 3

Bin 2
Standard 
bin, bin 1, 
bin 2, bin 3

JIS B5

182 x 257 mm

(7.17 x 
10.1 in.)

Short‑edge 
feed

X X X ✓ ✓

Long‑edge 
feed

X X X X X

JIS B4

257 x 364 mm

(10.12 x 
14.33 in.)

Short‑edge 
feed

X X ✓ ✓ ✓

Statement

139.7 x 
215.9 mm

(5.5 x 8.5 in.)

Short‑edge 
feed

X X X X X

Long‑edge 
feed

X X X X X

Executive

184.2 x 
266.7 mm

(7.25 x 
10.5 in.)

Short‑edge 
feed

X X X X X

Long‑edge 
feed

X X X X X

Letter

215.9 x 
279.4 mm

(8.5 x 11 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓ ✓

Long‑edge 
feed

X X X X X

Folio

215.9 x 
330.2 mm

(8.5 x 13 in.)

Short‑edge 
feed

X X X ✓ ✓

Oficio 
(Mexico)

215.9 x 
340.4 mm

(8.5 x 13.4 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓ ✓

Legal

215.9 x 
355.6 mm

(8.5 x 14 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓ ✓
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Paper size Orientation Folding paper transport + Booklet finisher

C-fold Z-fold Z-fold half 
sheet

V-fold 
multiple V-fold

Bin 3 Bin 3
Standard 
bin, bin 1, 
bin 3

Bin 2
Standard 
bin, bin 1, 
bin 2, bin 3

Ledger

279.4 x 
431.8 mm

(11 x 17 in.)

Short‑edge 
feed

✓ ✓ ✓ ✓ ✓

12x18

304.8 x 
457.2 mm

(12 x 18 in.)

Short‑edge 
feed

X X X X ✓

SRA3

320.04 x 
449.58 mm

(12.6 x 
17.7 in.)

Short‑edge 
feed

X X X X ✓

Envelope 
(Choukei #3)

120 x 235 mm

(4.75 x 
9.25 in.)

Short‑edge 
feed

X X X X X

Hagaki

100 x 148 mm

(3.94 x 
5.83 in.)

Short‑edge 
feed

X X X X X

B5 Envelope

176 x 250 mm

(6.93 x 
9.84 in.)

Short‑edge 
feed

X X X X X

Envelope 
(Commercial 
#9)

98.4 x 
225.4 mm

(3.875 x 
8.9 in.)

Short‑edge 
feed

X X X X X
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Paper size Orientation Folding paper transport + Booklet finisher

C-fold Z-fold Z-fold half 
sheet

V-fold 
multiple V-fold

Bin 3 Bin 3
Standard 
bin, bin 1, 
bin 3

Bin 2
Standard 
bin, bin 1, 
bin 2, bin 3

Envelope 
(Commercial 
#10)

104.8 x 
241.3 mm

(4.12 x 9.5 in.)

Short‑edge 
feed

X X X X X

Envelope 
(Monarch 
7‑3/4)

98.4 x 
190.5 mm

(3.875 x 
7.5 in.)

Short‑edge 
feed

X X X X X

Envelope 
(DL)

110 x 220 mm

(4.33 x 
8.66 in.)

Short‑edge 
feed

X X X X X

Envelope 
(ISO C4)

229 x 324 mm

(9 x 12.8 in.)

Short‑edge 
feed

X X X X X

Envelope 
(ISO C5)

162 x 229 mm

(6.38 x 9 in.)

Short‑edge 
feed

X X X X X

Paper sizes supported for offset stacking jobs

Paper sizes supported by the offset stacker or staple finisher

Paper size Orientation Offset stacker Staple finisher

4x6 Card Short‑edge feed X X

Long‑edge feed X X
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Paper size Orientation Offset stacker Staple finisher

A6

105 x 148 mm

(4.13 x 5.83 in.)

Short‑edge feed X X

Long‑edge feed X X

A5

148 x 210 mm

(5.83 x 8.27 in.)

Short‑edge feed ✓ ✓

Long‑edge feed ✓ ✓

A4

210 x 297 mm

(8.27 x 11.7 in.)

Short‑edge feed ✓ ✓

Long‑edge feed ✓ ✓

A3

297 x 420 mm

(11.69 x 16.54 in.)

Short‑edge feed ✓ ✓

JIS B5

182 x 257 mm

(7.17 x 10.1 in.)

Short‑edge feed ✓ ✓

Long‑edge feed ✓ ✓

JIS B4

257 x 364 mm

(10.12 x 14.33 in.)

Short‑edge feed ✓ ✓

Statement

139.7 x 215.9 mm

(5.5 x 8.5 in.)

Short‑edge feed ✓ X

Long‑edge feed ✓ X

Executive

184.2 x 266.7 mm

(7.25 x 10.5 in.)

Short‑edge feed ✓ ✓

Long‑edge feed ✓ ✓

Letter

215.9 x 279.4 mm

(8.5 x 11 in.)

Short‑edge feed ✓ ✓

Long‑edge feed ✓ ✓

Folio

215.9 x 330.2 mm

(8.5 x 13 in.)

Short‑edge feed ✓ ✓

Oficio (Mexico)

215.9 x 340.4 mm

(8.5 x 13.4 in.)

Short‑edge feed ✓ ✓
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Paper size Orientation Offset stacker Staple finisher

Legal

215.9 x 355.6 mm

(8.5 x 14 in.)

Short‑edge feed ✓ ✓

Ledger

279.4 x 431.8 mm

(11 x 17 in.)

Short‑edge feed ✓ ✓

12x18

304.8 x 457.2 mm

(12 x 18 in.)

Short‑edge feed X X

SRA3

320.04 x 449.58 mm

(12.6 x 17.7 in.)

Short‑edge feed X X

Envelope (Choukei 
#3)

120 x 235 mm

(4.75 x 9.25 in.)

Short‑edge feed ✓ X

Hagaki

100 x 148 mm

(3.94 x 5.83 in.)

Short‑edge feed ✓ X

B5 Envelope

176 x 250 mm

(6.93 x 9.84 in.)

Short‑edge feed ✓ X

Envelope 
(Commercial #9)

98.4 x 225.4 mm

(3.875 x 8.9 in.)

Short‑edge feed ✓ X

Envelope 
(Commercial #10)

104.8 x 241.3 mm

(4.12 x 9.5 in.)

Short‑edge feed ✓ X

Envelope (Monarch 
7‑3/4)

98.4 x 190.5 mm

(3.875 x 7.5 in.)

Short‑edge feed ✓ X
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Paper size Orientation Offset stacker Staple finisher

Envelope (DL)

110 x 220 mm

(4.33 x 8.66 in.)

Short‑edge feed ✓ X

Envelope (ISO C4)

229 x 324 mm

(9 x 12.8 in.)

Short‑edge feed ✓ X

Envelope (ISO C5)

162 x 229 mm

(6.38 x 9 in.)

Short‑edge feed ✓ X

Universal N/A ✓1 ✓2

1 Supports paper sizes ranging from 95 x 148 mm (3.74 x 5.83 in.) to 304.8 x 600 mm (12 x 23.62 in.).

2 Supports paper sizes ranging from 148 x 148 mm (5.83 x 5.83 in.) to 297 x 419.1 mm (11.69 x 16.5 in.).

Paper sizes supported by finishers with a paper transport unit

Paper size Orientation Paper transport + 
Staple, hole punch 
finisher

Paper transport + 
Booklet finisher

Bin 1

4x6 Card Short‑edge feed X X

Long‑edge feed X X

A6

105 x 148 mm

(4.13 x 5.83 in.)

Short‑edge feed X X

Long‑edge feed X X

A5

148 x 210 mm

(5.83 x 8.27 in.)

Short‑edge feed ✓ ✓

Long‑edge feed ✓ ✓

A4

210 x 297 mm

(8.27 x 11.7 in.)

Short‑edge feed ✓ ✓

Long‑edge feed ✓ ✓

A3

297 x 420 mm

(11.69 x 16.54 in.)

Short‑edge feed ✓ ✓
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Paper size Orientation Paper transport + 
Staple, hole punch 
finisher

Paper transport + 
Booklet finisher

Bin 1

JIS B5

182 x 257 mm

(7.17 x 10.1 in.)

Short‑edge feed ✓ ✓

Long‑edge feed ✓ ✓

JIS B4

257 x 364 mm

(10.12 x 14.33 in.)

Short‑edge feed ✓ ✓

Statement

139.7 x 215.9 mm

(5.5 x 8.5 in.)

Short‑edge feed ✓ ✓

Long‑edge feed ✓ ✓

Executive

184.2 x 266.7 mm

(7.25 x 10.5 in.)

Short‑edge feed ✓ ✓

Long‑edge feed ✓ ✓

Letter

215.9 x 279.4 mm

(8.5 x 11 in.)

Short‑edge feed ✓ ✓

Long‑edge feed ✓ ✓

Folio

215.9 x 330.2 mm

(8.5 x 13 in.)

Short‑edge feed ✓ ✓

Oficio (Mexico)

215.9 x 340.4 mm

(8.5 x 13.4 in.)

Short‑edge feed ✓ ✓

Legal

215.9 x 355.6 mm

(8.5 x 14 in.)

Short‑edge feed ✓ ✓

Ledger

279.4 x 431.8 mm

(11 x 17 in.)

Short‑edge feed ✓ ✓

12x18

304.8 x 457.2 mm

(12 x 18 in.)

Short‑edge feed ✓ ✓
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Paper size Orientation Paper transport + 
Staple, hole punch 
finisher

Paper transport + 
Booklet finisher

Bin 1

SRA3

320.04 x 449.58 mm

(12.6 x 17.7 in.)

Short‑edge feed X X

Envelope (Choukei 
#3)

120 x 235 mm

(4.75 x 9.25 in.)

Short‑edge feed X X

Hagaki

100 x 148 mm

(3.94 x 5.83 in.)

Short‑edge feed X X

B5 Envelope

176 x 250 mm

(6.93 x 9.84 in.)

Short‑edge feed X X

Envelope 
(Commercial #9)

98.4 x 225.4 mm

(3.875 x 8.9 in.)

Short‑edge feed X X

Envelope 
(Commercial #10)

104.8 x 241.3 mm

(4.12 x 9.5 in.)

Short‑edge feed X X

Envelope (Monarch 
7‑3/4)

98.4 x 190.5 mm

(3.875 x 7.5 in.)

Short‑edge feed X X

Envelope (DL)

110 x 220 mm

(4.33 x 8.66 in.)

Short‑edge feed X X

Envelope (ISO C4)

229 x 324 mm

(9 x 12.8 in.)

Short‑edge feed X X
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Paper size Orientation Paper transport + 
Staple, hole punch 
finisher

Paper transport + 
Booklet finisher

Bin 1

Envelope (ISO C5)

162 x 229 mm

(6.38 x 9 in.)

Short‑edge feed X X

Universal N/A ✓* ✓*

* Supports paper sizes ranging from 139.7 x 148 mm (5.5 x 5.83 in.) to 304.8 x 457.2 mm (12 x 18 in.).

Paper sizes supported by finishers with a folding paper transport

Paper size Orientation Folding paper transport 
+ Staple, hole punch 
finisher

Folding paper transport 
+ Booklet finisher

Bin 1

4x6 Card Short‑edge feed X X

Long‑edge feed X X

A6

105 x 148 mm

(4.13 x 5.83 in.)

Short‑edge feed X X

Long‑edge feed X X

A5

148 x 210 mm

(5.83 x 8.27 in.)

Short‑edge feed ✓ ✓

Long‑edge feed ✓ ✓

A4

210 x 297 mm

(8.27 x 11.7 in.)

Short‑edge feed ✓ ✓

Long‑edge feed ✓ ✓

A3

297 x 420 mm

(11.69 x 16.54 in.)

Short‑edge feed ✓ ✓

JIS B5

182 x 257 mm

(7.17 x 10.1 in.)

Short‑edge feed ✓ ✓

Long‑edge feed ✓ ✓

JIS B4

257 x 364 mm

(10.12 x 14.33 in.)

Short‑edge feed ✓ ✓
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Paper size Orientation Folding paper transport 
+ Staple, hole punch 
finisher

Folding paper transport 
+ Booklet finisher

Bin 1

Statement

139.7 x 215.9 mm

(5.5 x 8.5 in.)

Short‑edge feed ✓ ✓

Long‑edge feed ✓ ✓

Executive

184.2 x 266.7 mm

(7.25 x 10.5 in.)

Short‑edge feed ✓ ✓

Long‑edge feed ✓ ✓

Letter

215.9 x 279.4 mm

(8.5 x 11 in.)

Short‑edge feed ✓ ✓

Long‑edge feed ✓ ✓

Folio

215.9 x 330.2 mm

(8.5 x 13 in.)

Short‑edge feed ✓ ✓

Oficio (Mexico)

215.9 x 340.4 mm

(8.5 x 13.4 in.)

Short‑edge feed ✓ ✓

Legal

215.9 x 355.6 mm

(8.5 x 14 in.)

Short‑edge feed ✓ ✓

Ledger

279.4 x 431.8 mm

(11 x 17 in.)

Short‑edge feed ✓ ✓

12x18

304.8 x 457.2 mm

(12 x 18 in.)

Short‑edge feed ✓ ✓

SRA3

320.04 x 449.58 mm

(12.6 x 17.7 in.)

Short‑edge feed X X

Envelope (Choukei 
#3)

120 x 235 mm

(4.75 x 9.25 in.)

Short‑edge feed X X
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Paper size Orientation Folding paper transport 
+ Staple, hole punch 
finisher

Folding paper transport 
+ Booklet finisher

Bin 1

Hagaki

100 x 148 mm

(3.94 x 5.83 in.)

Short‑edge feed X X

B5 Envelope

176 x 250 mm

(6.93 x 9.84 in.)

Short‑edge feed X X

Envelope 
(Commercial #9)

98.4 x 225.4 mm

(3.875 x 8.9 in.)

Short‑edge feed X X

Envelope 
(Commercial #10)

104.8 x 241.3 mm

(4.12 x 9.5 in.)

Short‑edge feed X X

Envelope (Monarch 
7‑3/4)

98.4 x 190.5 mm

(3.875 x 7.5 in.)

Short‑edge feed X X

Envelope (DL)

110 x 220 mm

(4.33 x 8.66 in.)

Short‑edge feed X X

Envelope (ISO C4)

229 x 324 mm

(9 x 12.8 in.)

Short‑edge feed X X

Envelope (ISO C5)

162 x 229 mm

(6.38 x 9 in.)

Short‑edge feed X X

Universal N/A ✓* ✓*

* Supports paper sizes ranging from 139.7 x 148 mm (5.5 x 5.83 in.) to 304.8 x 457.2 mm (12 x 18 in.).
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Supported paper weights

550‑sheet tray, 2 x 550- 
sheet tray, 1500‑sheet 
tray, and 2000-sheet 
tandem tray

Multipurpose feeder Two‑sided printing Automatic document 
feeder

60–300 g/m2

(16–80‑lb bond)

60–300 g/m2

(16–80‑lb bond)

60–220 g/m2

(16–59‑lb bond)

50–150 g/m2

(14–40‑lb bond)

Supported paper types

Paper types supported by the basic configuration

Paper type Standard 
550‑sheet tray

Multipurpose 
feeder

Two‑sided 
printing

Automatic 
document feeder

Plain paper ✓ ✓ ✓ ✓

Card stock ✓ ✓ ✓ X

Recycled ✓ ✓ ✓ ✓

Glossy ✓ ✓ ✓ X

Heavy glossy ✓ ✓ ✓ X

Labels ✓ ✓ X X

Vinyl labels ✓ ✓ X X

Bond ✓ ✓ ✓ ✓

Envelope ✓ ✓ X X

Rough envelope ✓ ✓ X X

Letterhead ✓ ✓ ✓ ✓

Preprinted ✓ ✓ ✓ ✓

Colored paper ✓ ✓ ✓ ✓

Light paper ✓ ✓ ✓ ✓

Heavy paper ✓ ✓ ✓ ✓

Rough cotton ✓ ✓ ✓ X

Custom type ✓ ✓ ✓ ✓
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Paper types supported by the optional trays

Paper type Optional 550- 
sheet tray

2 x 550‑sheet tray 2000‑sheet 
tandem tray

1500‑sheet tray

Plain paper ✓ ✓ ✓ ✓

Card stock ✓ ✓ ✓ ✓

Transparencies X X X X

Recycled ✓ ✓ ✓ ✓

Glossy ✓ ✓ ✓ ✓

Heavy glossy ✓ ✓ ✓ ✓

Labels ✓ ✓ X X

Vinyl labels ✓ ✓ X X

Bond ✓ ✓ ✓ ✓

Envelope ✓ ✓ X X

Rough envelope ✓ ✓ X X

Letterhead ✓ ✓ ✓ ✓

Preprinted ✓ ✓ ✓ ✓

Colored paper ✓ ✓ ✓ ✓

Light paper ✓ ✓ ✓ ✓

Heavy paper ✓ ✓ ✓ ✓

Rough cotton ✓ ✓ ✓ ✓

Custom type ✓ ✓ ✓ ✓

Paper types supported by the output bin (with folding paper 
transport)

Paper type Folding paper transport + Staple, hole punch finisher

Standard bin (Finisher 
top bin)

Bin 1 (Finisher stapler/ 
punch, offset bin)

Bin 2 (Paper transport 
bin)

Plain paper ✓ ✓ ✓

Card stock ✓ ✓ ✓

Recycled ✓ ✓ ✓

Glossy ✓ ✓ ✓

Heavy glossy ✓ ✓ ✓

Labels ✓ ✓ ✓
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Paper type Folding paper transport + Staple, hole punch finisher

Standard bin (Finisher 
top bin)

Bin 1 (Finisher stapler/ 
punch, offset bin)

Bin 2 (Paper transport 
bin)

Vinyl labels ✓ ✓ ✓

Bond ✓ ✓ ✓

Envelope X X ✓

Rough envelope X X ✓

Letterhead ✓ ✓ ✓

Preprinted ✓ ✓ ✓

Colored paper ✓ ✓ ✓

Light paper ✓ ✓ ✓

Heavy paper ✓ ✓ ✓

Rough cotton ✓ ✓ ✓

Custom type ✓ ✓ ✓

Paper type Folding paper transport + Booklet finisher

Standard bin 
(Finisher top bin)

Bin 1 (Finisher 
stapler/punch, 
offset bin)

Bin 2 (Finisher 
booklet bin)

Bin 3 (Paper 
transport bin)

Plain paper ✓ ✓ ✓ ✓

Card stock ✓ ✓ X ✓

Recycled ✓ ✓ ✓ ✓

Glossy ✓ ✓ ✓ ✓

Heavy glossy ✓ ✓ X ✓

Labels ✓ ✓ X ✓

Vinyl labels ✓ ✓ X ✓

Bond ✓ ✓ ✓ ✓

Envelope X X X ✓

Rough envelope X X X ✓

Letterhead ✓ ✓ X ✓

Preprinted ✓ ✓ X ✓

Colored paper ✓ ✓ ✓ ✓

Light paper ✓ ✓ ✓ ✓

Heavy paper ✓ ✓ X X

Rough cotton ✓ ✓ X X

Custom type ✓ ✓ ✓ ✓
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Paper types supported by the folding paper transport, offset 
stacker, staple finisher

Paper type Folding paper transport 
only

Offset stacker Staple finisher

Plain paper ✓ ✓ ✓

Card stock ✓ ✓ ✓

Recycled ✓ ✓ ✓

Glossy ✓ ✓ ✓

Heavy glossy ✓ ✓ ✓

Labels ✓ ✓ ✓

Vinyl labels ✓ ✓ ✓

Bond ✓ ✓ ✓

Envelope ✓ ✓ ✓

Rough envelope ✓ ✓ ✓

Letterhead ✓ ✓ ✓

Preprinted ✓ ✓ ✓

Colored paper ✓ ✓ ✓

Light paper ✓ ✓ ✓

Heavy paper ✓ ✓ ✓

Rough cotton ✓ ✓ ✓

Custom type ✓ ✓ ✓

Paper types supported by the staple, hole punch finisher and 
booklet finisher

Paper type Finisher top bin (Standard bin)

Offset Hole punch Staple Fold

Plain paper ✓ ✓ X ✓

Card stock X ✓ X X

Recycled X ✓ X ✓

Glossy X ✓ X ✓

Heavy glossy X ✓ X X

Labels X X X X

Vinyl labels X X X X
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Paper type Finisher top bin (Standard bin)

Offset Hole punch Staple Fold

Bond X ✓ X ✓

Letterhead X ✓ X ✓

Preprinted X ✓ X ✓

Colored paper X ✓ X ✓

Light paper X ✓ X ✓

Heavy paper X ✓ X X

Rough cotton X ✓ X X

Custom type X ✓ X ✓

Paper type Finisher staple bin (Bin 1)

Offset Hole punch Staple Fold

Plain paper ✓ ✓ ✓ ✓

Card stock ✓ X X X

Recycled ✓ ✓ ✓ ✓

Glossy ✓ ✓ ✓ ✓

Heavy glossy ✓ X X X

Labels ✓ X X X

Vinyl labels ✓ X X X

Bond ✓ ✓ ✓ ✓

Letterhead ✓ ✓ ✓ ✓

Preprinted ✓ ✓ ✓ ✓

Colored paper ✓ ✓ ✓ ✓

Light paper ✓ ✓ ✓ ✓

Heavy paper ✓ X X X

Rough cotton ✓ ✓ X X

Custom type ✓ ✓ ✓ ✓

Additional printer features and support

Supported applications

Application Printer models

Scan Center CX950, CX951, MX953, XC9525, XC9535
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Application Printer models

Display Customization CX950, CX951, MX953, XC9525, XC9535

Customer Support XC9525, XC9535

Device Quotas XC9525, XC9535

Cloud Connector XC9525, XC9535

Supported flash drives and file types

Flash drives

Flash drives that support USB 2.0 or lower.

Flash drives that support a New Technology File System (NTFS) or the File Allocation Table (FAT32) file 
system.

File types

Documents Images

PDF (version 2.0 or earlier)

Microsoft file formats (DOC, DOCX, XLS, 
XLSX, PPT, PPTX)

JPEG or JPG

TIFF or TIF

GIF

BMP

PNG

PCX

DCX

Available internal options

Hard disk

Licensed features
IPDS

Bar Code

Lexmark™ internal solutions port (ISP)
RS‑232C Serial Card

MarkNet™ N8230 Fiber Ethernet 100BASE-FX(LC), 1000BASE-SX(LC)
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Selecting a location for the printer
Leave enough room to open trays, covers, and doors and to install hardware options.

Set up the printer near an electrical outlet.

CAUTION—POTENTIAL INJURY
To avoid the risk of fire or electrical shock, connect the power cord to an appropriately rated 
and properly grounded electrical outlet that is near the product and easily accessible.

CAUTION—SHOCK HAZARD
To avoid the risk of electrical shock, do not place or use this product near water or wet 
locations.

Make sure that airflow in the room meets the latest revision of the ASHRAE 62 standard or the CEN 
Technical Committee 156 standard.

Provide a flat, sturdy, and stable surface.

Keep the printer:

Clean, dry, and free of dust.

Away from stray staples and paper clips.

Away from the direct airflow of air conditioners, heaters, or ventilators.

Free from direct sunlight and humidity extremes.

Observe the recommended temperatures and avoid fluctuations:

Ambient temperature 10 to 32.2°C (50 to 90°F)

Storage temperature 15.6 to 32.2°C (60 to 90°F)

Allow the following recommended amount of space around the printer for proper ventilation:

Set up, install, and configure
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1 Top 355 mm (14 in.)

2 Rear 203 mm (8 in.)

3 Right side 574 mm (22.6 in.)

4 Front 338 mm (13.3 in.)

5 Left side 152 mm (6 in.)

Printer ports

CAUTION—SHOCK HAZARD
To avoid the risk of electrical shock, do not set up this product or make any electrical or cabling 
connections, such as the power cord, fax feature, or telephone, during a lightning storm.

CAUTION—POTENTIAL INJURY
To avoid the risk of fire or electrical shock, connect the power cord to an appropriately rated 
and properly grounded electrical outlet that is near the product and easily accessible.

CAUTION—POTENTIAL INJURY
To avoid the risk of fire or electrical shock, use only the power cord provided with this product or the 
manufacturer's authorized replacement.

CAUTION—POTENTIAL INJURY
To reduce the risk of fire, use only a 26 AWG or larger telecommunications (RJ-11) cord when 
connecting this product to the public switched telephone network. For users in Australia, the cord must 
be approved by the Australian Communications and Media Authority.

Warning—Potential Damage
To avoid loss of data or printer malfunction, do not touch the USB cable, any wireless network adapter, or the 
printer in the areas shown while actively printing.
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Printer port Function

1 Finisher or option port Connect the printer to a 
finisher or an option.

2 USB port Attach a keyboard or any 
compatible option.

3 LINE port

Note: Available only 
when a fax card is 
installed.

Connect the printer to an 
active telephone line 
through a standard wall jack 
(RJ‑11), DSL filter, or VoIP 
adapter, or any other 
adapter that allows you to 
access the telephone line to 
send and receive faxes.

4 EXT port

Note: Available only 
when a fax card is 
installed.

Connect more devices 
(telephone or answering 
machine) to the printer and 
the telephone line. Use this 
port if you do not have a 
dedicated fax line for the 
printer and if this connection 
method is supported in your 
country or region.

5 USB printer port Connect the printer to a 
computer.

6 Ethernet port Connect the printer to a 
network.

7 Power cord socket Connect the printer to a 
properly grounded electrical 
outlet.
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Configuring apps and solutions

Setting up Scan Center

From the control panel, select Scan Center.

Select and create a destination, and then configure the settings.

Note: Only destinations created from the Embedded Web Server are saved. For more information, see 
the documentation for the solution.

Scan the document.

Using Display Customization

Note: Make sure that the Screen Saver, Slideshow, and Wallpaper settings are enabled from the Embedded 
Web Server. Navigate to Apps › Display Customization › Configure.

Managing screen saver and slide show images

In the Screen Saver and Slideshow Images section, add, edit, or delete an image.

Notes
You can add up to 10 images.

When enabled, the status icons appear on the screen saver only when there are errors, 
warnings, or cloud‑based notifications.

Apply the changes.

Changing the wallpaper image

From the control panel, select Change Wallpaper.

Select an image to use.

Apply the changes.

Running a slide show from a flash drive

Insert a flash drive into the front USB port.

From the control panel, select Slideshow.

Note
You can remove the flash drive after the slide show starts, but the images are not stored in the printer. If 
the slide show stops, then insert the flash drive again to view the images.

Configuring Bookmarks

Creating bookmarks
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Open a web browser, and then type the printer IP address in the address field.

Notes
You can find the IP address at the top of the printer display.

Make sure that the printer and computer are connected to the same network.

Click Bookmarks › Add Bookmark, and then type a bookmark name.

Select an Address protocol type, and then do one of the following:

For HTTP and HTTPS, type the URL that you want to bookmark.

For HTTPS, make sure to use the host name instead of the IP address. For example, type 
myWebsite.com/sample.pdf instead of typing 123.123.123.123/sample.pdf. Make sure that the host 
name also matches the Common Name (CN) value in the server certificate. For more information 
on obtaining the CN value in the server certificate, see the help information for your web browser.

For FTP, type the FTP address. For example, myServer/myDirectory. Enter the FTP port number. 
Port 21 is the default port for sending commands.

For SMB, type the network folder address. For example, myServer/myShare/myFile.pdf. Type the 
network domain name.

If necessary, select the Authentication type for FTP and SMB.

Notes
The application supports the following file types: PDF, JPEG, and TIFF. Other file types such as 
DOCX and XLSX are supported in some printer models.

To limit access to the bookmark, enter a PIN.

Click Save.

Creating folders

Open a web browser, and then type the printer IP address in the address field.

Notes
You can find the IP address at the top of the printer display.

Make sure that the printer and computer are connected to the same network.

Navigate to Bookmarks › Add Folder, and then type a folder name.

Note: To limit access to the folder, enter a PIN.

Click Save.

Configuring Address Book

Adding contacts

Open a web browser, and then type the printer IP address in the address field.
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Notes
You can find the IP address at the top of the printer display.

Make sure that the printer and computer are connected to the same network.

Click Address Book, and then click Add Contact.

If necessary, specify a login method to allow application access.

Click Save.

Adding groups

Open a web browser, and then type the printer IP address in the address field.

Notes
You can find the IP address at the top of the printer display.

Make sure that the printer and computer are connected to the same network.

Click Address Book, and then click Add Group.

Type a group name, and then type the contacts you want to add to the group.

Note: You can assign one or more contacts to the group.

Click Save.

Setting up and using the accessibility features

Activating Voice Guidance

From the home screen

In one motion and using one finger, slowly swipe left then up on the display until you hear a voice 
message.

Using two fingers, select OK.

Note: If the gesture does not work, then apply more pressure.

From the keyboard

Press and hold the 5 key until you hear a voice message.

Press Tab to navigate the focus cursor to the OK button, and then press Enter.

Notes

When Voice Guidance is activated, always use two fingers to select any item on the display.

Voice Guidance has limited language support.
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Deactivating Voice Guidance

In one motion and using one finger, slowly swipe left then up on the display until you hear a voice 
message.

Using two fingers, do either of the following:

Select Voice Guidance, and then select OK.

Select Cancel.

Note: If the gesture does not work, then apply more pressure.

Pressing the power button or putting the printer in Sleep or Hibernate mode also deactivates Voice Guidance.

Navigating the screen using gestures

Notes

Most of the gestures are applicable only when Voice Guidance is activated.

Use a physical keyboard to type characters and adjust certain settings.

Gesture Function

Swipe left then up using one finger Launch or exit Accessibility mode.

Note: This gesture is also applicable when the 
printer is in normal mode.
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Gesture Function

Double‑tap using one finger Select an option or item on the screen.

Double‑tap the home icon using two fingers Deactivate the Accessibility mode.

Triple‑tap using one finger Zoom in or zoom out text and images.

Note: Enable Magnification mode to use the 
zoom feature.
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Gesture Function

Swipe right or swipe down using one finger Move to the next item on the screen.
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Gesture Function

Swipe left or swipe up using one finger Move to the previous item on the screen.

Swipe up then down using one finger Move to the first item on the screen.
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Gesture Function

Pan Access parts of the zoomed image that are beyond 
the limit of the screen.

Notes

Use two fingers to drag a zoomed image.

Enable Magnification mode to use the 
pan gesture.

Swipe up then right using one finger Increase the volume.

Note: This gesture is also applicable when the 
printer is in normal mode.

Swipe down then right using one finger Decrease the volume.

Note: This gesture is also applicable when the 
printer is in normal mode.
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Gesture Function

Swipe up then left using one finger Exit an application and return to the home screen.

Swipe down then left using one finger Go back to the previous setting.

Using the on‑screen keyboard

When the on‑screen keyboard appears, do one or more of the following:

Touch a key to announce and type the character in the field.

Drag a finger across different characters to announce and type the character in the field.

Touch a text box using two fingers to announce the characters in the field.

Touch Backspace to delete characters.

Enabling Magnification mode

In one motion and using one finger, slowly swipe left then up on the display until you hear a voice 
message.
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Note: For printer models without built-in speakers, use headphones to hear the message.

Using two fingers, do the following:

Note: If the gesture does not work, then apply more pressure.

Touch Magnification mode.

Touch OK.

Note: If the gesture does not work, then apply more pressure.

For more information on navigating a magnified screen, see Navigating the screen using gestures on page 95.

Adjusting the Voice Guidance speech rate

From the control panel, navigate to Settings › Device › Accessibility › Speech Rate.

Select the speech rate.

Adjusting the default headphone volume

From the control panel, navigate to Settings › Device › Accessibility.

Adjust the headphone volume.

Note: The volume resets to the default value after the user exits Accessibility mode or when the printer wakes 
from sleep or hibernate mode.

Adjusting the default internal speaker volume

From the control panel, swipe right to the control center.

Adjust the volume.
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Notes

If Quiet Mode is enabled, then the audible alerts are turned off. This setting also slows the printer 
performance.

The volume resets to the default value after the user exits the Accessibility mode or when the printer 
wakes from sleep or hibernate mode.

Enabling spoken passwords or personal identification 
numbers

From the control panel, navigate to Settings › Device › Accessibility › Speak Passwords/PINs.

Enable the setting.

Setting up the printer to fax

Setting up the fax function using analog fax

Notes

A fax card must be installed for the printer to use analog fax.

Some connection methods are applicable only in some countries or regions.

If the fax function is enabled and not fully set up, then the indicator light may blink red.

If you do not have a TCP/IP environment, then use the control panel to set up fax.

Warning—Potential Damage
To avoid loss of data or printer malfunction, do not touch cables or the printer in the area shown while actively 
sending or receiving a fax.
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Using the control panel

From the control panel, navigate to Settings › Fax › Fax Setup › General Fax Settings.

Configure the settings.

Using the Embedded Web Server

Open a web browser, and then type the printer IP address in the address field.

Notes
You can find the IP address at the top of the printer display.

Make sure that the printer and computer are connected to the same network.

Click Settings › Fax › Fax Setup › General Fax Settings.

Configure the settings.

Apply the changes.

Setting up the fax function using etherFAX

Notes

The printer firmware must be updated to the latest version. For more information, see the Printer 
firmware instructions section.

An appropriate license bundle must be installed in your printer. For more information, contact etherFAX.

Make sure that you have registered your printer to the etherFAX portal. For more information, go to 
https://www.etherfax.net/lexmark.

The printer serial number is required on registration. For more information, see Finding the printer serial 
number on page 11.

Open a web browser, and then type the printer IP address in the address field.

Notes
You can find the IP address at the top of the printer display.

Make sure that the printer and computer are connected to the same network.

Click Settings › Fax › Fax Setup › General Fax Settings.

Note: Fax Setup appears only if Fax Mode is set to Fax.

In the Fax Name field, type a unique name.

In the Fax Number field, enter the fax number that etherFAX provided.

From the Fax Transport menu, select etherFAX.

https://www.etherfax.net/lexmark
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Notes
This menu shows up only when more than one fax transport is available.

If the printer only has etherFAX installed, then it is automatically configured.

Apply the changes.

Setting up the fax function using fax server

Notes

This feature lets you send fax messages to a fax service provider that supports email receiving.

This feature supports outgoing fax messages only. To support fax receive, make sure that you have a 
device‑based fax, such as analog fax, etherFAX, or Fax over IP (FoIP), configured in your printer.

Open a web browser, and then type the printer IP address in the address field.

Notes
You can find the IP address at the top of the printer display.

Make sure that the printer and computer are connected to the same network.

Click Settings › Fax.

From the Fax Mode menu, select Fax Server, and then click Save.

Click Fax Server Setup.

In the To Format field, type [#]@myfax.com, where [#] is the fax number and myfax.com is the fax 
provider domain.

Notes
If necessary, configure the Reply Address, Subject, or Message fields.

To let the printer receive fax messages, enable the device‑based fax receive setting. Make sure 
that you have a device‑based fax configured.

Click Save.

Click Fax Server Email Settings, and then enable Use Email SMTP Server.

Note: If the settings are not configured, then see Configuring the email SMTP settings on page 322.

Apply the changes.

Setting up fax using a standard telephone line

Note: These instructions apply only to printers that have a fax card installed.
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CAUTION—SHOCK HAZARD
To avoid the risk of electrical shock, do not set up this product or make any electrical or cabling 
connections, such as the power cord, fax feature, or telephone, during a lightning storm.

CAUTION—SHOCK HAZARD
To avoid the risk of electrical shock, do not use the fax feature during a lightning storm.

CAUTION—POTENTIAL INJURY
To reduce the risk of fire, use only a 26 AWG or larger telecommunications (RJ-11) cord when 
connecting this product to the public switched telephone network. For users in Australia, the cord must 
be approved by the Australian Communications and Media Authority.

Setup 1: Printer is connected to a dedicated fax line

Connect one end of the telephone cable to the line port of the printer.

Connect the other end of the cable to an active analog telephone wall jack.

Notes

You can set the printer to receive faxes automatically (set Auto Answer to On) or manually (set Auto 
Answer to Off).

If you want to receive faxes automatically, then set the printer to pick up on a specified number of rings.

Setup 2: Printer is sharing the line with an answering machine

Note: If you subscribe to a distinctive ring service, then make sure that you set the correct ring pattern for the 
printer. Otherwise, the printer does not receive faxes even if you have set it to receive faxes automatically.

Connected to the same telephone wall jack
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Connect one end of the telephone cable to the line port of the printer.

Connect the other end of the cable to an active analog wall jack.

Connect the answering machine to the telephone port of the printer.

Connected to different wall jacks

Connect one end of the telephone cable to the line port of the printer.

Connect the other end of the cable to an active analog wall jack.
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Notes

If you have only one telephone number on your line, then set the printer to receive faxes automatically.

Set the printer to pick up calls two rings after the answering machine. For example, if the answering 
machine picks up calls after four rings, then set the printer Rings to Answer setting to 6.

Setting up fax in countries or regions with different 
telephone wall jacks and plugs

Note: These instructions apply only to printers that have a fax card installed.

CAUTION—SHOCK HAZARD
To avoid the risk of electrical shock, do not set up this product or make any electrical or cabling 
connections, such as the power cord, fax feature, or telephone, during a lightning storm.

CAUTION—SHOCK HAZARD
To avoid the risk of electrical shock, do not use the fax feature during a lightning storm.

CAUTION—POTENTIAL INJURY
To reduce the risk of fire, use only a 26 AWG or larger telecommunications (RJ-11) cord when 
connecting this product to the public switched telephone network. For users in Australia, the cord must 
be approved by the Australian Communications and Media Authority.

The standard wall jack adopted by most countries or regions is RJ‑11. If the wall jack or equipment in your facility 
is not compatible with this type of connection, then use a telephone adapter. An adapter for your country or region 
may not come with your printer, and you may need to purchase it separately.
There may be an adapter plug installed in the telephone port of the printer. Do not remove the adapter plug from 
the telephone port of the printer if you are connecting to a serial or cascaded telephone system.
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Connecting the printer to a non‑RJ‑11 wall jack

Connect one end of the telephone cable to the line port of the printer.

Connect the other end of the cable to the RJ‑11 adapter, and then connect the adapter to the wall jack.

Note: If you want to connect another device with a non‑RJ‑11 connector to the same wall jack, then connect it 
directly to the telephone adapter.

Connecting to a distinctive ring service

A distinctive ring service lets you have multiple telephone numbers on one telephone line. Each telephone 
number is assigned a different ring pattern.

From the control panel, navigate to Settings › Fax › Fax Setup › Fax Receive Settings › Admin 
Controls › Answer On.

Select a ring pattern.

Setting the fax date and time

From the control panel, navigate to Settings › Device › Preferences › Date and Time › Configure.

Configure the settings.

Configuring daylight saving time

From the control panel, navigate to Settings › Device › Preferences › Date and Time › Configure.

In the Time Zone menu, select (UTC+user) Custom.
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In the Configure menu, select UTC (GMT) Offset.

Configure the settings.

Configuring the fax speaker settings

From the control panel, navigate to Settings › Fax › Fax Setup › Speaker Settings.

Do the following:

Set Speaker Mode to Always On.

Set Speaker Volume to High.

Activate Ringer Volume.

Loading paper and specialty media

Setting the paper size and type

From the control panel, navigate to Settings › Paper › Tray Configuration › Paper Size/Type.

Select a paper source.

Set the paper size and type.

Setting the paper weight and texture

Selecting the correct paper weight and texture settings in your printer to match the paper type that you loaded 
helps prevent print quality issues.

From the control panel, navigate to Settings › Paper › Media Configuration › Media Type Setup.

Select the paper type, and then adjust the Weight and Texture settings.

Use the following table for reference.

Notes
Check the ream packaging to confirm the weight of the paper that you loaded.

Paper type and weight support varies by printer model. For more information, see Supported 
paper types on page 83 and Supported paper weights on page 83.

Printer settings

Paper weight 
specs

Paper type Paper weight Paper texture Fuser 
temperature

Toner 
transfer 
setting

60–74 g/m2 

(16–20-lb 
bond)

Plain paper Light Smooth Light paper 
low

Light weight, 
Copy/Office
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Printer settings

Paper weight 
specs

Paper type Paper weight Paper texture Fuser 
temperature

Toner 
transfer 
setting

60–74 g/m2 

(16–20-lb 
bond)

Plain paper Light Normal Light paper 
normal

Light weight, 
Copy/Office

60–74 g/m2 

(16–20-lb 
bond)

Plain paper Light Rough Light paper 
high

Light weight, 
Copy/Office

74–90 g/m2 

(20–24-lb 
bond)

Plain paper Normal Smooth Plain paper 
low

Normal 
weight, 
Copy/Office

74–90 g/m2 

(20–24-lb 
bond)

Plain paper Normal Normal Plain paper 
normal

Normal 
weight, 
Copy/Office

74–90 g/m2 

(20–24-lb 
bond)

Plain paper Normal Rough Plain paper 
high

Normal 
weight, 
Copy/Office

90–120 g/m2 

(24–32-lb 
bond)

Plain paper Heavy Smooth Heavy paper 
low

Heavyweight 
, Premium

90–120 g/m2 

(24–32-lb 
bond)

Plain paper Heavy Normal Heavy paper 
normal

Heavyweight 
, Premium

90–120 g/m2 

(24–32-lb 
bond)

Plain Paper Heavy Rough Heavy paper 
high

Heavyweight 
, Premium

60–74 g/m2 

Cotton (16– 
20-lb bond)

Rough 
cotton

Light Rough Heavy paper 
normal

Up to 25% 
cotton

74–90 g/m2 

Cotton (20– 
24-lb bond)

Rough 
cotton

Normal Rough Heavy paper 
normal

Up to 25% 
cotton

90–120 g/m2 

Cotton (24– 
32-lb bond)

Rough 
cotton

Heavy Rough Heavy paper 
normal

100% cotton

105–165 g/ 
m2 Coated 
(39–60-lb 
cover)

Glossy Light Smooth Light paper 
normal

High gloss/ 
Glossy

105–165 g/ 
m2 Coated 
(39–60-lb 
cover)

Glossy Light Normal Light paper 
normal

High gloss/ 
Glossy
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Printer settings

Paper weight 
specs

Paper type Paper weight Paper texture Fuser 
temperature

Toner 
transfer 
setting

105–165 g/ 
m2 Coated 
(39–60-lb 
cover)

Glossy Light Rough Light paper 
normal

High gloss/ 
Glossy

165–220 g/ 
m2 Coated 
(60–80-lb 
cover)

Glossy Normal Smooth Light paper 
high

High gloss/ 
Glossy

165–220 g/ 
m2 Coated 
(60–80-lb 
cover)

Glossy Normal Normal Light paper 
high

High gloss/ 
Glossy

165–220 g/ 
m2 Coated 
(60–80-lb 
cover)

Glossy Normal Rough Light paper 
high

High gloss/ 
Glossy

220–300 g/ 
m2 Coated 
(80–110-lb 
cover)

Glossy Heavy Smooth Heavy paper 
high

High gloss/ 
Glossy

220–300 g/ 
m2 Coated 
(80–110-lb 
cover)

Glossy Heavy Normal Heavy paper 
high

High gloss/ 
Glossy

220–300 g/ 
m2 Coated 
(80–110-lb 
cover)

Glossy Heavy Rough Heavy paper 
high

High gloss/ 
Glossy

120–160 g/ 
m2 (66–90- 
lb index)

Card stock Light Smooth Heavy paper 
low

Card Stock

120–160 g/ 
m2 (66–90- 
lb index)

Card stock Light Normal Heavy paper 
low

Card Stock

120–160 g/ 
m2 (66–90- 
lb index)

Card stock Light Rough Heavy paper 
low

Card Stock

160–220 g/ 
m2 (90–120- 
lb index)

Card stock Normal Smooth Heavy paper 
normal

Card Stock

160–220 g/ 
m2 (90–120- 
lb index)

Card stock Normal Normal Heavy paper 
normal

Card Stock
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Printer settings

Paper weight 
specs

Paper type Paper weight Paper texture Fuser 
temperature

Toner 
transfer 
setting

160–220 g/ 
m2 (90–120- 
lb index)

Card stock Normal Rough Heavy paper 
normal

Card Stock

220–300 g/ 
m2 (120– 
166-lb 
index)

Card stock Heavy Smooth Heavy paper 
high

Card Stock

220–300 g/ 
m2 (120– 
166-lb 
index)

Card stock Heavy Normal Heavy paper 
high

Card Stock

220–300 g/ 
m2 (120– 
166-lb 
index)

Card stock Heavy Rough Heavy paper 
high

Card stock

80–130 g/m2 Label Light Smooth Heavy paper 
low

Paper label

80–130 g/m2 Label Light Normal Heavy paper 
low

Paper label

80–130 g/m2 Label Light Rough Heavy paper 
low

Paper label

130–180 g/ 
m2

Label Normal Smooth Heavy paper 
normal

Paper label

130–180 g/ 
m2

Label Normal Normal Heavy paper 
normal

Paper label

130–180 g/ 
m2

Label Normal Rough Heavy paper 
normal

Paper label

180–230 g/ 
m2

Label Heavy Smooth Heavy paper 
high

Paper label

180–230 g/ 
m2

Label Heavy Normal Heavy paper 
high

Paper label

180–230 g/ 
m2

Label Heavy Rough Heavy paper 
high

Paper label

160–180 g/ 
m2

Vinyl Label Light Smooth Heavy paper 
low

Vinyl label

160–180 g/ 
m2

Vinyl Label Light Normal Heavy paper 
low

Vinyl label

160–180 g/ 
m2

Vinyl Label Light Rough Heavy paper 
low

Vinyl label
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Printer settings

Paper weight 
specs

Paper type Paper weight Paper texture Fuser 
temperature

Toner 
transfer 
setting

180–220 g/ 
m2

Vinyl Label Normal Smooth Heavy paper 
normal

Vinyl label

180–220 g/ 
m2

Vinyl Label Normal Normal Heavy paper 
normal

Vinyl label

180–220 g/ 
m2

Vinyl Label Normal Rough Heavy paper 
normal

Vinyl label

220–300 g/ 
m2

Vinyl Label Heavy Smooth Heavy paper 
high

Vinyl label

220–300 g/ 
m2

Vinyl Label Heavy Normal Heavy paper 
high

Vinyl label

220–300 g/ 
m2

Vinyl Label Heavy Rough Heavy paper 
high

Vinyl label

52–75 g/m2 

(14-lb bond)
Envelope Light Smooth Plain paper 

low
Envelope

52–75 g/m2 

(14-lb bond)
Envelope Light Normal Plain paper 

low
Envelope

52–75 g/m2 

(14-lb bond)
Envelope Light Rough Plain paper 

low
Envelope

75–90 g/m2 

(20-lb bond)
Envelope Normal Smooth Heavy paper 

low
Envelope

75–90 g/m2 

(20-lb bond)
Envelope Normal Normal Heavy paper 

low
Envelope

75–90 g/m2 

(20-lb bond)
Envelope Normal Rough Heavy paper 

low
Envelope

> 90 g/m2 

(24-lb bond)
Envelope Heavy Smooth Heavy paper 

normal
Envelope

> 90 g/m2 

(24-lb bond)
Envelope Heavy Normal Heavy paper 

normal
Envelope

> 90 g/m2 

(24-lb bond)
Envelope Heavy Rough Heavy paper 

normal
Envelope
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Notes

Light Paper uses the same transfer and fuser settings as Plain Paper–Light, based on the selected 
texture.

Letterhead, Preprinted, Colored Paper, Bond, and Recycled use the same transfer and fuser settings 
as Plain Paper–Normal, based on the selected texture.

Heavy Paper has the same transfer and fuser settings as Plain Paper–Heavy, based on the selected 
texture.

Toner transfer is the process of placing the toner on the paper.

Fusing is the process of melting and fixing the toner to the paper.

Configuring Universal paper settings

The Universal Setup menu lets you set the width and height of a paper size that is not preset in the printer.

From the control panel, navigate to Settings › Paper › Media Configuration › Universal Setup.

Select All Input Trays, and then configure the settings for the paper size that you want to customize.

Loading the 550-sheet tray

CAUTION—TIPPING HAZARD
To reduce the risk of equipment instability, load each tray separately. Keep all other trays closed until 
needed.

Open the tray.

Note: To avoid jams, do not open trays while the printer is busy.

Adjust the guides to match the size of the paper that you are loading.



Set up, install, and configure

115

◦

◦

◦

3.

4.

◦

◦

Notes
Use the indicators on the bottom of the tray to position the guides.

Prepunched paper is supported only in the standard 550-sheet tray.

A3-size paper is supported only in the optional 550-sheet tray.

Flex, fan, and align the paper edges before loading.

Load the paper stack with the printable side faceup.

Notes
Do not slide paper into the tray.

Make sure that the stack height is below the maximum fill line. Overfilling may cause paper 
jams.
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5. Insert the tray.

If necessary, set the paper size and paper type to match the paper loaded in the tray.

Note: When a finisher is installed, the pages are rotated to 180° when printed.

When loading letterhead, do any of the following:

Without an optional finisher With an optional finisher

One‑sided, long‑edge printing One‑sided, long‑edge printing

One‑sided, short‑edge printing One‑sided, short‑edge printing
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Without an optional finisher With an optional finisher

Two‑sided, long‑edge printing Two‑sided, long‑edge printing

Two‑sided, short‑edge printing Two‑sided, short‑edge printing

When loading prepunched paper, do any of the following:

Without an optional finisher With an optional finisher

One‑sided, long‑edge printing One‑sided, long‑edge printing

One‑sided, short‑edge printing One‑sided, short‑edge printing

Two‑sided, long‑edge printing Two‑sided, long‑edge printing
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Without an optional finisher With an optional finisher

Two‑sided, short‑edge printing Two‑sided, short‑edge printing

Loading the 2000-sheet tandem tray

CAUTION—TIPPING HAZARD
To reduce the risk of equipment instability, load each tray separately. Keep all other trays closed until 
needed.

Open the tray.

Note: To avoid jams, do not pull out trays while the printer is busy.

Flex, fan, and align the paper edges before loading.

Load the paper stack to the right tray insert with the printable side faceup.

Notes
Do not slide paper into the tray.

Make sure that the stack height is below the maximum fill line. Overfilling may cause paper 
jams.
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4.

5.

6.

Insert the right tray insert into the printer.

Load the paper stack to the left tray insert with the printable side faceup.

Insert the tray.

If necessary, set the paper size and type to match the paper loaded in the tray.

Note: When a finisher is installed, the pages are rotated to 180° when printed.

When loading letterhead for one-sided printing, load it faceup with the header toward the front of the tray.
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1.

When loading letterhead for two-sided printing, load it facedown with the header toward the front of the tray.

Loading the 1500-sheet tray

CAUTION—TIPPING HAZARD
To reduce the risk of equipment instability, load each tray separately. Keep all other trays closed until 
needed.

Open door K.

Note: To avoid jams, do not open trays while the printer is busy.
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4.

Flex, fan, and align the paper edges before loading.

Load the paper stack with the printable side facedown.

Notes
Do not slide paper into the tray.

Make sure that the stack height is below the maximum fill line. Overfilling may cause paper 
jams.

Close door K.

If necessary, set the paper size and type to match the paper loaded in the tray.

When loading letterhead for one-sided printing, load it facedown with the header toward the rear of the printer.
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1.

2.

When loading letterhead for two-sided printing, load it faceup with the header toward the rear of the printer.

When loading a different paper size, make sure to adjust the guides. Do the following:

Using a flat‑head screwdriver, remove the screws from the paper guides.

Remove the paper guides.



Set up, install, and configure

123

3.

4.

Align the paper guides to match the size of the paper that you are loading.

Install the screws on the paper guides.
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Loading the multipurpose feeder

Open the multipurpose feeder.

Adjust the side guides to match the size of the paper that you are loading.

Flex, fan, and align the paper edges before loading.
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Load the paper.

When loading letterhead, do either of the following:

Without a finisher With a finisher

One‑sided, long‑edge printing One‑sided, long‑edge printing

Two‑sided, long‑edge printing Two‑sided, long‑edge printing

When loading prepunched paper, do either of the following:

Without a finisher With a finisher

One‑sided, long‑edge printing One‑sided, long‑edge printing
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Without a finisher With a finisher

Two‑sided, long‑edge printing Two‑sided, long‑edge printing

For envelopes

Load envelope with the flap faceup toward the rear of the printer. Load European envelope with the flap 
faceup entering the multipurpose feeder first.

Note: When a finisher is installed, the pages are rotated to 180° when printed.
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Linking trays

From the control panel, navigate to Settings › Paper › Tray Configuration › Paper Size/Type.

Select the trays that you want to link, and then set the paper size and paper type.

Notes
Make sure the trays are loaded with the same paper size and paper type.

Make sure the paper in each tray is loaded in the same direction.

Return to the home screen, and then navigate to Settings › Device › Maintenance › Configuration 
Menu › Tray Configuration.

Set Tray Linking to Automatic.

To unlink the trays, make sure that no trays have the same paper size and paper type settings.

Warning—Potential Damage
The temperature of the fuser varies according to the specified paper type. To avoid printing issues, match the 
paper type setting in the printer with the paper loaded in the tray.

Installing and updating software, drivers, and 
firmware

Installing the printer software

Installing printer software lets your printer communicate with your computer. It enables full functionality, ensures 
compatibility with your operating system, and simplifies network or wireless setup. Installing the printer software 
also installs the print, scan, and fax drivers.

Note: Depending on your operating system, you may use the Microsoft IPP Class Driver or AirPrint to connect 
the printer to your computer. For more information, go to the Microsoft or Apple support site.

Before you begin, make sure that:

For network printers, the printer and computer are connected to the same network. Write down the printer 
IP address that appears at the top of the printer display.

For local printers, the printer is connected to the computer with a USB cable.

Go to https://support.lexmark.com, and then click Drivers & downloads.

In the Search by Device Model field, type the printer model, and then click Find Drivers & Downloads.

In the Recommended Driver section, click Download Driver Package.

Note: If your computer runs on the Linux operating system, then select a driver from the Additional 
downloads compatible with [printer model] section.

Click Start Download.

Run the installer, and then follow the on-screen instructions.

https://support.lexmark.com
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Adding printers to a computer

Before you begin, do one of the following:

Connect the printer and the computer to the same network, either Wi-Fi or Ethernet. For more information 
on connecting the printer to a Wi-Fi network, see Connecting the printer to a Wi‑Fi network on page 305.

Enable the Wi-Fi Direct setting. From the control panel, navigate to Settings › Network/Ports › Wi-Fi 
Direct › Enable Wi-Fi Direct.

Connect the printer to the computer using a USB cable. For more information on the location of the printer 
USB port, see Printer ports on page 90.

For Windows users

Install the print driver on the computer. For more information, see Installing the printer software on page 
127.

Open Printers & scanners.

Click Add device, and then select the printer that you want to add.

If the printer that you want to add does not appear on the list, then do either of the following:
For Wi-Fi Direct enabled printers, click Show Wi‑Fi Direct printers, select a printer, click Add 
device, and then follow the on-screen instructions.

For Ethernet-connected printers, click Add a new device manually, and then from the Add 
Printer window, do the following:

Select Add a printer using an IP address or hostname, and then click Next .

In the Device type field, select TCP/IP Device.

In the Hostname or IP address field, type the printer IP address, and then click Next.

Notes
You can find the IP address at the top of the printer display.

Make sure that the printer and computer are connected to the same network.

Select a print driver, and then click Next.

Select Use the driver that is currently installed (recommended), and then click Next.

Type a printer name, and then click Next.

Click Finish.

For Macintosh users

Open Printers & Scanners.

Click Add Printer, Scanner, or Fax, and then select a printer.

Notes
If you want custom printing features, then install the Lexmark print driver. For more information, 
see Installing the printer software on page 127.

If the Lexmark print driver is already installed, then do the following:
In the Use menu, choose Select Software, and then choose the Lexmark print driver.

Click OK.
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Click Add.

Note: Depending on your printer model, a dialog may appear asking you to add a Fax printer.

Exporting a configuration file

Exporting a configuration file lets you save the current settings of your printer to a file, which you can use as a 
backup or apply to another printer.

Open a web browser, and then type the printer IP address in the address field.

Note:
You can find the IP address at the top of the printer display.

Make sure that the printer and computer are connected to the same network.

From the Embedded Web Server, click Export Configuration.

Select a configuration to export.

Note: Depending on the configuration that you selected, the files are exported in either ZIP or CSV 
format.

Importing a configuration file

Importing a configuration file lets you apply previously saved settings to your printer. This is useful when restoring 
a backup or setting up another printer with the same configuration.

Open a web browser, and then type the printer IP address in the address field.

Note:
You can find the IP address at the top of the printer display.

Make sure that the printer and computer are connected to the same network.

From the Embedded Web Server, click Import Configuration.

Browse to the location that the file is saved.

Note: Depending on the configuration that you selected, the files are saved in either ZIP or CSV format.

Click Import.

Adding available options in the print driver

For Windows users

Open Printers & scanners.

Select the printer that you want to update, and then do either of the following:
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For Windows 7 or later, select Printer properties.

For earlier versions, select Properties.

Navigate to the Configuration tab, and then select Update Now ‑ Ask Printer.

Click Apply, and then click OK.

For Macintosh users

Open Printers & Scanners.

Click Add Printer, Scanner, or Fax, and then select a printer.

Choose a print driver.

Apply the changes.

Printer firmware instructions

Checking the printer firmware version

Using the Embedded Web Server

Open a web browser, and then type the printer IP address in the address field.

Note:
You can find the IP address at the top of the printer display.

Make sure that the printer and computer are connected to the same network.

Click Reports › Device › Device Information.

Look for Base.

Note: The firmware version appears as sets of letters and numbers separated by periods. For example, 
ABCDE.123.123.

Using the control panel

From the control panel, navigate to Settings › Device › About this Printer.

Look for Firmware Version.

Note: The firmware version appears as sets of letters and numbers separated by periods. For example, 
ABCDE.123.123.



Set up, install, and configure

131

1.

2.

3.

4.

5.

1.

2.

3.

Downloading the printer firmware

Note: You only need to download the firmware if you are updating the firmware in the Embedded Web Server 
using the firmware flash file or using a flash drive.

Go to www.lexmark.com/downloads, and then click Drivers & downloads.

In the Search by Device Model field, type the printer model, and then click Find Drivers & Downloads.

In the Recommended Firmware section, Download Firmware Package.

Accept the End-User License Agreement, and then click Start Download.

Run the installer, and then follow the on-screen instructions.

Updating firmware

Updating the firmware using the control panel

Using Notification Center

From the home screen, tap the notification icon to go to the Notification Center screen.

Select Firmware update available.

Select Install now.

The printer restarts automatically after the update.

https://support.lexmark.com/en_us/drivers-downloads.html
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Using the Settings menu

From the control panel, navigate to Settings › Device.

Depending on your printer model, do either of the following:

Select Firmware Update › Check for updates.

Select Update firmware › Check for updates now.

If an update is available, then select Install now.

The printer restarts automatically after the update.

Updating the firmware using the Embedded Web Server

Using the update button

Open a web browser, and then type the printer IP address in the address field.

Notes
You can find the IP address at the top of the printer display.

Make sure that the printer and computer are connected to the same network.

Click Device.

Depending on your printer model, do either of the following:

Select Firmware Update › Check for updates.

Select Update firmware › Check for updates now.

If an update is available, then select Install now.

The printer restarts automatically after the update.

Using the firmware flash file (.fls)

Before you begin, make sure that:

You have downloaded the firmware and saved it on your computer or flash drive. For more information, 
see Downloading the printer firmware on page 131.

Make sure that the printer and computer are connected to the same network.

Open a web browser, and then type the printer IP address in the address field.

Notes
You can find the IP address at the top of the printer display.

Make sure that the printer and computer are connected to the same network.
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Click Device.

Click Firmware Update.

In the Update Firmware from File section, click Browse.

Search, and then select the .fls file.

Click Upload.

The printer restarts automatically after the update.

Installing hardware options

Installing the optional 550‑sheet tray

CAUTION—SHOCK HAZARD
To avoid the risk of electrical shock, if you are accessing the controller board or installing optional 
hardware or memory devices sometime after setting up the printer, then turn the printer off, and unplug 
the power cord from the electrical outlet before continuing. If you have any other devices attached to 
the printer, then turn them off as well, and unplug any cables going into the printer.

Notes

This option must be always installed directly under the printer and must not be installed together with 
another optional 550-sheet tray.

This task requires a flat‑head screwdriver.

Turn off the printer.

Unplug the power cord from the electrical outlet, and then from the printer.
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Unpack the optional 550‑sheet tray.

Note: To prevent tray damage, hold both the front and rear sides when lifting.

Attach the right tray cover.

Pull out the 550‑sheet tray insert.

Remove the upper tray cover.
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9.

Remove the screws.

Attach the lower tray cover.

Install the screws.
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Attach the upper tray cover.

Insert the 550‑sheet tray insert.

Remove the cover under the right side of the printer.

Align the printer with the 550‑sheet tray, and then lower it into place.

CAUTION—POTENTIAL INJURY
If the printer weight is greater than 20 kg (44 lb), then it may require two or more people to lift it 
safely.
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Pull out the standard tray insert.

Secure the 550‑sheet tray to the printer.

Insert the standard tray insert.
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Secure the rear part of the 550‑sheet tray to the printer.

Connect one end of the power cord to the printer, and then the other end to the electrical outlet.

CAUTION—POTENTIAL INJURY
To avoid the risk of fire or electrical shock, connect the power cord to an appropriately rated 
and properly grounded electrical outlet that is near the product and easily accessible.

Turn on the printer.

Add the tray in the print driver to make it available for print jobs. For more information, see Adding available 
options in the print driver on page 129.
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Installing the 2 x 550-sheet tray

CAUTION—SHOCK HAZARD
To avoid the risk of electrical shock, if you are accessing the controller board or installing optional 
hardware or memory devices sometime after setting up the printer, then turn the printer off, and unplug 
the power cord from the electrical outlet before continuing. If you have any other devices attached to 
the printer, then turn them off as well, and unplug any cables going into the printer.

Notes

This option must be installed together with an optional 550‑sheet tray. Place the option at the bottom of 
the configuration.

If a 550‑sheet tray is already installed, then first uninstall the tray, remove the tray side cover, and 
remove the lower tray cover. Then place the tray on top of this option.

This task requires a flat‑head screwdriver.

Turn off the printer.

Unplug the power cord from the electrical outlet, and then from the printer.

Unpack the 2 x 550‑sheet tray.

Lock the caster to keep the 2 x 550‑sheet tray from moving.
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Align the 550‑sheet tray with the 2 x 550‑sheet tray, and then lower it into place.

Note: To prevent tray damage, hold both the front and rear sides when lifting.

Pull out the 550‑sheet tray insert.
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Secure the 550‑sheet tray to the 2 x 550‑sheet tray.

Insert the 550‑sheet tray insert.
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Secure the rear part of the 550‑sheet tray to the 2 x 550‑sheet tray.

Remove the cover under the right side of the printer.
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11.

12.

Align the printer with the optional trays, and then lower it into place.

CAUTION—POTENTIAL INJURY
If the printer weight is greater than 20 kg (44 lb), then it may require two or more people to lift it 
safely.

Pull out the standard tray insert.
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13.

14.

15.

Secure the 550‑sheet tray to the printer.

Insert the standard tray insert.

Secure the rear part of the 550‑sheet tray to the printer.
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16.

17.

•

•

•

1.

Connect one end of the power cord to the printer, and then the other end to the electrical outlet.

CAUTION—POTENTIAL INJURY
To avoid the risk of fire or electrical shock, connect the power cord to an appropriately rated 
and properly grounded electrical outlet that is near the product and easily accessible.

Turn on the printer.

Add the tray in the print driver to make it available for print jobs. For more information, see Adding available 
options in the print driver on page 129.

Installing the 2000-sheet tandem tray

CAUTION—SHOCK HAZARD
To avoid the risk of electrical shock, if you are accessing the controller board or installing optional 
hardware or memory devices sometime after setting up the printer, then turn the printer off, and unplug 
the power cord from the electrical outlet before continuing. If you have any other devices attached to 
the printer, then turn them off as well, and unplug any cables going into the printer.

Notes

This option must be installed together with an optional 550‑sheet tray. Place this option at the bottom of 
the configuration.

If a 550‑sheet tray is already installed, then first uninstall the tray, remove the tray side cover, and 
remove the lower tray cover. Then place the tray on top of this option.

This task requires a flat‑head screwdriver.

Turn off the printer.
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2.

3.

4.

5.

Unplug the power cord from the electrical outlet, and then from the printer.

Unpack the tandem tray, and then remove all the packing material.

Lock the caster to keep the tandem tray from moving.

Align the 550‑sheet tray with the tandem tray, and then lower it into place.

Note: To prevent tray damage, hold both the front and rear sides when lifting.



Set up, install, and configure

147

6.

7.

Pull out the 550‑sheet tray insert.

Secure the 550‑sheet tray to the tandem tray.



Set up, install, and configure

148

8.

9.

10.

11.

Insert the tray insert.

Secure the rear part of the 550‑sheet tray to the tandem tray.

Remove the cover under the right side of the printer.

Align the printer with the optional trays, and then lower it into place.
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12.

13.

CAUTION—POTENTIAL INJURY
If the printer weight is greater than 20 kg (44 lb), then it may require two or more people to lift it 
safely.

Pull out the standard tray.

Secure the 550‑sheet tray to the printer.
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14.

15.

16.

17.

Insert the tray.

Secure the rear part of the 550‑sheet tray to the printer.

Connect one end of the power cord to the printer, and then the other end to the electrical outlet.

CAUTION—POTENTIAL INJURY
To avoid the risk of fire or electrical shock, connect the power cord to an appropriately rated 
and properly grounded electrical outlet that is near the product and easily accessible.

Turn on the printer.

Add the tray in the print driver to make it available for print jobs. For more information, see Adding available 
options in the print driver on page 129.
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•

•

•

1.

2.

3.

4.

Installing the cabinet

CAUTION—SHOCK HAZARD
To avoid the risk of electrical shock, if you are accessing the controller board or installing optional 
hardware or memory devices sometime after setting up the printer, then turn the printer off, and unplug 
the power cord from the electrical outlet before continuing. If you have any other devices attached to 
the printer, then turn them off as well, and unplug any cables going into the printer.

Notes

This option must be installed together with a 550‑sheet tray. Place this option at the bottom of the 
configuration.

If a 550‑sheet tray is already installed, then first uninstall the tray and remove the lower tray cover. Then 
place the tray on top of this option.

This task requires a flat‑head screwdriver.

Unpack, and then assemble the cabinet.

Turn off the printer.

Unplug the power cord from the electrical outlet, and then from the printer.

Lock the caster to keep the cabinet from moving.
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5.

6.

Attach the side cover of the 550‑sheet tray.

Align the tray with the cabinet, and then lower it into place.

Note: To prevent tray damage, hold both the front and rear sides when lifting.
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7.

8.

Pull out the tray insert.

Secure the tray to the cabinet.
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9.

10.

11.

12.

Insert the tray insert.

Secure the rear part of the tray to the cabinet.

Remove the cover under the right side of the printer.

Align the printer with the cabinet and the tray, and then lower it into place.
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13.

14.

15.

16.

CAUTION—POTENTIAL INJURY
If the printer weight is greater than 20 kg (44 lb), then it may require two or more people to lift it 
safely.

Pull out the standard tray insert.

Secure the 550‑sheet tray to the printer.

Insert the standard tray insert.

Secure the rear part of the 550‑sheet tray to the printer.
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17.

18.

•

•

1.

Connect one end of the power cord to the printer, and then the other end to the electrical outlet.

CAUTION—POTENTIAL INJURY
To avoid the risk of fire or electrical shock, connect the power cord to an appropriately rated 
and properly grounded electrical outlet that is near the product and easily accessible.

Turn on the printer.

Installing the 1500‑sheet tray

CAUTION—SHOCK HAZARD
To avoid the risk of electrical shock, if you are accessing the controller board or installing optional 
hardware or memory devices sometime after setting up the printer, then turn the printer off, and unplug 
the power cord from the electrical outlet before continuing. If you have any other devices attached to 
the printer, then turn them off as well, and unplug any cables going into the printer.

Notes

Before installing this option, make sure that an optional 550-sheet tray and either of the 2 x 500-sheet 
tray or 2000-sheet tandem tray are already installed.

This task requires a flat‑head screwdriver.

Turn off the printer.
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2.

3.

4.

Unplug the power cord from the electrical outlet, and then from the printer.

Remove the connection cover.

Note: Do not throw away the cover.

Remove the port cover.

Note: Do not throw away the cover.
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5.

6.

7.

8.

Remove the screw caps from the printer.

Note: Do not throw away the screw caps.

Unpack the 1500‑sheet tray.

Install the screws for the mounting bracket.

Attach the mounting bracket to the printer.
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9.

10.

Note: Use the mounting bracket and screws that came with the 1500‑sheet tray.

Install the remaining screws.

Install the 1500‑sheet tray.
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11.

12.

Connect the tray cable to the printer.

Attach the tray cable cover.
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13.

14.

Slide the 1500‑sheet tray toward the printer.

Connect one end of the printer power cord to the printer, and then the other end to the electrical outlet.
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15.

1.

2.

CAUTION—POTENTIAL INJURY
To avoid the risk of fire or electrical shock, connect the power cord to an appropriately rated 
and properly grounded electrical outlet that is near the product and easily accessible.

Turn on the printer.

Add the tray in the print driver to make it available for print jobs. For more information, see Adding available 
options in the print driver on page 129.

Installing the staple finisher

CAUTION—SHOCK HAZARD
To avoid the risk of electrical shock, if you are accessing the controller board or installing optional 
hardware or memory devices sometime after setting up the printer, then turn the printer off, and unplug 
the power cord from the electrical outlet before continuing. If you have any other devices attached to 
the printer, then turn them off as well, and unplug any cables going into the printer.

Note: This task requires a flat‑head screwdriver.

Turn off the printer.

Unplug the power cord from the electrical outlet, and then from the printer.
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3.

4.

5.

6.

Unpack the staple finisher, and then remove all the packing material.

Install the feed guide.

Remove the standard bin.

Note: Do not throw away the bin.

Before installing the option, place the exit bin flag into the closed position.

Note: When the option is removed, place the exit bin flag into the open position.
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7.

8.

Remove the backup roller.

Note: Do not throw away the roller.

Insert the feed roller that came with the staple finisher until it clicks into place.
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9.

Note: Make sure that the metal spring is in front of the feed roller.

Attach the roller cover until it clicks into place.
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10.

11.

Open the front door, and then remove the cover on the left side of the printer.

Note: Do not throw away the screw and cover.

Remove the left rear cover.

Note: Do not throw away the screw and cover.
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12.

13.

Remove the inner bin cover.

Note: Do not throw away the cover.

Align, and then insert the inner bin cover that came with the staple finisher.
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14. Install the screws to the inner bin cover.
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15. Attach the staple finisher slider.
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16.

17.

Insert the staple finisher.

Install the mounting bracket to secure the finisher to the printer.

Note: Use the screw that came with the finisher.
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18.

19.

Attach the left rear cover, and then slide the staple finisher to the left.

Attach the left upper trim cover that came with the finisher.
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20.

21.

22.

23.

Insert the staple cartridge into the finisher until it clicks into place.

Close the front door, and then slide the finisher toward the printer.

Connect the option cable to the printer.

Connect one end of the printer power cord to the printer, and then the other end to the electrical outlet.
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24.

•

•

1.

2.

CAUTION—POTENTIAL INJURY
To avoid the risk of fire or electrical shock, connect the power cord to an appropriately rated 
and properly grounded electrical outlet that is near the product and easily accessible.

Turn on the printer.

Add the finisher in the print driver to make it available for print jobs. For more information, see Adding available 
options in the print driver on page 129.

Installing the hole punch kit

CAUTION—SHOCK HAZARD
To avoid the risk of electrical shock, if you are accessing the controller board or installing optional 
hardware or memory devices sometime after setting up the printer, then turn the printer off, and unplug 
the power cord from the electrical outlet before continuing. If you have any other devices attached to 
the printer, then turn them off as well, and unplug any cables going into the printer.

Notes

These instructions apply only when the staple finisher is already installed. If the staple finisher is not yet 
installed, then see Installing the staple finisher and hole punch kit on page 183.

This task requires a flat-head screwdriver.

Turn off the printer.

Unplug the power cord from the electrical outlet, and then from the printer.
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3.

4.

5.

Disconnect the option cable from the printer.

Unpack the hole punch kit, and then remove all the packing material.

Open the front door, and then slide the staple finisher to the left.
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6.

7.

8.

Remove the upper left trim cover.

Note: Do not throw away the cover.

Remove the left rear cover.

Note: Do not throw away the cover.

Remove the screw from the mounting bracket of the staple finisher.

Note: Do not throw away the screw.



Set up, install, and configure

176

9.

10.

11.

Remove the staple finisher.

Remove the paper transport connector cover and staple finisher cover.

Note: Do not throw away the covers.

Remove the slider and inner bin cover.

Note: Do not throw away the slider and cover.
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12.

13.

14.

15.

Attach the slider that came with the hole punch kit to the inner bin cover.

Using tweezers, remove the static brush fibers in front of the third feed roller.

Align, and then insert the hole punch kit.

Slide the hole punch kit to the left, and then tilt the control panel forward.
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16.

17.

18.

Attach the screw to the hole punch kit.

Return the control panel to its original position, and then slide the hole punch kit to the right.

Open the hole punch kit.
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19.

20.

21.

Insert the hole punch box.

Close the hole punch kit.

Remove the feed guide, and then adjust the mounting bracket of the staple finisher.
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22.

23.

Align, and then insert the staple finisher.

Install a screw to the mounting bracket to secure the finisher to the printer.

Note: Use the screw that came with the finisher.
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24.

25.

26.

Attach a cover into the slider of the staple finisher.

Attach a cover under the staple finisher.

Attach the left rear cover.
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27.

28.

29.

30.

31.

Attach the left upper trim cover that came with the finisher.

Slide the finisher toward the printer, and then close the front door.

Connect the option cable to the printer.

Connect one end of the printer power cord to the printer, and then the other end to the electrical outlet.

CAUTION—POTENTIAL INJURY
To avoid the risk of fire or electrical shock, connect the power cord to an appropriately rated 
and properly grounded electrical outlet that is near the product and easily accessible.

Turn on the printer.

Add the finisher in the print driver to make it available for print jobs. For more information, see Adding available 
options in the print driver on page 129.
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•

•

1.

2.

3.

4.

Installing the staple finisher and hole punch kit

CAUTION—SHOCK HAZARD
To avoid the risk of electrical shock, if you are accessing the controller board or installing optional 
hardware or memory devices sometime after setting up the printer, then turn the printer off, and unplug 
the power cord from the electrical outlet before continuing. If you have any other devices attached to 
the printer, then turn them off as well, and unplug any cables going into the printer.

Notes

These instructions apply only when the staple finisher is not yet installed. If the staple finisher is already 
installed, then see Installing the hole punch kit on page 173

This task requires a flat-head screwdriver.

Turn off the printer.

Unplug the power cord from the electrical outlet, and then from the printer.

Unpack the hole punch kit and staple finisher, and then remove all the packing material.

Remove the standard bin.

Note: Do not throw away the bin.
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5.

6.

Before installing the option, place the exit bin flag into the closed position.

Note: When the option is removed, place the exit bin flag into the open position.

Remove the backup roller.

Note: Do not throw away the roller.
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7. Insert the feed roller that came with the staple finisher until it clicks into place.

Note: Make sure that the metal spring is in front of the feed roller.
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8.

9.

10.

Attach the roller cover until it clicks into place.

Using tweezers, remove the static brush fibers in front of the third feed roller.

Open the front door, and then remove the cover on the left side of the printer.

Note: Do not throw away the screw and cover.
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11.

12.

Remove the left rear cover.

Note: Do not throw away the screw and cover.

Remove the paper transport connector cover.

Note: Do not throw away the cover.
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13.

14.

Remove the inner bin cover.

Note: Do not throw away the cover.

Remove the cover and slider from the inner bin cover that came with the staple finisher.

Note: Do not throw away the cover and slider.
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15.

16.

17.

Attach the slider that came with the hole punch kit to the inner bin cover that came with the staple finisher.

Align, and then insert the inner bin cover that came with the staple finisher.

Install the screws to the inner bin cover.
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18.

19.

Align, and then insert the hole punch kit.

Slide the hole punch kit to the left, and then tilt the control panel forward.
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20.

21.

22.

Attach the screw to the hole punch kit.

Return the control panel to its original position, and then slide the hole punch kit to the right.

Open the hole punch kit.
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23.

24.

25.

Insert the hole punch box.

Close the hole punch kit.

Adjust the mounting bracket of the staple finisher.
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26.

27.

28.

Align, and then insert the staple finisher.

Install a screw to the mounting bracket to secure the finisher to the printer.

Note: Use the screw that came with the finisher.

Attach a cover into the slider of the staple finisher.
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29.

30.

31.

32.

Attach a cover under the staple finisher.

Attach the left rear cover.

Attach the left upper trim cover that came with the finisher.

Connect the option cable to the printer.
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33.

34.

35.

36.

Connect one end of the printer power cord to the printer, and then the other end to the electrical outlet.

CAUTION—POTENTIAL INJURY
To avoid the risk of fire or electrical shock, connect the power cord to an appropriately rated 
and properly grounded electrical outlet that is near the product and easily accessible.

Turn on the printer.

Insert the staple cartridge into the finisher until it clicks into place.

Slide the finisher toward the printer, and then close the front door.

Add the finisher in the print driver to make it available for print jobs. For more information, see Adding available 
options in the print driver on page 129.
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1.

2.

3.

4.

Installing the offset stacker

CAUTION—SHOCK HAZARD
To avoid the risk of electrical shock, if you are accessing the controller board or installing optional 
hardware or memory devices sometime after setting up the printer, then turn the printer off, and unplug 
the power cord from the electrical outlet before continuing. If you have any other devices attached to 
the printer, then turn them off as well, and unplug any cables going into the printer.

Turn off the printer.

Unplug the power cord from the electrical outlet, and then from the printer.

Unpack the offset stacker, and then remove all the packing material.

Attach the inner rear cover to the offset stacker.
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5. Remove the standard bin.

Note: Do not throw away the bin.
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6.

7.

Remove the paper transport connector cover.

Note: Do not throw away the cover.

Before installing the option, place the exit bin flag into the closed position.
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8. Align, and then install the offset stacker to the printer.

Note: Make sure that the parts are securely attached and aligned to the printer.
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9.

10.

Attach the protective strips of the offset stacker to the printer.

Place the exit bin flag into the open position.
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11.

12.

13.

Attach the bin flag cover until it clicks into place.

Connect one end of the printer power cord to the printer, and then the other end to the electrical outlet.

CAUTION—POTENTIAL INJURY
To avoid the risk of fire or electrical shock, connect the power cord to an appropriately rated 
and properly grounded electrical outlet that is near the product and easily accessible.

Turn on the printer.

Add the offset stacker in the print driver to make it available for print jobs. For more information, see Adding 
available options in the print driver on page 129.
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•

•

1.

2.

3.

4.

Installing the folding paper transport

CAUTION—SHOCK HAZARD
To avoid the risk of electrical shock, if you are accessing the controller board or installing optional 
hardware or memory devices sometime after setting up the printer, then turn the printer off, and unplug 
the power cord from the electrical outlet before continuing. If you have any other devices attached to 
the printer, then turn them off as well, and unplug any cables going into the printer.

Notes

This option can also be installed together with a staple, hole punch finisher or booklet finisher.

This task requires a flat‑head screwdriver.

Turn off the printer.

Unplug the power cord from the electrical outlet, and then from the printer.

Unpack the folding paper transport, and then remove all the packing material.

Remove the standard bin.

Note: Do not throw away the bin.
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5.

6.

Before installing the option, place the exit bin flag into the closed position.

Note: When the option is removed, place the exit bin flag into the open position.

Remove the backup roller.

Note: Do not throw away the roller.



Set up, install, and configure

204

7. Insert the feed roller that came with the option until it clicks into place.

Note: Make sure that the metal spring is in front of the feed roller.
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8.

9.

Attach the roller cover until it clicks into place.

Open the front door, and then remove the cover on the left side of the printer.

Note: Do not throw away the screw and cover.
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10.

11.

12.

Close the front door.

Remove the paper transport connector cover.

Note: Do not throw away the cover.

Remove the left rear cover.

Note: Do not throw away the screw and cover.
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13.

14.

Remove the inner bin cover.

Note: Do not throw away the screw and cover.

Align, and then insert the inner bin cover that came with the option.
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15. Install the screws to the inner bin cover.
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16. Attach the pieces of foam tape to the option.
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17.

18.

Open door F, and then tighten the screws.

Close door F.
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19.

20.

21.

Attach the metal bracket to the option.

Insert the option.

Note: Make sure that the metal bracket is in front of the printer.

Open door F, and then using the screwdriver that came with the option, install the screw.
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22.

23.

24.

Close door F.

Install the screws into the option.

Attach the left rear cover.
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25.

26.

27.

Open the front door, and then attach the cover to the left side of the printer.

Close the front door.

Raise the bin flap, and then align and attach the option bin.
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28.

29.

Install the screws to the option bin.

Attach the trim cover.
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30.

31.

32.

Connect the option cable to the printer.

Connect one end of the power cord to the printer, and then the other end to the electrical outlet.

CAUTION—POTENTIAL INJURY
To avoid the risk of fire or electrical shock, connect the power cord to an appropriately rated 
and properly grounded electrical outlet that is near the product and easily accessible.

Turn on the printer.
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1.

2.

3.

4.

Installing the staple, hole punch finisher and paper 
transport unit

CAUTION—SHOCK HAZARD
To avoid the risk of electrical shock, if you are accessing the controller board or installing optional 
hardware or memory devices sometime after setting up the printer, then turn the printer off, and unplug 
the power cord from the electrical outlet before continuing. If you have any other devices attached to 
the printer, then turn them off as well, and unplug any cables going into the printer.

Note: This task requires a flat‑head screwdriver.

Turn off the printer.

Unplug the power cord from the electrical outlet, and then from the printer.

Unpack the paper transport unit.

Remove the standard bin.

Note: Do not throw away the bin.
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5.

6.

Before installing the option, place the exit bin flag into the closed position.

Note: When the option is removed, place the exit bin flag into the open position.

Remove the backup roller.

Note: Do not throw away the roller.
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7. Insert the feed roller that came with the paper transport unit until it clicks into place.

Note: Make sure that the metal spring is in front of the feed roller.
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8.

9.

Attach the cover until it clicks into place.

Open the front door, and then remove the cover on the left side of the printer.

Note: Do not throw away the screw and cover.
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10.

11.

12.

Close the front door.

Remove the paper transport connector cover.

Note: Do not throw away the cover.

Remove the cover.

Note: Do not throw away the cover.
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13.

14.

Attach the metal bracket.

Insert the paper transport unit.
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15.

16.

17.

Open handle G, and then install the screw into the front of the paper transport unit.

Close handle G.

Install the screw into the rear of the paper transport unit.
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18.

19.

20.

21.

Open the front door, and then attach the cover that came with the paper transport unit to the left side of the 
printer.

Close the front door.

Unpack the staple, hole punch finisher.

Install the stabilizer.
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22.

23.

24.

Remove the pieces of tape around the finisher.

Attach the bracket to the finisher.

Attach the foam tape to the finisher.
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25. Attach the feed guide to the finisher.
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26.

27.

Attach the bin to the finisher.

Open the finisher door, and then insert the hole punch box.



Set up, install, and configure

227

28.

◦

◦

29.

30.

Place the bin extender into the finisher bin.

Notes
The bin extender is used for A3‑size paper or longer and in high humidity conditions to help in 
stacking the paper.

The bin capacity is reduced when the bin extender is used.

Close the finisher door.

Attach the holder to the rear of the finisher
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31.

32.

Attach the mounting bracket to the printer.

Note: Align the screws to the markers on the mounting bracket.

Attach the metal bracket that came with the paper transport unit to the printer.
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33.

34.

Open the finisher door, remove the screw, and then pull the finisher lock.

Attach the finisher to the printer.
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35.

36.

37.

Lock the finisher to the printer, and then install the screw.

Connect the finisher cable to the printer.

Connect one end of the power cord to the printer, and then the other end to the electrical outlet.
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38.

1.

2.

3.

CAUTION—POTENTIAL INJURY
To avoid the risk of fire or electrical shock, connect the power cord to an appropriately rated 
and properly grounded electrical outlet that is near the product and easily accessible.

Turn on the printer.

Installing the staple, hole punch finisher and folding 
paper transport

CAUTION—SHOCK HAZARD
To avoid the risk of electrical shock, if you are accessing the controller board or installing optional 
hardware or memory devices sometime after setting up the printer, then turn the printer off, and unplug 
the power cord from the electrical outlet before continuing. If you have any other devices attached to 
the printer, then turn them off as well, and unplug any cables going into the printer.

Note: This task requires a flat‑head screwdriver.

Turn off the printer.

Unplug the power cord from the electrical outlet, and then from the printer.

Unpack the folding paper transport, and then remove all the packing material.
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4.

5.

6.

Remove the standard bin.

Note: Do not throw away the bin.

Before installing the option, place the exit bin flag into the closed position.

Note: When the option is removed, place the exit bin flag into the open position.

Remove the backup roller.

Note: Do not throw away the roller.
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7. Insert the feed roller that came with the option until it clicks into place.

Note: Make sure that the metal spring is in front of the feed roller.
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8.

9.

Attach the cover until it clicks into place.

Open the front door, and then remove the cover on the left side of the printer.

Note: Do not throw away the screw and cover.
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10.

11.

12.

Close the front door.

Remove the paper transport connector cover.

Note: Do not throw away the cover.

Remove the left rear cover.

Note: Do not throw away the screw and cover.
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13.

14.

Remove the inner bin cover.

Note: Do not throw away the screw and cover.

Align, and then insert the inner bin cover that came with the folding paper transport.
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15. Install the screws to the inner bin cover.
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16. Attach the pieces of foam tape to the option.
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17.

18.

Open door F, and then tighten the screws.

Close door F.
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19.

20.

21.

Attach the bracket to the option.

Insert the option.

Note: Make sure that the metal bracket is in front of the printer.

Open door F, and then using the screwdriver that came with the option, install the screw.
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22.

23.

24.

Close door F.

Install the screws into the option.

Attach the left rear cover.
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25.

26.

27.

28.

Unpack the staple, hole punch finisher.

Install the stabilizer.

Remove the pieces of tape around the finisher.

Attach the bracket to the finisher.
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29. Attach the foam tape to the finisher.

Note: Remove the small portion of foam on the right side of the finisher.
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30.

31.

Attach the feed guide to the finisher.

Attach the bin to the finisher.
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32.

33.

◦

◦

Open the finisher door, and then insert the hole punch box.

Place the bin extender into the finisher bin.

Notes
The bin extender is used for A3‑size paper or longer and in high humidity conditions to help in 
stacking the paper.

The bin capacity is reduced when the bin extender is used.
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34.

35.

36.

Close the finisher door.

Raise the bin flap, and then align and attach the cover to the option.

Install the screws.
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37.

38.

39.

Open the front door, and then attach the trim cover that came with the option.

Loosely attach a screw to the printer.

Align the mounting bracket to the screw.
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40.

41.

Loosely attach screws into the mounting bracket.

Tighten the screws to secure the mounting bracket onto the printer.

Note: Align the screws to the markers on the mounting bracket.
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42.

43.

44.

Open the finisher door, remove the screw, and then pull the finisher lock.

Connect the option cable to the printer.

Connect the finisher cable to the option.
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45.

46.

Attach the finisher to the printer.

Lock the finisher to the printer, and then install the screw.
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47.

48.

49.

1.

Close the finisher door.

Connect one end of the power cord to the printer, and then the other end to the electrical outlet.

CAUTION—POTENTIAL INJURY
To avoid the risk of fire or electrical shock, connect the power cord to an appropriately rated 
and properly grounded electrical outlet that is near the product and easily accessible.

Turn on the printer.

Installing the booklet finisher and paper transport unit

CAUTION—SHOCK HAZARD
To avoid the risk of electrical shock, if you are accessing the controller board or installing optional 
hardware or memory devices sometime after setting up the printer, then turn the printer off, and unplug 
the power cord from the electrical outlet before continuing. If you have any other devices attached to 
the printer, then turn them off as well, and unplug any cables going into the printer.

Note: This task requires a flat‑head screwdriver.

Turn off the printer.
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2.

3.

4.

Unplug the power cord from the electrical outlet, and then from the printer.

Unpack the paper transport unit.

Remove the standard bin.

Note: Do not throw away the bin.
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5.

6.

7.

Before installing the option, place the exit bin flag into the closed position.

Note: When the option is removed, place the exit bin flag into the open position.

Remove the backup roller.

Note: Do not throw away the roller.

Insert the feed roller that came with the paper transport unit until it clicks into place.
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8.

Note: Make sure that the metal spring is in front of the feed roller.

Attach the roller cover until it clicks into place.
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9.

10.

11.

Open the front door, and then remove the cover on the left side of the printer.

Note: Do not throw away the screw and cover.

Close the front door.

Remove the paper transport connector cover.

Note: Do not throw away the cover.
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12.

13.

Remove the cover.

Note: Do not throw away the cover.

Attach the metal bracket.
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14.

15.

Insert the paper transport unit.

Open handle G, and then install the screw into the front of the paper transport unit.
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16.

17.

18.

Close handle G.

Install the screw into the rear of the paper transport unit.

Open the front door, and then attach the cover that came with the paper transport unit to the left side of the 
printer.
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19.

20.

21.

22.

Close the front door.

Unpack the booklet finisher, and then remove all the packing material.

Attach the bracket to the finisher.

Attach the foam tape to the finisher.
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23. Attach the feed guide to the finisher.
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24.

25.

Attach the upper bin to the finisher.

Raise the bin flap, and then attach the lower bin to the finisher.
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26.

27.

28.

◦

◦

Open the finisher door.

Remove the packing material from the hole punch box, and then insert it into the finisher.

Place the bin extender on the finisher bin.

Notes
The bin extender is used for A3‑size paper or longer and in high humidity conditions to help in 
stacking the paper.

The bin capacity is reduced when the bin extender is used.
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29.

30.

31.

Attach the holder to the rear of the finisher.

Close the finisher door.

Loosely attach a screw to the printer.
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32.

33.

34.

35.

Align the mounting bracket to the screw.

Loosely attach screws to the mounting bracket.

Attach the bracket that came with the paper transport unit to the printer.

Tighten the screws to secure the mounting bracket onto the printer.

Note: Align the screws to the markers on the mounting bracket.
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36.

37.

Open the finisher door, remove the screw, and then pull the finisher lock.

Attach the finisher to the printer.
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38.

39.

40.

Lock the finisher to the printer, and then install the screw.

Close the finisher door.

Connect the finisher cable to the printer.
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41.

42.

1.

2.

Connect one end of the power cord to the printer, and then the other end to the electrical outlet.

CAUTION—POTENTIAL INJURY
To avoid the risk of fire or electrical shock, connect the power cord to an appropriately rated 
and properly grounded electrical outlet that is near the product and easily accessible.

Turn on the printer.

Installing the booklet finisher and folding paper 
transport

CAUTION—SHOCK HAZARD
To avoid the risk of electrical shock, if you are accessing the controller board or installing optional 
hardware or memory devices sometime after setting up the printer, then turn the printer off, and unplug 
the power cord from the electrical outlet before continuing. If you have any other devices attached to 
the printer, then turn them off as well, and unplug any cables going into the printer.

Note: This task requires a flat‑head screwdriver.

Turn off the printer.

Unplug the power cord from the electrical outlet, and then from the printer.
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3.

4.

5.

6.

Unpack the folding paper transport.

Remove the standard bin.

Note: Do not throw away the bin.

Before installing the option, place the exit bin flag into the closed position.

Note: When the option is removed, place the exit bin flag into the open position.

Remove the backup roller.

Note: Do not throw away the roller.
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7. Insert the feed roller that came with the option until it clicks into place.

Note: Make sure that the metal spring is in front of the feed roller.
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8.

9.

Attach the roller cover until it clicks into place.

Open the front door, and then remove the cover on the left side of the printer.

Note: Do not throw away the screw and cover.
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10.

11.

12.

Close the front door.

Remove the paper transport connector cover.

Note: Do not throw away the cover.

Remove the left rear cover.

Note: Do not throw away the screw and cover.
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13.

14.

Remove the inner bin cover.

Note: Do not throw away the screw and cover.

Align, and then insert the inner bin cover that came with the option.
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15. Install the screws to the inner bin cover.
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16. Attach the pieces of foam tape to the option.
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17.

18.

Open door F, and then tighten the screws.

Close door F.
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19.

20.

21.

Attach the bracket to the option.

Insert the option.

Note: Make sure that the metal bracket is in front of the printer.

Open door F, and then using the screwdriver that came with the option, install the screw.
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22.

23.

24.

Close door F.

Install the screws into the option.

Attach the left rear cover.
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25.

26.

27.

Unpack the booklet finisher, and then remove all the packing material.

Attach the bracket to the finisher.

Attach the foam tape to the finisher.
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28. Attach the feed guide to the finisher.
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29.

30.

Attach the upper bin to the finisher.

Raise the bin flap, and then attach the lower bin to the finisher.
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31.

32.

33.

◦

◦

Open the finisher door.

Remove the packing material from the hole punch box, and then insert it into the finisher.

Place the bin extender on the finisher bin.

Notes
The bin extender is used for A3‑size paper or longer and in high humidity conditions to help in 
stacking the paper.

The bin capacity is reduced when the bin extender is used.
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34.

35.

36.

Attach the basket to the rear of the finisher.

Close the finisher door.

Raise the bin flap, and then align and attach the cover to the option.
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37.

38.

Install the screws.

Open the front door, and then attach the trim cover that came with the option.
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39.

40.

41.

Loosely attach a screw to the printer.

Align the mounting bracket to the screw.

Loosely attach screws into the mounting bracket.
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42.

43.

Tighten the screws to secure the mounting bracket onto the printer.

Note: Align the screws to the markers on the mounting bracket.

Open the finisher door, remove the screw, and then pull the finisher lock.
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44.

45.

Connect the option cable to the printer.

Connect the finisher cable to the option.
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46.

47.

48.

49.

50.

Attach the finisher to the printer.

Lock the finisher to the printer, and then install the screw.

Close the finisher door.

Connect one end of the power cord to the printer, and then the other end to the electrical outlet.

CAUTION—POTENTIAL INJURY
To avoid the risk of fire or electrical shock, connect the power cord to an appropriately rated 
and properly grounded electrical outlet that is near the product and easily accessible.

Turn on the printer.
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1.

2.

3.

Installing the keyboard shelf

Turn off the printer.

Open door B.

Remove the front cover, and then close door B.
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4.

5.

6.

7.

Unpack the keyboard shelf.

Insert the keyboard cable into the shelf.

Loop the cable inside the shelf.

Remove the adhesive cover.
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8.

9.

Align, and then attach the keyboard to the base.

Align the shelf, connect the keyboard cable to the printer, insert the shelf, and then attach it to the printer.
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10.

1.

Turn on the printer.

Installing a fax card

CAUTION—SHOCK HAZARD
To avoid the risk of electrical shock, if you are accessing the controller board or installing optional 
hardware or memory devices sometime after setting up the printer, then turn the printer off, and unplug 
the power cord from the electrical outlet before continuing. If you have any other devices attached to 
the printer, then turn them off as well, and unplug any cables going into the printer.

Note: This task requires a flat‑head screwdriver.

Turn off the printer.
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2.

3.

Unplug the power cord from the electrical outlet, and then from the printer.

Open the controller board access cover.

Warning—Potential Damage
Controller board electronic components are easily damaged by static electricity. Touch a metal surface 
on the printer before touching any controller board electronic components or connectors.
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4.

5.

6.

Remove the fax port cover.

Note: Do not throw away the screw and cover.

Unpack the fax card.

Connect the fax cable to the controller board.
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7.

8.

Align, and then install the fax card to the printer.

Close the controller board access cover until it clicks into place, and then install the screw.
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9.

10.

1.

Connect one end of the power cord to the printer, and then the other end to the electrical outlet.

CAUTION—POTENTIAL INJURY
To avoid the risk of fire or electrical shock, connect the power cord to an appropriately rated 
and properly grounded electrical outlet that is near the product and easily accessible.

Turn on the printer.

Installing the card reader

Turn off the printer.
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2.

3.

4.

Open door B.

Open the front USB port cover.

Remove the lower cover of the front USB port.

Note: If your printer does not have this part, then proceed to the next step.
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5.

6.

7.

Remove the protective cover from the card reader.

Insert the card reader.

Attach the lower cover until it clicks into place.
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8.

9.

Attach the sticker guide to the front USB port cover.

Attach the front USB port cover until it clicks into place.



Set up, install, and configure

299

10.

11.

Close door B until it clicks into place.

Turn on the printer.
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1.

2.

3.

Installing an internal solutions port

CAUTION—SHOCK HAZARD
To avoid the risk of electrical shock, if you are accessing the controller board or installing optional 
hardware or memory devices sometime after setting up the printer, then turn the printer off, and unplug 
the power cord from the electrical outlet before continuing. If you have any other devices attached to 
the printer, then turn them off as well, and unplug any cables going into the printer.

Note: This task requires a flat‑head screwdriver.

Turn off the printer.

Unplug the power cord from the electrical outlet, and then from the printer.

Open the controller board access cover.

Warning—Potential Damage
Controller board electronic components are easily damaged by static electricity. Touch a metal surface 
on the printer before touching any controller board electronic components or connectors.
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4.

5.

Remove the internal solutions port (ISP) cover.

Note: Do not throw away the screw and cover.

Unpack the ISP kit.
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6.

7.

1 ISP

2 ISP extended cable

3 Mounting bracket

4 Thumbscrews

Attach the mounting bracket to the controller board until it clicks into place.

Attach the ISP to the mounting bracket, and then connect the ISP extended cable to its connector on the 
controller board.
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8. Secure the ISP to the printer.
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9.

10.

11.

Close the controller board access cover.

Connect one end of the power cord to the printer, and then the other end to the electrical outlet.

CAUTION—POTENTIAL INJURY
To avoid the risk of fire or electrical shock, connect the power cord to an appropriately rated 
and properly grounded electrical outlet that is near the product and easily accessible.

Turn on the printer.
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•

•

•

1.

2.

3.

4.

5.

1.

2.

3.

•

•

1.

2.

Changing the printer port settings after installing an 
internal solutions port

Notes

If the printer has a static IP address, then do not change the configuration.

If the computers are configured to use the network name instead of an IP address, then do not change 
the configuration.

If you are adding a wireless internal solutions port (ISP) to a printer previously configured for an 
Ethernet connection, then disconnect the printer from the Ethernet network.

For Windows users

Open the printers folder.

From the shortcut menu of the printer with the new ISP, open the printer properties.

Configure the port from the list.

Update the IP address.

Apply the changes.

For Macintosh users

From System Preferences in the Apple menu, navigate to the list of printers, and then select + > IP.

Type the IP address in the address field.

Apply the changes.

Networking

Connecting the printer to a Wi‑Fi network

Before you begin, make sure that:

Active Adapter is set to Auto. From the control panel, navigate to Settings › Network/Ports › Network 
Overview › Active Adapter.

The Ethernet cable is not connected to the printer.

Using the control panel

From the control panel, navigate to Settings › Network/Ports › Wireless › Setup On Printer 
Panel › Choose Network.

Select a Wi‑Fi network, and then type the network password.

Note: For printers with built‑in Wi‑Fi capability, a prompt for setting up the Wi‑Fi network appears during initial 
setup.
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•

1.

2.

1.

2.

3.

4.

5.

1.

2.

◦

◦

◦

◦

◦

◦

◦

Connecting the printer to a wireless network using Wi-Fi 
Protected Setup™ (WPS)

Before you begin, make sure that:

The access point (wireless router) is WPS‑certified or WPS‑compatible. For more information, see the 
documentation that came with your access point.

A wireless network adapter is installed in your printer. For more information, see the instructions that came 
with the adapter.

Active Adapter is set to Auto. From the control panel, navigate to Settings › Network/Ports › Network 
Overview › Active Adapter.

Using the Push Button method

From the control panel, navigate to Settings › Network/Ports › Wireless › Wi-Fi Protected Setup › Start 
Push Button Method.

Follow the instructions on the display.

Using the personal identification number (PIN) method

From the control panel, navigate to Settings › Network/Ports › Wireless › Wi-Fi Protected Setup › Start 
PIN Method.

Copy the eight‑digit WPS PIN.

Open a web browser, and then type the IP address of your access point in the address field.

Note: To know the IP address, see the documentation that came with your access point.

Access the WPS settings. For more information, see the documentation that came with your access point.

Enter the eight‑digit PIN, and then save the changes.

Configuring Wi‑Fi Direct

Wi-Fi Direct® enables Wi‑Fi devices to connect directly to each other without using an access point (wireless 
router).

From the control panel, navigate to Settings › Network/Ports › Wi-Fi Direct.

Configure the settings.

Enable Wi‑Fi Direct—Enable the printer to broadcast its own Wi‑Fi Direct network.

Wi‑Fi Direct Name—Assign a name for the Wi‑Fi Direct network.

Wi‑Fi Direct Password—Assign the password for negotiating the wireless security when using the 
peer‑to-peer connection.

Show Password on Setup Page—Show the password on the Network Setup Page.

Preferred Channel Number—Assign the preferred channel of the Wi‑Fi Direct network.

Group Owner IP Address—Assign the IP address of the group owner.

Auto-Accept Push Button Requests—Let the printer accept connection requests automatically.
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1.

2.

3.

4.

5.

1.

2.

3.

1.

2.

Note: Accepting push‑button requests automatically is not secured.

Note: To know the password of the Wi-Fi Direct network without showing it on the printer display, print the 
Network Setup Page. From the control panel, navigate to Settings › Reports › Network › Network Setup 
Page.

Connecting a mobile device to the printer

Before connecting your mobile device, make sure that:

Wi-Fi Direct has been configured. For more information, see Configuring Wi‑Fi Direct on page 306.

The printer and your mobile device are connected to the same network.

Using Wi‑Fi Direct

Note: These instructions apply only to mobile devices running on the Android™ platform.

From the mobile device, go to the Wi-Fi menu.

Enable Wi‑Fi, and then tap .

Select Wi-Fi Direct.

Select the printer Wi-Fi Direct name.

Confirm the connection on the printer control panel.

Using Wi‑Fi

From the mobile device, go to the Wi-Fi menu.

Enable Wi‑Fi, and then select the printer Wi-Fi Direct name.

Note: The string DIRECT-xy (where x and y are two random characters) is added before the Wi-Fi 
Direct name.

Enter the Wi-Fi Direct password.

Deactivating the Wi‑Fi network

From the control panel, navigate to Settings › Network/Ports › Network Overview › Active 
Adapter › Standard Network.

Select Yes to restart the printer.



Set up, install, and configure

308

1.

2.

Checking the printer connectivity

Print the Network Setup Page report. From the control panel, navigate to 
Settings › Reports › Network › Network Setup Page.

In the Network Overview section, check if Card Status is connected.

If the status is not connected, then the LAN drop may be inactive or the network cable may be 
malfunctioning. Contact your administrator for assistance.
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Erasing printer memory
To erase volatile memory or buffered data in your printer, turn off the printer.
To erase nonvolatile memory, device and network settings, security settings, and embedded solutions, do the 
following:

From the control panel, navigate to Settings › Device › Maintenance › Out of Service Erase.

Select Sanitize all information on nonvolatile memory, and then select Erase.

Select Start initial setup wizard or Leave printer offline, and then select Next.

Start the process.

Note: This process also destroys the encryption key that is used to protect user data. Destroying the 
encryption key makes the data irrecoverable.

Erasing printer storage drive
From the control panel, navigate to Settings › Device › Maintenance › Out of Service Erase.

Depending on the storage drive that is installed on your printer, do either of the following:
For hard disk, select Sanitize all information on hard disk, select Erase, and then select a 
method to erase data.

Note: The process to sanitize the hard disk can take from several minutes to more than an hour, 
making the printer unavailable for other tasks.

For intelligent storage drive, select Erase Intelligent Storage Drive, and then select Erase.

Restoring factory default settings
Restoring the printer to its factory default settings resets all customized configurations and settings to their 
original state.

Using the control panel

Select the settings that you want to restore.

Restore printer settings

Restore network settings

Restore fax settings

Restore app settings

Secure the printer
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3.

4.

1.

◦

◦

2.

3.

◦

◦

◦

◦

4.

Note: When this setting is selected, all apps that are not preinstalled on the printer are removed.

Select Restore.

Select Start.

The printer restarts automatically after the reset is completed.

Using the Embedded Web Server

Open a web browser, and then type the printer IP address in the address field.

Note:
You can find the IP address at the top of the printer display.

Make sure that the printer and computer are connected to the same network.

Click Settings › Device › Restore Factory Defaults.

Select the settings that you want to restore.

Restore printer settings

Restore network settings

Restore fax settings

Restore app settings

Note: When this setting is selected, all apps that are not preinstalled on the printer are removed.

Click Start.

The printer restarts automatically after the reset is completed.

Statement of Volatility

Type of memory Description

Volatile memory The printer uses standard random access memory (RAM) to buffer 
temporarily user data during simple print and copy jobs.

Nonvolatile memory The printer may use two forms of nonvolatile memory: EEPROM and 
NAND (flash memory). Both types store the operating system, printer 
settings, and network information. They also store scanner and 
bookmark settings and embedded solutions.

Hard disk storage drive Some printers may have a hard disk drive installed. The printer hard 
disk is designed for printer-specific functionality. The hard disk lets the 
printer retain buffered user data from complex print jobs, form data, 
and font data.

Intelligent storage drive (ISD) Some printers may have an ISD installed. ISD uses nonvolatile flash 
memory to store user data from complex print jobs, form data, and font 
data.

Erase the content of any installed printer memory in the following circumstances:
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The printer is decommissioned.

The printer hard disk or ISD is replaced.

The printer is moved to a different department or location.

The printer is serviced by someone from outside your organization.

The printer is removed from your premises for service.

The printer is sold to another organization.

Note: To dispose a storage drive, follow the policies and procedures of your organization.
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Printing from a computer

For Windows users

If you are printing from Word, PowerPoint, or Adobe Acrobat™, then do the following:

Click File or Menu › Print or press Ctrl + P.

In the Print dialog that appears, select a printer, and then click Printer Properties or Properties.

In the Printing Preferences dialog that appears, configure the print settings, and then click OK.

Click Print.

If you are printing from a web browser, then do the following:

Click the Settings menu (the three dots at the upper-right corner) or press Ctrl + P.

In the Print dialog that appears, depending on your browser, do either of the following:

Select a printer, and then click Print using system dialog.

Select a printer, click More settings, and then click Print using system dialog.

In the system dialog that appears, click More settings.

In the Printing Preferences dialog that appears, configure the print settings, and then click OK.

Click Print.

For Macintosh users

If you are printing from Preview, Safari, Word, or PowerPoint, then do the following:

Click File › Print or press command + P.

In the Print dialog that appears, select a printer, and then configure the print settings.

Click Print.

If you are printing from Adobe Acrobat, then do the following:

Click File › Print or press command + P.

In the Adobe Print dialog that appears, at the lower-left corner, click Printer.

In the Print dialog that appears, select a printer, and then configure the print settings.

Click Print to return to the Adobe Print dialog, and then click Print to send the print job.

If you are printing from a browser other than Safari, then do the following:

Click File › Print or press command + P.

In the Print dialog that appears, depending on your browser, do either of the following:

Print
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Click Print using system dialog.

Click More settings, and then click Print using system dialog.

In the system dialog that appears, select a printer, and then configure the print settings.

Click Print.

Printing from a mobile device

Printing from a mobile device using Lexmark Print

Lexmark™ Print is a mobile printing solution for mobile devices that run the iOS operating system version 13.0 or 
later or the Android™ platform version 6.0 or later. It lets you send documents and images to network-connected 
printers and print management servers.

Notes

Make sure that you download the Lexmark Print app from the Apple App Store or Google Play™ store 
and enable it in the mobile device.

Make sure that the printer and mobile device are connected to the same network.

From your mobile device, select a document from the file manager.

Send or share the document to Lexmark Print.

Note: Some third‑party apps may not support the send or share feature. For more information, see the 
documentation that came with the app.

Select a printer.

If necessary, adjust the settings.

Print the document.

Printing from a mobile device using Mopria™ Print 
Service

Mopria Print Service is a mobile printing solution for mobile devices running on the Android™ platform version 5.0 
or later. It lets you print directly to any Mopria™ certified printer.

Note: Make sure that you download Mopria Print Service from the Google Play™ store and enable it on your 
mobile device.

Note: Printing using Mopria Print Service requires either of the following:

The mobile device and the printer are connected to the same network.

Wi-Fi Direct is enabled in both the mobile device and the printer.
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From your mobile device, launch a compatible application or select a document from the file manager.

Tap  > Print.

Select a printer, and then adjust the settings, if necessary.

Tap .

Printing from a mobile device using AirPrint

The AirPrint software feature is a mobile printing solution that lets you print directly from Apple devices to an 
AirPrint‑certified printer.

Notes

Make sure that the Apple device and the printer are connected to the same network. If the network has 
multiple wireless hubs, then make sure that both devices are connected to the same subnet.

From your mobile device, select a document from your file manager or launch a compatible application.

Tap  > Print.

Select a printer, and then adjust the settings, if necessary.

Print the document.

Printing from a mobile device using Wi‑Fi Direct®

Wi‑Fi Direct® is a printing service that lets you print to any Wi‑Fi Direct‑ready printer.

Note: Make sure that the mobile device is connected to the printer wireless network. For more information, see 
Connecting a mobile device to the printer on page 307.

From your mobile device, launch a compatible application or select a document from your file manager.

Depending on your mobile device, do one of the following:

Tap  > Print.

Tap  > Print.

Tap  > Print.

Select a printer, and then adjust the settings, if necessary.

Print the document.

Printing from a flash drive
Insert the flash drive.
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For more information on supported flash drives, see Supported flash drives and file types on page 88.

Notes
If you insert the flash drive when an error message appears, then the printer ignores the flash 
drive.

If you insert the flash drive while the printer is processing other print jobs, then Busy appears on 
the display.

From the control panel, select Print.

Select the document that you want to print.

If necessary, configure the settings.

Print the document.

To print another document, navigate to Print › USB Drive.

Warning—Potential Damage
To avoid loss of data or printer malfunction, do not touch the flash drive or the printer in the area shown 
while actively printing, reading, or writing from the memory device.
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Configuring confidential jobs
From the control panel, navigate to Settings > Security > Confidential Print Setup.

Configure the settings.

Setting Description

Max Invalid PIN Set the limit for entering an invalid PIN.

Note: When the limit is reached, the print jobs 
for that username are deleted.

Confidential Job Expiration Set an individual expiration time for each held job 
before it is automatically deleted from the printer 
memory, hard disk, or intelligent storage drive.

Note: A held job is either Confidential, Repeat, 
Reserve, or Verify.

Repeat Job Expiration Set the expiration time for print jobs that you want 
to repeat.

Verify Job Expiration Set the expiration time for printing a copy of a job 
for you to check its quality before printing the 
remaining copies.

Reserve Job Expiration Set the expiration time for jobs that you want to 
store in the printer for printing later.

Require All Jobs to be Held Set the printer to hold all print jobs.

Keep duplicate documents Set the printer to keep all documents with the same 
file name.

Printing confidential and other held jobs

Note: Held jobs may get deleted before they expire or without any intervention if memory resources become 
low. If your printer supports a storage drive, then install a hard disk or an intelligent storage drive to increase its 
storage for held jobs.

For Windows users

With a document open, click File > Print.

Select a printer, and then click Properties, Preferences, Options, or Setup.

Click Print and Hold.

Click Use Print and Hold, and then assign a username.

Select from any of the following print job types:

Confidential print—The printer asks for a personal identification number before letting you print 
the job.
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Verify print—The printer prints one copy and holds the remaining copies that you requested from 
the driver in printer memory.

Reserve print—The printer stores the job in memory so that you can print the job later.

Repeat print—The printer prints all requested copies of the job and stores the job in memory so 
you can print additional copies later.

Click OK.

Click Print.

From the printer control panel, release the print job.

Select Print.

Select Held jobs, and then select your username.

Note: For confidential print jobs, select Confidential, enter the PIN, and then select OK.

Select the print job, and then select Print.

For Macintosh users

With a document open, choose File > Print.

Select a printer.

From the Print Job Security drop‑down menu, enable Print with PIN, and then enter a four‑digit PIN.

Click Print.

From the printer control panel, release the print job.

Select Held jobs, and then select the computer name.

Select Confidential, and then enter the PIN.

Select the print job, and then select Print.

Printing a font sample list
From the control panel, navigate to Settings > Reports > Print > Print Fonts.

Select the type of font.

Printing a directory list
From the control panel, navigate to Settings > Reports > Print.

Select Print Directory.

Placing separator sheets in print jobs
With a document open, click File › Print.
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Select a printer, and then click Properties, Preferences, Options, or Setup.

Click Paper/Finishing.

In the Separator sheets menu, select a setting.

Click OK, and then click Print.

Canceling a print job
From the control panel, select Job Queue.

Select Print, and then select a job to cancel.

Note: If a document is already printing, then select Cancel job in the lower‑right corner of the display to stop 
printing.

Adjusting toner darkness
From the control panel, navigate to Settings > Print > Quality.

Adjust the setting for Toner Darkness.
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Making copies
Load an original document into the ADF tray or on the scanner glass. For more information, see Using the 
automatic document feeder and scanner glass on page 21.

Note: To avoid a resized image, make sure that the original document and output have the same paper 
size.

From the control panel, select Copy, and then specify the number of copies.

If necessary, adjust the copy settings.

Copy the document.

Copying photos
Place a photo on the scanner glass. For more information, see Using the automatic document feeder and 
scanner glass on page 21.

From the control panel, navigate to Copy › More Settings › Content › Content Type › Photo.

Select Content Source, and then select the setting that best matches the original photo.

Copy the photo.

Copying on letterhead
Load an original document into the ADF tray or on the scanner glass. For more information, see Using the 
automatic document feeder and scanner glass on page 21.

From the control panel, navigate to Copy > Copy From.

Select the size of the original document.

Select Copy To, and then select the paper source that contains the letterhead.

If you loaded the letterhead into the multipurpose feeder, select Multipurpose Feeder, select a paper 
size, and then select Letterhead.

Copy the document.

Copying on both sides of the paper
Load an original document into the ADF tray or on the scanner glass. For more information, see Using the 
automatic document feeder and scanner glass on page 21.

From the control panel, navigate to Copy › Sides.

Select a setting.

Copy
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Copy the document.

Reducing or enlarging copies
Load an original document into the ADF tray or on the scanner glass. For more information, see Using the 
automatic document feeder and scanner glass on page 21.

From the control panel, depending on your printer model, do any of the following:
Navigate to Copy › Scale.

Navigate to Copy › Settings › Scale.

Navigate to Copy › More Settings › Scale.

Select - or + to decrease or increase the value by 1%.

Note:
In some printer models, select Custom to adjust the size manually.

You can also select a size from the preset values, between 25% and 400%.

Changing the size of the original document or output after setting Scale restores the scale value 
to Auto.

From the control panel, depending on your printer model, do either of the following:
Select Copy.

Select , and then select Finish the job.

Collating copies
Load an original document into the ADF tray or on the scanner glass. For more information, see Using the 
automatic document feeder and scanner glass on page 21.

From the control panel, navigate to Copy › More Settings › Finishing Options › Collate › On 
[1,2,1,2,1,2].

Copy the document.

Placing separator sheets between copies
Load an original document into the ADF tray or on the scanner glass. For more information, see Using the 
automatic document feeder and scanner glass on page 21.

From the control panel, navigate to Copy › More Settings › Finishing Options › Separator Sheets.

Enable the menu, and then select a setting and source.

Copy the document.
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Copying multiple pages onto a single sheet
Load an original document into the ADF tray or on the scanner glass. For more information, see Using the 
automatic document feeder and scanner glass on page 21.

From the control panel, navigate to Copy › More Settings › Pages per Side.

Enable the menu, and then select a setting.

Copy the document.

Copying cards
Load a card on the scanner glass. For more information, see Using the automatic document feeder and 
scanner glass on page 21.

From the control panel, navigate to Copy › Copy From › ID Card.

Copy the card.

Creating a copy shortcut

Using the control panel

From the control panel, select Copy.

Configure the settings, and then select .

Create a shortcut.

Using the Embedded Web Server

Open a web browser, and then type the printer IP address in the address field.

Notes
You can find the IP address at the top of the printer display.

Make sure that the printer and computer are connected to the same network.

Click Shortcuts › Add Shortcut.

From the Shortcut Type menu, select Copy.

Configure the settings.

Click Save.
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Configuring the email SMTP settings
Configure the Simple Mail Transfer Protocol (SMTP) settings to send a scanned document through email. The 
settings vary with each service provider. For more information, see Email service providers.

Before you begin, make sure that the printer is connected to a network and the network is connected to the 
Internet.

Using the Embedded Web Server

Open a web browser, and then type the printer IP address in the address field.

Notes
You can find the IP address at the top of the printer display.

Make sure that the printer and computer are connected to the same network.

Click Settings › Email.

Configure the email settings. For more information, see Email service providers.

Notes
For email service providers that are not on the list, contact your provider and ask for the settings.

For video instructions on configuring the SMTP settings for Gmail™ email service, go to https:// 
infoserve.lexmark.com/ref/common/configuring-email-video.html.

For Microsoft 365 OAuth 2.0 Authentication, you must register your printer to OAuth 2.0 
Authentication. For more information, see Setting up OAuth 2.0 Authentication for Email Server 
using the Embedded Web Server.

Click Save.

Setting up OAuth 2.0 Authentication for Email Server 
using the Embedded Web Server

Open a web browser, and then type the printer IP address in the address field.

Notes
You can find the IP address at the top of the printer display.

Make sure that the printer and computer are connected to the same network.

Click Settings › Email.

Click Set Up OAuth 2 for Email Server, and then click Register.

Go to https://microsoft.com/devicelogin.

Email

https://infoserve.lexmark.com/ref/common/configuring-e-mail-video.html
https://microsoft.com/devicelogin
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Enter the code that was generated in the Embedded Web Server.

Log in to your Outlook account.

Follow the on-screen instructions.

Using the email setup wizard in the printer

Before using the wizard, make sure that the printer firmware is updated. For more information, see the Printer 
firmware instructions section.

Notes

These instructions apply only to some printer models.

Setting up the SMTP settings using the email setup wizard is not applicable for OAuth 2.0 
Authentication.

From the home screen, select Email.

Select Set up Now, type your email address and then select Next.

Type the password, and then select Done.

Notes
Depending on your email service provider, type your account password, app password, or 
authentication password. For more information on the password, see Email service providers, 
and then look for Device Password.

If your provider is not listed, then contact your provider and ask for the Primary SMTP Gateway, 
Primary SMTP Gateway Port, Use SSL/TLS, and SMTP Server Authentication settings. 
Proceed with the setup after getting the settings.

Select Next.

Configure the settings, and then select Next.

Select Test Setup.

Using the Settings menu in the printer

From the control panel, navigate to Settings › Email › Email Setup.

Configure the email settings. For more information, see Email service providers.

Note: If your service provider is not listed, then contact your provider.

Email service providers

Use the following table to determine the SMTP settings of your service provider.
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Notes

If you encounter errors using the settings provided, then contact your service provider.

If your service provider is not listed, then contact your provider.

AOL Mail

Comcast Mail

Gmail

iCloud Mail

Mail.com

NetEase Mail (mail.126.com)

NetEase Mail (mail.163.com)

NetEase Mail (mail.yeah.net)

Outlook Live or Microsoft 365

QQ Mail

Sina Mail

Sohu Mail

Yahoo! Mail

Zoho Mail

AOL Mail

Setting Value

Primary SMTP Gateway smtp.aol.com

Primary SMTP Gateway Port 587

Use SSL/TLS Required

Require Trusted Certificate Disabled

Reply Address Your email address

SMTP Server Authentication Login / Plain

Device‑Initiated Email Use Device SMTP Credentials

Device UserID Your email address

Device Password App password

Note: To create an app password, go to the AOL 
Account Security page, log in to your account, 
and then click Generate app password.

Comcast Mail

Setting Value

Primary SMTP Gateway smtp.comcast.net

Primary SMTP Gateway Port 587

https://login.aol.com/account/security
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Setting Value

Use SSL/TLS Required

Require Trusted Certificate Disabled

Reply Address Your email address

SMTP Server Authentication Login / Plain

Device‑Initiated Email Use Device SMTP Credentials

Device UserID Your email address

Device Password Account password

Gmail™

Note: Make sure that two‑step verification is enabled on your Google account. To enable two‑step verification, 
go to the Google Account Security page, log in to your account, and then from the “Signing in to Google” 
section, click 2‑Step Verification.

Setting Value

Primary SMTP Gateway smtp.gmail.com

Primary SMTP Gateway Port 587

Use SSL/TLS Required

Require Trusted Certificate Disabled

Reply Address Your email address

SMTP Server Authentication Login / Plain

Device‑Initiated Email Use Device SMTP Credentials

Device UserID Your email address

Device Password App password

Notes

To create an app password, go to the 
Google Account Security page, log in to 
your account, and then from the “Signing 
in to Google” section, click App 
passwords.

“App passwords” shows only if two‑step 
verification is enabled.

iCloud Mail

Note: Make sure that two‑step verification is enabled on your account.

Setting Value

Primary SMTP Gateway smtp.mail.me.com

Primary SMTP Gateway Port 587

https://myaccount.google.com/security
https://myaccount.google.com/security
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Setting Value

Use SSL/TLS Required

Require Trusted Certificate Disabled

Reply Address Your email address

SMTP Server Authentication Login / Plain

Device‑Initiated Email Use Device SMTP Credentials

Device UserID Your email address

Device Password App password

Note: To create an app password, go to the 
iCloud Account Management page, log in to your 
account, and then from the Security section, click 
Generate Password.

Mail.com

Setting Value

Primary SMTP Gateway smtp.mail.com

Primary SMTP Gateway Port 587

Use SSL/TLS Required

Require Trusted Certificate Disabled

Reply Address Your email address

SMTP Server Authentication Login / Plain

Device‑Initiated Email Use Device SMTP Credentials

Device UserID Your email address

Device Password Account password

NetEase Mail (mail.126.com)

Note: Make sure that the SMTP service is enabled on your account. To enable the service, from the NetEase 
Mail home page, click Settings › POP3/SMTP/IMAP, and then enable either IMAP/SMTP service or POP3/ 
SMTP service.

Setting Value

Primary SMTP Gateway smtp.126.com

Primary SMTP Gateway Port 465

Use SSL/TLS Required

Require Trusted Certificate Disabled

Reply Address Your email address

SMTP Server Authentication Login / Plain

Device‑Initiated Email Use Device SMTP Credentials

https://appleid.apple.com/account/manage
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Setting Value

Device UserID Your email address

Device Password Authorization password

Note: The authorization password is provided 
when IMAP/SMTP service or POP3/SMTP 
service is enabled.

NetEase Mail (mail.163.com)

Note: Make sure that the SMTP service is enabled on your account. To enable the service, from the NetEase 
Mail home page, click Settings › POP3/SMTP/IMAP, and then enable either IMAP/SMTP service or POP3/ 
SMTP service.

Setting Value

Primary SMTP Gateway smtp.163.com

Primary SMTP Gateway Port 465

Use SSL/TLS Required

Require Trusted Certificate Disabled

Reply Address Your email address

SMTP Server Authentication Login / Plain

Device‑Initiated Email Use Device SMTP Credentials

Device UserID Your email address

Device Password Authorization password

Note: The authorization password is provided 
when IMAP/SMTP service or POP3/SMTP 
service is enabled.

NetEase Mail (mail.yeah.net)

Note: Make sure that the SMTP service is enabled on your account. To enable the service, from the NetEase 
Mail home page, click Settings › POP3/SMTP/IMAP, and then enable either IMAP/SMTP service or POP3/ 
SMTP service.

Setting Value

Primary SMTP Gateway smtp.yeah.net

Primary SMTP Gateway Port 465

Use SSL/TLS Required

Require Trusted Certificate Disabled

Reply Address Your email address

SMTP Server Authentication Login / Plain

Device‑Initiated Email Use Device SMTP Credentials

Device UserID Your email address



Email

328

•

•

Setting Value

Device Password Authorization password

Note: The authorization password is provided 
when IMAP/SMTP service or POP3/SMTP 
service is enabled.

Outlook Live or Microsoft 365

These settings apply to outlook.com and hotmail.com email domains, and Microsoft 365 accounts.

Setting Value (Simple Authentication) Value (OAuth2.0 Authentication)

Primary SMTP Gateway smtp.office365.com smtp.office365.com

Primary SMTP Gateway Port 587 587

Use SSL/TLS Required Required

Require Trusted Certificate Disabled Disabled

Reply Address Your email address The email address used to 
register OAuth 2.0 
Authentication

SMTP Server Authentication Login / Plain OAuth2.0

User-Initiated Email N/A Use Device SMTP Credentials

Device‑Initiated Email Use Device SMTP Credentials Use Device SMTP Credentials

Device UserID Your email address N/A

Device Password Account password or app 
password

Notes

For accounts with 
two‑step verification 
disabled, use your 
account password.

For outlook.com or 
hotmail.com accounts 
with two‑step 
verification enabled, 
use an app password. 
To create an app 
password, go to the 
Outlook Live Account 
Management page, 
and then log in to your 
account.

N/A

Note: For more setup options for business using Microsoft 365, go to the Microsoft 365 help page.

QQ Mail

https://account.live.com/proofs/AppPassword
https://docs.microsoft.com/en-us/exchange/mail-flow-best-practices/how-to-set-up-a-multifunction-device-or-application-to-send-email-using-microsoft-365-or-office-365#option-2-send-mail-directly-from-your-printer-or-application-to-microsoft-365-or-office-365-direct-send
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Note: Make sure that the SMTP service is enabled on your account. To enable the service, from the QQ Mail 
home page, click Settings › Account, and then from the POP3/IMAP/SMTP/Exchange/CardDAV/CalDAV 
Service section, enable either POP3/SMTP service or IMAP/SMTP service.

Setting Value

Primary SMTP Gateway smtp.qq.com

Primary SMTP Gateway Port 587

Use SSL/TLS Required

Require Trusted Certificate Disabled

Reply Address Your email address

SMTP Server Authentication Login / Plain

Device‑Initiated Email Use Device SMTP Credentials

Device UserID Your email address

Device Password Authorization code

Note: To generate an authorization code, from 
the QQ Mail home page, click Settings > 
Account. From the POP3/IMAP/SMTP/ 
Exchange/CardDAV/CalDAV Service section, 
click Generate authorization code.

Sina Mail

Note: Make sure that the POP3/SMTP service is enabled on your account. To enable the service, from the 
Sina Mail home page, click Settings › More settings › User‑end POP/IMAP/SMTP, and then enable POP3/ 
SMTP service.

Setting Value

Primary SMTP Gateway smtp.sina.com

Primary SMTP Gateway Port 587

Use SSL/TLS Required

Require Trusted Certificate Disabled

Reply Address Your email address

SMTP Server Authentication Login / Plain

Device‑Initiated Email Use Device SMTP Credentials

Device UserID Your email address

Device Password Authorization code

Note: To create an authorization code, from the 
email home page, click Settings › More 
settings › User‑end POP/IMAP/SMTP, and then 
enable Authorization code status.

Sohu Mail
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Note: Make sure that the SMTP service is enabled on your account. To enable the service, from the Sohu Mail 
home page, click Options › Settings › POP3/SMTP/IMAP, and then enable either IMAP/SMTP service or 
POP3/SMTP service.

Setting Value

Primary SMTP Gateway smtp.sohu.com

Primary SMTP Gateway Port 465

Use SSL/TLS Required

Require Trusted Certificate Disabled

Reply Address Your email address

SMTP Server Authentication Login / Plain

Device‑Initiated Email Use Device SMTP Credentials

Device UserID Your email address

Device Password Independent password

Note: The independent password is provided 
when IMAP/SMTP service or POP3/SMTP 
service is enabled.

Yahoo! Mail

Setting Value

Primary SMTP Gateway smtp.mail.yahoo.com

Primary SMTP Gateway Port 587

Use SSL/TLS Required

Require Trusted Certificate Disabled

Reply Address Your email address

SMTP Server Authentication Login / Plain

Device‑Initiated Email Use Device SMTP Credentials

Device UserID Your email address

Device Password App password

Note: To create an app password, go to the 
Yahoo Account Security page, log in to your 
account, and then click Generate app 
password.

Zoho Mail

Setting Value

Primary SMTP Gateway smtp.zoho.com

Primary SMTP Gateway Port 587

https://login.yahoo.com/account/security
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Setting Value

Use SSL/TLS Required

Require Trusted Certificate Disabled

Reply Address Your email address

SMTP Server Authentication Login / Plain

Device‑Initiated Email Use Device SMTP Credentials

Device UserID Your email address

Device Password Account password or app password

Notes

For accounts with two‑step verification 
disabled, use your account password.

For accounts with two‑step verification 
enabled, use an app password. To create 
an app password, go to the Zoho Mail 
Account Security page, log in to your 
account, and then from the 
Application‑Specific Passwords section, 
click Generate New Password.

Scanning to email
Before you begin, make sure that the SMTP settings are configured. For more information, see Configuring the 
email SMTP settings on page 322.

Load an original document into the ADF tray or on the scanner glass. For more information, see Using the 
automatic document feeder and scanner glass on page 21.

From the control panel, navigate to Scan › Email.

Enter the needed information, and then select Next.

If necessary, configure the settings.

Select Scan.

Creating an email shortcut
Using the control panel

From the control panel, navigate to Scan › Email.

Type the email address, and then select Next.

Select .

Create a shortcut.

Using the Embedded Web Server

https://accounts.zoho.com/home#security/


Email

332

1.

◦

◦

2.

3.

4.

5.

Open a web browser, and then type the printer IP address in the address field.

Notes
You can find the IP address at the top of the printer display.

Make sure that the printer and computer are connected to the same network.

Click Shortcuts › Add Shortcut.

From the Shortcut Type menu, select Email.

Configure the settings.

Click Save.
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Sending a fax

Using the control panel

Load an original document into the ADF tray or on the scanner glass. For more information, see Using the 
automatic document feeder and scanner glass on page 21.

From the control panel, select Fax.

Select Add Recipient or Address Book.

If necessary, adjust the settings.

Send the fax.

Using the computer

For Windows users

With a document open, click File › Print.

Select a printer, and then click Properties, Preferences, Options, or Setup.

Click Fax › Enable fax › Always display settings prior to faxing, enter the recipient number, and then 
click OK.

Click Print, and then click OK.

For Macintosh users

With a document open, choose File › Print.

Select the printer that has ‑ Fax added after its name.

In the To field, enter the recipient number.

If necessary, configure the settings.

Send the fax.

Scheduling a fax
Load an original document into the ADF tray or on the scanner glass. For more information, see Using the 
automatic document feeder and scanner glass on page 21.

From the control panel, select Fax.

Select Add Recipient or Address Book, and then enter the needed information.

Select Send Time, configure the date and time, and then select Done.

If necessary, configure other fax settings.

Send the fax.

Fax
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Creating a fax destination shortcut
From the control panel, select Fax.

Select Add Recipient or Address Book, and then enter the needed information.

If necessary, adjust the settings.

Select .

Create a shortcut.

Changing the fax resolution
Load an original document into the ADF tray or on the scanner glass. For more information, see Using the 
automatic document feeder and scanner glass on page 21.

From the control panel, select Fax.

Select Add Recipient or Address Book, and then enter the needed information.

Select Resolution, and then select a setting.

Send the fax.

Adjusting the fax darkness
Load an original document into the ADF tray or on the scanner glass. For more information, see Using the 
automatic document feeder and scanner glass on page 21.

From the control panel, select Fax.

Select Add Recipient or Address Book, and then enter the needed information.

Select More Settings › Darkness, and then adjust the setting.

Send the fax.

Printing a fax log
From the control panel, navigate to Settings › Reports › Fax.

Select a fax log.

Blocking junk faxes
From the control panel, navigate to Settings › Fax › Fax Setup › Fax Receive Settings › Admin 
Controls.

Enable the Block No Name Fax menu.
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Holding faxes
From the control panel, navigate to Settings › Fax › Fax Setup › Fax Receive Settings › Holding Faxes.

Select a setting.

Forwarding a fax
From the control panel, navigate to Settings › Fax › Fax Setup › Fax Receive Settings › Admin 
Controls.

Select Fax Forwarding, and then select Print and Forward or Forward.

In the Forward to menu, select a destination and then configure the settings.
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Scanning to a computer

For Windows users

Using Lexmark Scanback Utility

Go to https://support.lexmark.com, and then click Drivers & downloads.

In the Search by Device Model field, type the printer model, and then click Find Drivers & Downloads.

Click Additional downloads compatible with [printer model], and then download and install Lexmark 
Scanback Utility.

Load an original document into the ADF tray or on the scanner glass. For more information, see Using the 
automatic document feeder and scanner glass on page 21.

From the computer, run Lexmark Scanback Utility, and then click Create profile.

Note: If you prefer to use an existing scanning profile, then click Existing profile.

Click Setup, and then from the menu that appears, click Add to add the IP address.

Notes
You can find the IP address at the top of the printer display.

Make sure that the printer and computer are connected to the same network.

From the Select document format to be scanned section, select the original document size.

From the Select file format for scan output section, select an output file resolution and format, and then 
click Next.

Type a scan profile name.

Click Browse, select the destination folder where you want to save the scanned document, and then type 
a file name.

Note: To reuse the scan profile, from the Name your shortcut field, type a shortcut name, and then 
click Save Profile.

Click Finish.

From the control panel, navigate to Scan Profiles, and then select the scan profile that you created in 
step 6.

Note: Make sure that the Scan Profiles app is enabled. From the control panel, navigate to 
Settings › Device › Home Screen Customization. From the Page 1 column, add Scan Profiles, and 
then click Save.

From the computer, click Scan Complete.

Using Windows Fax and Scan

Scan

https://support.lexmark.com
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Note: Make sure that the printer is added to the computer. For more information, see Adding printers to a 
computer on page 128.

Load an original document into the ADF tray or on the scanner glass. For more information, see Using the 
automatic document feeder and scanner glass on page 21.

From the computer, open Windows Fax and Scan.

Click New Scan, and then select a scanner source.

If necessary, change the scan settings.

Scan the document.

Click Save as, type a file name, and then click Save.

For Macintosh users

Note: Make sure that the printer is added to the computer. For more information, see Adding printers to a 
computer on page 128.

Load an original document into the ADF tray or on the scanner glass. For more information, see Using the 
automatic document feeder and scanner glass on page 21.

From the computer, do either of the following:
Open Image Capture.

Open Printers & Scanners, select a printer, and then click Scan › Open Scanner.

From the Scanner dialog, do one or more of the following:
Select the location that you want to save the scanned document to.

Select the size of the original document.

To scan from the ADF, from the Scan Menu, select Document Feeder or enable Use Document 
Feeder.

If necessary, configure the scan settings.

Click Scan.

Scanning to an FTP server
Before you begin, make sure that the printer is connected to an FTP server.

Load an original document into the ADF tray or on the scanner glass. For more information, see Using the 
automatic document feeder and scanner glass on page 21.

From the control panel, navigate to Scan › FTP.

Enter the needed information, and then select Next.
If necessary, configure the FTP settings.

Scan the document.
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Creating an FTP shortcut
From the control panel, navigate to Scan › FTP.

Enter the FTP server address, and then select Next.

Configure the settings, and then select .

Create a shortcut.

Scanning to a network folder
Before you begin, make sure that the network folder that you want to scan the document to is already configured.

Load an original document into the ADF tray or on the scanner glass. For more information, see Using the 
automatic document feeder and scanner glass on page 21.

Note: If you are loading a document into the ADF tray, then adjust the paper guides.

From the control panel, navigate to Scan Center › Network Folder.

Select the applicable network folder.

Note: To add a network folder, see Configuring a network folder destination on page 338.

Scan the document.

Configuring a network folder destination
From the control panel, navigate to Scan Center › Network Folder › Create Network Folder.

Configure the necessary settings.

Log in to the network, and then select Next.

Configure the network folder settings, and then select Done.

Note: To scan a document to a network folder, see Scanning to a network folder on page 338.

Creating a network folder shortcut
Open a web browser, and then type the printer IP address in the address field.

Notes
You can find the IP address at the top of the printer display.

Make sure that the printer and computer are connected to the same network.

Click Shortcuts › Add Shortcut.
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From the Shortcut Type menu, select Network Folder, and then configure the settings.

Apply the changes.

Scanning to a flash drive
Load an original document into the ADF tray or on the scanner glass. For more information, see Using the 
automatic document feeder and scanner glass on page 21.

Insert the flash drive.

From the control panel, select Scan.

Select a location to save the file, create a file name, and then select Next.

Configure the scan settings.

Scan the document.

Warning—Potential Damage
To avoid loss of data or printer malfunction, do not touch the flash drive or the printer in the area shown 
while actively printing, reading, or writing from the memory device.
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Menu map

Device
Preferences

Eco‑Mode

Remote Control Panel

Notifications

Power Management

Share Data with Lexmark

Accessibility

Restore Factory Defaults

Maintenance

Firmware Update

About this Printer

Print
Layout

Finishing1

Setup

Quality

Job Accounting

PDF

PostScript

PCL

Image

Paper
Tray Configuration

Media Configuration

Bin Configuration1

Copy Copy Defaults

Fax Fax Defaults

Email
Email Setup

Email Defaults

Web Link Setup

FTP FTP Defaults

USB Drive
Flash Drive Scan Flash Drive Print

Network/Ports
Network Overview

Wireless

Wi‑Fi Direct

Mobile Services 
Management

IPSec

802.1x

LPD Configuration

HTTP/FTP Settings

Printer menus
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Network/Ports
Ethernet

TCP/IP

SNMP

ThinPrint

USB

Restrict external network access

Security
Login Methods

Schedule USB Devices

Security Audit Log

Login Restrictions

Confidential Print Setup

Encryption

Erase Temporary Data Files

Solutions LDAP Settings

Miscellaneous

Cloud Services Cloud Services Enrollment

Reports
Menu Settings Page

Device

Print

Shortcuts

Fax

Network

Troubleshooting Print Quality Test Pages Cleaning the Scanner

Forms Merge 2 Forms Merge

1 Appears only when a finisher is installed.

2 Appears only when a storage drive is installed.

Device

Preferences

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Submenu item Settings Description

Display Language N/A [List of languages] Set the language of the text that 
appears on the display.

Country/Region N/A [List of countries or 
regions]

Identify the country or region where 
the printer is configured to operate.

Run initial setup N/A Off*

On

Run the setup wizard.
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Menu item Submenu item Settings Description

Keyboard Keyboard Type [List of languages] Select a language as a keyboard 
type.

Note: All the Keyboard Type 
values may not appear or may 
require special hardware to 
appear.

Date and Time Configure Current Date and 
Time

Manually Set Date 
and Time

Date Format 
(MM‑DD‑ YYYY*)

Time Format (12 
hour A.M./P.M.*)

Time Zone

DST (GMT) Offset

DST Start

DST End

DST Offset

Configure the printer date and time 
and network time protocol.

Notes

MM‑DD‑YYYY is the U.S. 
factory default setting. 
DD‑MM‑YYYY is the 
international factory 
default setting.

UTC (GMT) Offset, DST 
Start, DST End, and 
DST Offset appear only 
when Time Zone is set to 
(UTC+user) Custom.

Key ID and Password 
appear only when Enable 
Authentication is set to 
MD5 key.Network Time 

Protocol
Enable NTP (On*)

NTP Server

Enable 
Authentication 
(None*)

Key ID

Password

Paper Sizes N/A U.S.*

Metric

Specify the unit of measurement for 
paper sizes.

Note: The country or region 
selected in the initial setup 
wizard determines the initial 
paper size setting.

Screen 
Brightness

N/A 20% to 100% 
(100*)

Adjust the brightness of the display.

Flash Drive 
Access

N/A Disabled

Enabled*

Enable access to the flash drive 
function of the printer.

Allow 
Background 
Removal

N/A Off

On*

Specify whether background 
removal is allowed.
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Menu item Submenu item Settings Description

Allow Custom 
Job scans

N/A Off

On*

Specify whether the Custom Job 
Scanning setting appears for copy, 
scan, and fax.

Note: This menu item appears 
only when a storage drive is 
installed.

One Page Flatbed 
Scanning

N/A Off*

On

Set the printer to scan any type of 
job involving the scanner glass as a 
single page.

Note: The printer returns to the 
home screen after performing a 
single flatbed scan instead of 
displaying prompts.

Device Sounds Mute All Sounds Off*

On

Configure the sound settings of the 
printer.

Button Feedback Off

On*

Volume 0 to 10 (5*)

ADF Loaded Beep Off

On*

Alarm Control Off

Single*

Continuous

Cartridge Alarm Off

Single*

Continuous

Speaker Mode Always Off*

Always On

On until 
Connected

Ringer Volume Off*

On

Screen Timeout N/A 5 to 300 seconds 
(60*)

Set the idle time in seconds before 
the display shows the home 
screen, or before the printer logs 
out a user account automatically.
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Eco-Mode

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Submenu item Settings Description

Print Sides 1‑Sided

2‑Sided*

Specify whether to print on one side or 
both sides of the paper.

Pages per Side Off*

2 pages per 
side

3 pages per 
side

4 pages per 
side

6 pages per 
side

9 pages per 
side

12 pages per 
side

16 pages per 
side

Specify the number of pages to print on 
one side of a sheet of paper.

Toner Darkness 1 to 5 (4*) Determine the lightness or darkness of 
text images.

Color Saver Off*

On

Set the printer to reduce the amount of 
toner that it uses when printing graphics 
and images.

Copy Sides 1 sided to 1 
sided*

1 sided to 2 
sided

2 sided to 1 
sided

2 sided to 2 
sided

Specify the scanning behavior based on 
the original document.

Pages per Side Off*

2 Portrait 
pages

4 Portrait 
pages

2 Landscape 
pages

4 Landscape 
pages

Specify the number of pages to copy on 
one side of a sheet of paper.
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Menu item Submenu item Settings Description

Darkness 1 to 9 (5*) Determine the darkness of the scanned 
text images.

Remote Control Panel

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Settings Description

External VNC 
Connection

Don’t Allow*

Allow

Connect an external Virtual Network Computing 
(VNC) client to the remote control panel.

Authentication Type None*

Standard 
Authentication

Set the authentication type when accessing the 
VNC client server.

VNC Password The setting is 
user‑defined.

Specify the password to connect to the VNC client 
server.

Note: This menu item appears only if 
Authentication Type is set to Standard 
Authentication.

Notifications

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Submenu item Settings Description

ADF Loaded Beep N/A Off

On*

Specify whether the printer emits a 
custom beep when an original 
document is loaded into the ADF.

Alarm Control N/A Off

Single*

Continuous

Set the number of times that the 
alarm sounds when the printer 
requires user intervention.

Supplies Show Supply 
Estimates

Show estimates*

Do not show 
estimates

Show the estimated status of the 
supplies.

Cartridge Alarm Off

Single*

Continuous

Set the number of times that the 
alarm sounds when the toner 
cartridge is low.
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Menu item Submenu item Settings Description

Staple Alarm Off*

Single

Continuous

Set the number of times that the 
alarm sounds when the staple 
cartridge is empty.

Note: This menu item appears 
only when a staple finisher is 
installed.

Hole Punch Alarm Off*

Single

Continuous

Set the number of times that the 
alarm sounds when the hole punch 
container is full or missing.

Note: This menu item appears 
only when a staple, hole punch 
finisher is installed.

Email Alerts 
Setup

Primary SMTP 
Gateway

The setting is 
user‑defined.

Type the IP address or host name 
of the primary SMTP server.

Primary SMTP 
Gateway Port

1 to 65535 (25*) Enter the port number of the 
primary SMTP server.

Secondary SMTP 
Gateway

The setting is 
user‑defined.

Type the IP address or host name 
of the secondary SMTP server.

Secondary SMTP 
Gateway Port

1 to 65535 (25*) Enter the server port number of 
your secondary SMTP server.

SMTP Timeout 5 to 30 seconds 
(30*)

Specify the time that the SMTP 
server waits before it stops trying to 
send an email.

Reply Address The setting is 
user‑defined.

Specify a reply address in the 
email.

Always use SMTP 
default Reply 
Address

On

Off*

Always use the default reply 
address in the SMTP server.

Use SSL/TLS Disabled*

Negotiate

Required

Send an email using an encrypted 
link.

Require Trusted 
Certificate

On*

Off

Require a trusted certificate when 
accessing the SMTP server.

SMTP Server 
Authentication

No authentication 
required*

Login/Plain

NTLM

CRAM-MD5

Digest-MD5

Kerberos 5

OAuth 2

Set the authentication type for the 
SMTP server.
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Menu item Submenu item Settings Description

Device‑Initiated 
Email

None*

Use Device SMTP 
Credentials

Set whether credentials are 
required for device‑initiated emails.

User‑Initiated 
Email

None*

Use Device SMTP 
Credentials

Use Session User 
ID & Password

Use Session 
Email address 
and Password

Prompt user

Set whether credentials are 
required for user‑initiated emails.

Use Active 
Directory Device 
Credentials

On

Off*

Enable user credentials and group 
designations to connect to the 
SMTP server.

Device Userid The setting is 
user‑defined.

Specify the user ID to log in to the 
SMTP server.

Device Password The setting is 
user‑defined.

Specify the password to log in to 
the SMTP server.

Kerberos 5 
REALM

The setting is 
user‑defined.

Specify the realm for the Kerberos 
5 authentication protocol.

NTLM Domain The setting is 
user‑defined.

Specify the domain name for the 
NTLM security protocol.

Disable “SMTP 
server not set up” 
error

On

Off*

Disable an error message about 
the SMTP server setup.

Setup Email Lists 
and Alerts

The setting is 
user‑defined.

Specify the email addresses and 
enable the email alert.

Note: This menu item appears 
only in the Embedded Web 
Server.

Toner Cartridge 
Replacement 
Lock

Override Toner 
Cartridge 
Replacement 
Lock

Start This setting lets the printer override 
an error message about replacing a 
still-not-empty toner cartridge and 
lets you install a new one.

Note: This menu item appears 
only in some printer models.

Disable Toner 
Cartridge 
Replacement 
Lock

Start This setting prevents an error 
message about replacing a still-not- 
empty toner cartridge from 
appearing on the display.

Note: This menu item appears 
only in some printer models.
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Menu item Submenu item Settings Description

Error Prevention ADF Multifeed 
Sensor

Off

On*

Set the printer to detect when the 
ADF picks more than one sheet of 
paper at once.

Auto Continue Off

On*

Let the printer continue processing 
or printing a job automatically after 
clearing certain attendance 
conditions.

Note: When set to On, the 
default setting is 5 seconds.

Auto Reboot Reboot when idle

Reboot always*

Reboot never

Set the printer to restart when an 
error occurs.

Max Auto 
Reboots

1 to 20 (2*) Set the number of automatic 
reboots that the printer can 
perform.

Auto Reboot 
Window

1 to 525600 (720*) Specify the average uptime (in 
minutes) of the printer.

Notes

If the average uptime is 
greater than this number, 
then a reboot is allowed.

If the average uptime is 
less than this number, 
then the printer stops and 
shows the service error 
screen.

Auto Reboot 
Counter

The setting is a 
read‑only 
information.

Show the number of automatic 
reboots that the printer has 
performed.

Reset Auto 
Reboot Counter

Reset Resets the Auto Reboot Counter 
back to 0.

Display Short 
Paper Error

On

Auto‑clear*

Set the printer to show a message 
when a short paper error occurs.

Note: Short paper refers to the 
size of the paper loaded.

Page Protect Off*

On

Set the printer to process the entire 
page into the memory before 
printing it.

Jam Content 
Recovery

Jam Recovery Off

On

Auto*

Set the printer to reprint jammed 
pages.
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Menu item Submenu item Settings Description

Scanner Jam 
Recovery

Job level

Page level*

Specify how to restart a scan job 
after resolving a paper jam.

Power Management

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Submenu item Settings Description

Sleep Mode 
Profile

Print from Sleep 
Mode

Stay awake 
after printing

Enter Sleep 
Mode after 
printing*

Set the printer to stay awake or enter 
Sleep Mode after printing.

Touch to Wake from 
Deep Sleep

Off

On*

Wake the printer from Deep Sleep Mode.

Timeouts Proximity Sensor Disabled

Short Range

Long Range*

Sets the sensitivity of the proximity 
sensor.

Sleep Mode 1 to 114 
minutes (15*)

Set the idle time before the printer begins 
operating in Sleep Mode.

Hibernate Timeout Disabled

1 hour

2 hours

3 hours

6 hours

1 day

2 days

3 days*

1 week

2 weeks

1 month

Set the time before the printer turns off.

Hibernate Timeout on 
Connection

Hibernate

Do Not 
Hibernate*

Set Hibernate Timeout to turn off the 
printer while an active Ethernet 
connection exists.

Schedule 
Power 
Modes

Schedules Add New 
Schedule

Schedule the printer when to enter Sleep 
Mode or Hibernate mode.
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Share Data with Lexmark

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Settings Description

Share Data with 
Lexmark

Yes

No*

Send printer usage and performance information to 
Lexmark.

Share Data Send 
Time

Start Time

Stop Time

Select the time window for data collection and 
transmission.

Note: Share Data Send Time appears only 
when you select Yes in Share Data with 
Lexmark.

Accessibility

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Settings Description

Duplicate Key Strike 
Interval

0.00 to 5.00 (0.00*) Set the interval in seconds during which the printer 
ignores duplicate key presses on an attached 
keyboard.

Key Repeat Initial 
Delay

0.25 to 5.00 (1.00*) Set the initial length of delay in seconds before a 
repeating key starts repeating.

Key Repeat Rate 0.5 to 30.0 (30.0*) Set the number of presses per second for a 
repeating key.

Prolong Screen 
Timeout

Off*

On

Let the user remain in the same location and reset 
the Screen Timeout timer when it expires instead 
of returning to the home screen.

Headphone Volume 1 to 10 (5*) Adjust the headphone volume.

Enable Voice 
Guidance When 
Headphone is 
Attached

Off*

On

Enable Voice Guidance when headphones are 
inserted into the headphone jack.

Speak Passwords/ 
PINs

Off*

On

Set the printer to read out loud passwords or 
personal identification numbers.
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Menu item Settings Description

Speech Rate Very Slow

Slow

Normal*

Fast

Faster

Very Fast

Rapid

Very Rapid

Fastest

Set the Voice Guidance speech rate.

Restore Factory Defaults

Menu item Settings Description

Restore Settings Restore all settings

Restore printer 
settings

Restore network 
settings

Restore fax settings

Restore app settings

Restore the printer factory default settings.

Maintenance

Configuration Menu

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Submenu item Settings Description

USB 
Configuration

USB PnP 1*

2

Change the USB driver mode of 
the printer to improve its 
compatibility with a personal 
computer.

USB Scan to 
Local

On*

Off

Set whether the USB device driver 
enumerates as a USB Simple 
device (single interface) or as a 
USB Composite device (multiple 
interfaces).

USB Speed Full

Auto*

Set the USB port to run at full 
speed and disable its high-speed 
capabilities.



Printer menus

352

Menu item Submenu item Settings Description

Tray 
Configuration

Size Sensing Tray [x] Sensing 
(On*)

Set the tray to sense automatically 
the paper size loaded into it.

Tray Linking Automatic*

Off

Set the printer to link the trays that 
have the same paper type and 
paper size settings.

Show Tray Insert 
Message

Off

Only for unknown 
sizes*

Always

Display a message that lets the 
user change the paper size and 
paper type settings after inserting 
the tray.

Paper Prompts Auto*

Multipurpose 
Feeder

Manual Paper

Set the paper source that the user 
fills when a prompt to load paper 
appears.

Note: For Multipurpose Feeder 
to appear, in the Paper menu 
set Configure MP to Cassette.

Envelope 
Prompts

Auto*

Multipurpose 
Feeder

Manual Envelope

Set the paper source that the user 
fills when a prompt to load 
envelope appears.

Note: For Multipurpose Feeder 
to appear, in the Paper menu 
set Configure MP to Cassette.

Action for 
Prompts

Prompt user*

Continue

Use current

Set the printer to resolve paper- or 
envelope-related change prompts.

Multiple Universal 
Sizes

Off*

On

Set the tray to support multiple 
universal paper sizes.

Reports N/A Menu Settings 
Page

Event Log

Event Log 
Summary

Print reports about printer menu 
settings, status, and event logs.

Supply Usage 
And Counters

Clear Supply 
Usage History

Start Reset the supply usage history to 
the factory shipped level.

Reset Black 
Cartridge Counter

Start Reset the counter after installing a 
new supply item or maintenance 
kit.

Reset Cyan 
Cartridge Counter

Start

Reset Magenta 
Cartridge Counter

Start

Reset Yellow 
Cartridge Counter

Start
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Reset Black 
Imaging Unit 
Counter

Start

Reset Color 
Imaging Kit 
Counter

Start

Reset MPF Roller 
Kit Counter

Start

Reset 1500 Sheet 
Roller Kit Counter

Start

Reset Roller Kit 
Counter

Start

Tiered Coverage 
Ranges

Tiered Coverage 
Metrics (Show*)

Show the Tiered Coverage Billing 
section on the Device Statistics 
report.

Tiered Coverage 
Ranges

Large Media 
Adjustments

Off*

On

Enable two-click page accounting 
for large paper.

Printer 
Emulations

PPDS Emulation Off*

On

Set the printer to recognize and 
use the PPDS data stream.

PS Emulation Off

On*

Set the printer to recognize and 
use the PostScript® emulation data 
stream.

Enable 
Formsmerge

Off*

On

Activate Forms Merge.

Enable Prescribe Off*

On

Activate the PRESCRIBE printer 
language.

Emulator Security Page Timeout 
(60*)

Set the page timeout during 
emulation.

Reset Emulator 
After Job (Off*)

Reset the emulator after a print job.

Disable Printer 
Message Access 
(On*)

Determine whether the emulator 
can access the initial printer setup 
or not.

Fax Configuration Fax Low Power 
Support

Disable Sleep

Permit Sleep

Auto*

Determine if the printer supports 
the fax portion of the low power 
architecture.
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Menu item Submenu item Settings Description

Fax Storage 
Location

Disk*

NAND

Set the storage location for all 
faxes.

Note: This menu item appears 
only when a storage drive is 
installed.

Print 
Configuration

Black Only Mode Off*

On

Print non‑copy jobs in grayscale.

Color Trapping Off

1

2*

3

4

5

Enhance the printed output to 
compensate for misregistration in 
the printer.

Font Sharpening 0 to 150 (24*) Set a text point-size value below 
which the high-frequency screens 
are used when printing font data.

For example, if the value is 24, 
then all fonts sized 24 points or 
less use the high-frequency 
screens.

Use Native ISD 
Fonts

On*

Off

Let the user choose whether to use 
the free fonts that are in the 
intelligent storage drive (ISD).

Note: This menu item appears 
only when an ISD is installed.

Device 
Operations

Quiet Mode Off*

On

Adjust the amount of noise that the 
printer produces.

Note: Enabling this setting slows 
down the overall performance of 
the printer.

Enable Burst 
Mode

On*

Off

Set the printer to speed up one 
page and possibly the first page of 
a multiple‑page job to get the job 
done more quickly.

Note: This menu item appears 
only in some printer models.
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Safe Mode Off*

On

Set the printer to operate in a 
special mode where it offers as 
much functionality as possible 
despite known issues.

For example, when set to On and 
the duplex motor is nonfunctional, 
one‑sided printing is performed 
even if a job is set to two‑sided 
printing.

Note: Enabling this setting 
allows printing only from the 
multipurpose feeder.

Minimum Copy 
Memory

80 MB*

100 MB

Set the minimum memory 
allocation for storing copy jobs.

Clear Custom 
Status

Start Erase user‑defined strings for the 
Default or Alternate custom 
messages.

Clear all remotely 
installed 
messages

Start Erase messages that were 
remotely installed.

Automatically 
Display Error 
Screens

Off

On*

Show existing error messages on 
the display after the printer remains 
inactive on the home screen for a 
length of time.

Honor orientation 
on fast path copy

Off*

On

Enable the printer to use the 
orientation setting under the Copy 
menu when sending quick copy 
jobs.

Service 
Nonvolatile 
Memory

Encryption Status Show the encryption status of the 
storage drive.

Encrypt Service 
Nonvolatile 
Memory

Enable mirror encryption manually.

Toner Patch 
Sensor Setup

Calibration 
frequency 
preference

Disabled

Fewest 
adjustments

Fewer 
adjustments

Normal*

Better accuracy

Best accuracy

Set the printer to put down the 
correct amount of toner to maintain 
color consistency.

Full calibration Start Run the full color calibration.

TPS information 
Page

Print TPS 
Information Page

Print a diagnostic page that 
contains information on toner patch 
sensor calibration.
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App 
Configuration

LES Applications Off

On*

Enable Lexmark Embedded 
Solutions (LES) applications.

Scanner 
Configuration

Scanner Manual 
Registration

Print Quick Test

Front ADF 
Registration

Rear ADF 
Registration

Flatbed 
Registration

Print a Quick Test target page, or 
manually register the flatbed and 
automatic document feeder (ADF) 
after replacing the ADF, scanner 
glass, or controller board.

Note: When printing a Quick 
Test target page, make sure that 
the margin spacing on the target 
page is uniform all the way 
around the target. If it is not, 
then the printer margins must be 
reset.

Reset 
Maintenance 
Counter

Resetting ADF 
Maintenance 
Counter (Start)

Reset the counter after replacing 
the ADF maintenance kit.

Edge Erase Flatbed Edge 
Erase (3*)

ADF Edge Erase 
(3*)

Set the size, in millimeters, of the 
no‑print area around an ADF or 
flatbed scan job.

ADF Deskew ADF Electronic 
Deskew (On*)

Reduce skewing of documents that 
are scanned from the ADF.

Disable Scanner No*

Yes

ADF Only

Disable the scanner when it is not 
working properly.

Tiff Byte Order CPU Endianness*

Little Endian

Big Endian

Set the byte order of a 
TIFF‑formatted scan output.

Exact Tiff Rows 
Per Strip

On*

Off

Set the RowsPerStrip tag value of 
a TIFF‑formatted scan output.

Scanner Glass 
Cleaning 
Threshold

1000 to 30000 
(10000*)

Set the number of scans before the 
user receives a prompt to clean the 
scanner glass.

Out of Service Erase

Menu item Submenu item Settings Description

Out of 
Service 
Erase

Memory Last 
Sanitized

The setting is 
a read‑only 
information.

Show when the printer memory was last 
erased.
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Hard Disk Last 
Sanitized

The setting is 
a read‑only 
information.

Show when hard disk was last erased.

Note: This menu item appears only 
when a hard disk is installed.

ISD last erased The setting is 
a read‑only 
information.

Show when the intelligent storage drive 
(ISD) was last erased.

Note: This menu item appears only 
when an ISD is installed.

Sanitize all 
information on 
nonvolatile memory

Erase all 
printer and 
network 
settings

Erase all 
apps and 
app settings

Erase all 
shortcuts 
and shortcut 
settings

Clear all information on nonvolatile 
memory.

Sanitize all 
information on hard 
disk

Erase 
downloads 
(Erases all 
macros, 
fonts, PFOs, 
etc.)

Erase 
buffered 
jobs

Erase Held 
Jobs

Clear all information on the hard disk.

Note: This menu item appears only 
when a hard disk is installed.

Erase Intelligent 
Storage Drive

Erase Clear all information on the ISD.

Note: This menu item appears only 
when an ISD is installed.

Firmware Update

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Submenu Item Settings Description

Installed Version N/A The setting is a 
read‑only 
information.

Show the current firmware version 
installed on the printer.

Date Installed N/A The setting is a 
read‑only 
information.

Shows the date when the firmware 
was installed on the printer.
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Menu item Submenu Item Settings Description

Check for 
updates

N/A The setting is a 
read-only 
information.

Check for firmware updates.

Update Firmware 
from Server

Auto Update Disabled*

Check Only

Check and Install

Configure when firmware is 
updated and limits the download 
speed of the update.

Scheduled Day The setting is a 
user-defined 
setting.

Scheduled Time The setting is a 
user-defined 
setting.

Download 
Settings

Background 
Download (Off*)

Limit Download 
Speed (Off*)

About this Printer

Menu item Description

Asset Tag Specify the identity of the printer.

Printer’s Location Specify the printer location.

Contact Specify the contact information for the printer.

Firmware Version Show the firmware version installed on the printer.

Engine Show the engine number of the printer.

Serial Number Show the serial number of the printer.

Export Configuration File to USB Export the configuration file to a flash drive.

Export Compressed Logs to USB Export the compressed log files to a flash drive.

Send Logs Send printer log information to Lexmark.

Print

Layout

Note: An asterisk (*) next to a value indicates the factory default setting.



Printer menus

359

Menu item Settings Description

Sides 1‑Sided

2‑Sided*

Specify whether to print on one side or both sides 
of the paper.

Flip Style Long Edge*

Short Edge

Determine which side of the paper is bound when 
performing two-sided printing.

Blank Pages Print

Do Not Print*

Print blank pages that are included in a print job.

Collate Off (1,1,1,2,2,2)

On (1,2,1,2,1,2)*

Keep the pages of a print job stacked in sequence, 
particularly when printing multiple copies of the job.

Separator Sheets None*

Between Copies

Between Jobs

Between Pages

Insert blank separator sheets when printing.

Separator Sheet 
Source

Tray [x] (1*)

Multipurpose Feeder

Specify the paper source for the separator sheet.

Pages per Side Off*

2 pages per side

3 pages per side

4 pages per side

6 pages per side

9 pages per side

12 pages per side

16 pages per side

Print multiple page images on one side of a sheet 
of paper.

Pages per Side 
Ordering

Horizontal*

Reverse Horizontal

Vertical

Reverse Vertical

Specify the positioning of multiple page images 
when using the Pages per Side menu.

Pages per Side 
Orientation

Auto*

Landscape

Portrait

Specify the orientation of multiple page images 
when using the Pages per Side menu.

Pages per Side 
Border

None*

Solid

Print a border around each page image when using 
the Pages per Side menu.

Copies 1 to 9999 (1*) Specify the number of copies for each print job.
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Print Area Normal*

Fit to page

Whole Page

Set the printable area on a sheet of paper.

Finishing

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Settings Description

Staple Job Off*

1 staple, top left 
corner

2 staples, left

1 staple, top right 
corner

2 staples, top

1 staple, bottom left 
corner

2 staples, bottom

1 staple, bottom right 
corner

2 staples, right

Specify the staple position for all print jobs.

Note: This menu item appears only when a 
staple finisher is installed.

Staple Test Start Determine whether the staple finisher is functioning 
properly.

Note: This menu item appears only when a 
staple finisher is installed.

Hole Punch Off*

On

Punch holes along the edge of the printed output.

Note: This menu item appears only when a 
staple, hole punch finisher is installed.

Hole Punch Mode 2 holes

3 holes

4 holes

Set the hole punch mode for the printed output.

Notes

3 holes is the U.S. factory default setting. 
4 holes is the international factory default 
setting.

This menu item appears only when a 
staple, hole punch finisher or booklet 
finisher is installed.
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Offset Pages None*

Between Copies

Between Jobs

Offset the output of each print job or each copy of a 
print job.

Notes

Between Copies offsets each copy of a 
print job if Collate is set to On 
[1,2,1,2,1,2]. If Collate is set to Off 
[1,1,1,2,2,2], then each set of printed 
pages is offset, such as all pages 
designated as 1 and all pages designated 
as 2.

Between Jobs sets the same offset 
position for the entire print job regardless 
of the number of copies printed.

Setup

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Settings Description

Printer Language PCL Emulation

PS Emulation*

Set the printer language.

Note: Setting a printer language default does not 
prevent a software program from sending print 
jobs that use another printer language.

Job Waiting Off*

On

Preserve print jobs requiring supplies so that jobs 
not requiring the missing supplies can print.

Note: This menu item appears only when a 
storage drive is installed.

Job Hold Timeout 0 to 255 (30*) Set the time in seconds that the printer waits for 
user intervention before it holds jobs that require 
unavailable resources.

Note: This menu item appears only when a 
storage drive is installed.
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Printer Usage Max Speed

Max Yield*

Determine if the retraction hardware disengages or 
engages the color developer units during printing.

Notes

When set to Max Yield, the color 
developer units are disengaged when not 
needed. This setting increases 
component life but can create pauses.

When set to Max Speed, the color 
developer units remain engaged 
regardless of whether a job contains 
mono or color content. This setting can 
shorten color component life.

Low‑Speed Printer 
Usage

Max Yield*

Max Speed

Determine if the retraction hardware disengages or 
engages the color developer units during printing at 
low speed.

Note: This setting only changes printer behavior 
when the print engine is running at a 25 
pages‑per‑minute process speed. It has no effect 
when the print engine is running at faster 
process speeds.

Download Target RAM*

Flash

Disk

Specify where to save all permanent resources that 
have been downloaded to the printer.

Note: This menu item appears only when a 
storage drive is installed.

Resource Save Off*

On

Determine what the printer does with downloaded 
resources when it receives a job that requires more 
than the available memory.

Notes

When set to Off, the printer retains 
downloaded resources only until memory 
is needed. Resources associated with the 
inactive printer language are deleted.

When set to On, the printer preserves all 
the permanent downloaded resources 
across all language switches. When 
necessary, the printer shows memory full 
messages instead of deleting permanent 
resources.

Print All Order Alphabetical*

Newest First

Oldest First

Specify the order when you choose to print all held 
and confidential jobs.
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Automatic Deletion of 
Suspended Print 
Jobs

Off*

On

Set the printer to cancel automatically the queued 
print jobs that are interrupted by errors such as 
paper jams and missing supplies.

Quality

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Submenu item Settings Description

Print Mode N/A Black and 
White

Color*

Set how the printer generates color 
content.

Print 
Resolution

N/A 4800 CQ*

1200 dpi

Set the resolution for the printed output.

Note: 4800 CQ provides high‑quality 
output at maximum speed.

Toner 
Darkness

N/A 1 to 5 (4*) Determine the lightness or darkness of 
text images.

Halftone N/A Normal*

Detail

Enhance the printed output to have 
smoother lines with sharper edges.

Color Saver N/A Off*

On

Reduce the amount of toner used to print 
graphics and images.

Note: When set to On, this setting 
overrides the value of the Toner 
Darkness setting.

RGB 
Brightness

N/A ‑6 to 6 (0*) Adjust the brightness of every RGB and 
gray object on the page.

Note: This setting does not affect files 
where CMYK color specifications are 
used.

RGB 
Contrast

N/A 0 to 5 (0*) Adjust the contrast of every RGB and gray 
object on the page.

Note: This setting does not affect files 
where CMYK color specifications are 
used.

RGB 
Saturation

N/A 0 to 5 (0*) Preserve the black and white values while 
adjusting the color values of every object 
on the page.

Note: This setting does not affect files 
where CMYK color specifications are 
used.
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Advanced 
Imaging

Color Balance Cyan (0*)

Magenta (0*)

Yellow (0*)

Black (0*)

Adjust the amount of toner that is used for 
each color.

Reset 
Defaults

Reset all color settings to their default 
values.

Color Correction Off

Auto*

Manual

Modify the color settings that are used to 
print documents.

Notes

Off—Sets the printer to receive 
the color correction from the 
software.

Auto—Sets the printer to apply 
different color profiles to each 
object on the printed page.

Manual—Allows the 
customization of the RGB or 
CMYK color conversions 
applied to each object on the 
printed page.

Color Samples Print Color 
Samples

Print sample pages for each of the RGB 
and CMYK color conversion tables that 
are used in the printer.

Color Adjust Color Adjust Calibrate the printer to adjust color 
variations in the printed output.

Spot Color 
Replacement

Set Custom 
CMYK

Assign specific CMYK values to 20 named 
spot colors.

Job Accounting

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Settings Description

Job Accounting Off*

On

Set the printer to create a log of the print jobs that it 
receives.

Accounting Log 
Frequency

Daily

Weekly

Monthly*

Specify how often the printer creates a log file.
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Log Action at End of 
Frequency

None*

Email Current Log

Email & Delete 
Current Log

Post Current Log

Post & Delete Current 
Log

Specify how the printer responds when the 
frequency threshold expires.

Note: The value defined in Accounting Log 
Frequency determines when this action is 
triggered.

Log Near Full Level On* (5MB)

Off

Specify the maximum size of the log file before the 
printer executes the Log Action at Near Full.

Note: This menu item appears only when a 
storage drive is installed.

URL to Post Log The setting is user- 
defined.

Specify where the printer posts job accounting logs.

Email Address to 
Send Logs

The setting is user- 
defined.

Specify the email address to which the printer 
sends job accounting logs.

Log File Prefix The setting is user- 
defined.

Specify the prefix for the log files.

Note: The current host name defined in the TCP/ 
IP menu is used as the default log file prefix.

PDF

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Settings Description

Scale To Fit Off*

On

Scale the page content to fit the selected paper 
size.

Annotations Print

Do Not Print*

Specify whether to print annotations in the PDF.

Print PDF Error Off

On*

Enable the printing of PDF error.

PostScript

Note: An asterisk (*) next to a value indicates the factory default setting.
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Print PS Error Off*

On

Print a page that describes the PostScript® 
emulation error.

Note: When an error occurs, processing of the 
job stops, the printer prints an error message, 
and the rest of the print job is flushed.

Minimum Line Width 1 to 30 (2*) Set the minimum stroke width.

Note: Jobs printed in 1200 dpi use the value 
directly.

Lock PS Startup 
Mode

Off

On*

Disable the SysStart file.

Note: Enabling the SysStart file exposes your 
printer or network to a security risk.

Image Smoothing Off*

On

Enhance the contrast and sharpness of 
low‑resolution images.

Note: This setting has no effect on images with a 
resolution of 300 dpi or higher.

Font Priority Resident*

Flash/Disk

Establish the font search order.

Notes

Resident—Sets the printer to search its 
memory for the requested font before 
searching the storage drive.

Flash/Disk—Sets the printer to search 
the storage drive for the requested font 
before searching the printer memory.

This menu item appears only when a 
storage drive is installed.

Wait Timeout Off

On*

Enable the printer to wait for more data before 
canceling a print job.

Note: When set to On, 40 seconds is the factory 
default setting.

PCL

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Settings Description

Scale To Fit Off*

On

Scale the page content to fit the selected paper 
size.
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Font Source Resident*

Disk

Download

Flash

Font Card

All

Select the source which contains the default font 
selection.

Notes

Disk—Appears only and if a 
non‑defective, non‑read/write protected 
hard disk that contains fonts is installed.

Download—Appears only if downloaded 
fonts exist in the printer memory.

Flash—Appears only if a non‑defective, 
non‑read/write protected flash memory 
that contains fonts is installed.

Font Card—Appears only if a valid font 
card is installed or an intelligent storage 
drive is configured.

Font Name [List of available fonts] 
(Courier*)

Select a font from the specified font source.

Symbol Set [List of available 
symbol sets] (10U 
PC‑8*)

Specify the symbol set for each font name.

Note: A symbol set is a set of alphabetic and 
numeric characters, punctuation, and special 
symbols. Symbol sets support the different 
languages or specific programs such as math 
symbols for scientific text.

Pitch 0.08 to 100.00 (10.00*) Specify the pitch for fixed or monospaced fonts.

Note: This menu item refers to the number of 
fixed‑space characters in a horizontal inch of 
type.

Orientation Portrait*

Landscape

Reverse Portrait

Reverse Landscape

Specify the orientation of text and graphics on the 
page.

Lines per Page 1 to 255 Specify the number of lines of text for each page 
printed through the PCL® emulation data stream.

Notes

This menu item activates vertical 
escapement that causes the selected 
number of requested lines to print 
between the default margins of the page.

60 is the U.S. factory default setting. 64 is 
the international factory default setting.
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PCL5 Minimum Line 
Width

1 to 30 (2*) Set the initial minimum stroke width value of any job 
printed in 1200 dpi through the applicable emulator.

PCLXL Minimum Line 
Width

1 to 30 (2*)

A4 Width 198 mm*

203 mm

Set the width of the logical page on A4‑size paper.

Note: Logical page is the space on the physical 
page where data is printed.

Auto CR after LF On

Off*

Set the printer to perform a carriage return after a 
line feed control command.

Note: Carriage return is a mechanism that 
commands the printer to move the position of the 
cursor to the first position on the same line.

Auto LF after CR On

Off*

Set the printer to perform a line feed after a 
carriage return control command.

Tray Renumber Assign MP Feeder

Assign Tray [x]

Assign Manual Paper

Assign Manual 
Envelope

Configure the printer to work with a different print 
driver or custom application that uses a different set 
of source assignments to request a given paper 
source.

Choose from the following options:

Off*—The printer uses the factory default paper 
source assignments.
None—The paper source ignores the Select Paper 
Feed command.
0 to 199—Select a numeric value to assign a 
custom value to a paper source.

View Factory Defaults Show the factory default value assigned for each 
paper source.

Restore Defaults Restore the tray renumber values to their factory 
defaults.

Print Timeout Off

On* (90)

Set the printer to end a print job after it has been 
idle for the specified amount of time.

Image

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Settings Description

Auto Fit On

Off*

Select the best available paper size and orientation 
setting for an image.

Note: When set to On, this menu item overrides 
the scaling and orientation settings for the 
image.
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Invert Off*

On

Invert bitonal monochrome images.

Note: This menu item does not apply to GIF or 
JPEG image formats.

Scaling Best Fit*

Anchor Top Left

Anchor Center

Fit Height/Width

Fit Height

Fit Width

Adjust the image to fit the printable area.

Note: When Auto Fit is set to On, Scaling is 
automatically set to Best Fit.

Orientation Portrait*

Landscape

Reverse Portrait

Reverse Landscape

Specify the orientation of text and graphics on the 
page.

Paper

Tray Configuration

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Submenu item Settings Description

Default 
Source

N/A Tray [x] (1*)

Multipurpose 
Feeder

Manual 
Paper

Manual 
Envelope

Set the default paper source for all print 
jobs.

Paper Size/ 
Type

Tray [x]

Multipurpose Feeder

Manual Paper

Manual Envelope

Size

Type

Specify the paper size or paper type 
loaded in each paper source.
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Substitute 
Size

N/A Off

Statement/ 
A5

Letter/A4

11 x 17/A3

All Listed*

Set the printer to substitute a specified 
paper size if the requested size is not 
loaded in any paper source.

Notes

Off—Prompts the user to load 
the required paper size.

All Listed—Allows all available 
substitutions.

Configure 
MP

N/A Cassette*

Manual

First

Determine the behavior of the 
multipurpose feeder.

Notes

Cassette—Configures the 
multipurpose feeder as the 
automatic paper source.

Manual—Sets the multipurpose 
feeder only for manual-feed 
print jobs.

First—Configures the 
multipurpose feeder as the 
primary paper source.

Media Configuration

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Submenu item Settings Description

Units of 
Measure

N/A Inches

Millimeters

Specify the unit of measurement for the 
universal paper.

Note: Inches is the U.S. factory default 
setting. Millimeters is the international 
factory default setting.

Universal 
Setup

All Input Trays Portrait 
Width

Set the portrait width of the universal 
paper.

Portrait 
Height

Set the portrait height of the universal 
paper.

Feed 
Direction 
(Short 
Edge*)

Set the printer to pick paper from the short 
edge or long edge direction.

Note: Long Edge appears only when 
the longest edge is shorter than the 
maximum width supported.
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Custom 
Scan Sizes

Scan Size Name The setting is 
user-defined.

Assign a name for the custom scan.

Width 1 to 8.5 
inches (8.5*)

25 to 215.9 
mm (215.9*)

Specify the width of the original document.

Height 1 to 25 
inches (11*)

25 to 635 mm 
(279.4*)

Specify the height of the original 
document.

Orientation Portrait*

Landscape

Specify the orientation of the content on 
the original document.

2 scans per side Off*

On

Set the default number of scans on each 
side of the printer.

Media Type 
Setup

[List of paper types] Texture

Weight

Loading 
Orientation

Send to Bin

Specify the texture, weight, and 
orientation of the paper.

Bin Configuration

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Settings Description

Output Bin Standard Bin*

Bin [x]

Specify the output bin for the print jobs.

Configure Bins Mailbox*

Link

Link Optional

Type Assignment

Configure the mode of operation for the output bins.

Notes

Mailbox—Allows the standard bin and 
any optional bin to be selected 
individually.

Link—Allows all output bins to be linked 
together as though they were one large 
bin.

Link Optional—Treats all optional bins 
as one large output bin.

Type Assignment—Assigns each paper 
type a bin or a linked bin set.
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Menu item Settings Description

Custom Bin Names Standard Bin

Bin [x]

Assign a name for each bin.

Copy

Copy Defaults

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Submenu items Settings Description

Content Type N/A Text

Text/Photo*

Photo

Graphics

Improve the output result based on 
the content of the original 
document.

Content Source N/A Black and White 
Laser

Color Laser*

Inkjet

Photo/Film

Magazine

Newspaper

Press

Other

Improve the output result based on 
the source of the original 
document.

Sides N/A 1 sided to 1 
sided*

1 sided to 2 sided

2 sided to 1 sided

2 sided to 2 sided

Specify the scanning behavior 
based on the original document.

Separator Sheets N/A None*

Between Copies

Between Jobs

Between Pages

Specify whether to insert blank 
separator sheets when printing.

Separator Sheet 
Source

N/A Tray [x] (1*)

Multipurpose 
Feeder

Specify the paper source for the 
separator sheet.
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Color N/A Off

On*

Auto

Set the printer to generate color 
output from a scan job.

Pages per Side N/A Off*

2 Portrait pages

4 Portrait pages

2 Landscape 
pages

4 Landscape 
pages

Specify the number of page images 
to print on one side of a sheet of 
paper.

Print Page 
Borders

N/A Off*

On

Place a border around each image 
when printing multiple pages on a 
single page.

Collate N/A Off [1,1,1,2,2,2]

On [1,2,1,2,1,2]*

Print multiple copies in sequence.

Offset Pages N/A None*

Between Copies

Between Jobs

Offset the output of each print job 
or each copy of a print job.

Notes

Between Copies— 
Offsets each copy of a 
print job if Collate is set 
to On [1,2,1,2,1,2]. If 
Collate is set to Off 
[1,1,1,2,2,2], then each 
set of printed pages is 
offset, such as all page 
1s and all page 2s.

Between Jobs—Sets the 
same offset position for 
the entire print job 
regardless of the number 
of copies printed.

This menu item appears 
only when an offset 
stacker or a staple, hole 
punch finisher is installed.
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Staple N/A Off*

1 staple, top left 
corner

2 staples, left

1 staple, top right 
corner

2 staples, top

1 staple, bottom 
left corner

2 staples, bottom

1 staple, bottom 
right corner

2 staples, right

4 staples

Specify the staple position for all 
print jobs.

Note: This menu item appears 
only when a staple finisher is 
installed.

Punch N/A Off*

2 holes

3 holes

4 holes

Punch holes on the printed output.

Note: This menu item appears 
only when a staple, hole punch 
finisher or booklet finisher is 
installed.

“Copy from” Size [List of paper sizes] Set the paper size of the original 
document.

Note: Letter is the U.S. factory 
default setting. A4 is the 
international factory default 
setting.

“Copy to” Source N/A Tray [x] (1*)

Multipurpose 
Feeder

Auto Size Match

Specify the paper source for the 
copy job.

Temperature N/A ‑4 to 4 (0*) Specify whether to generate a 
cooler or warmer output.

Darkness N/A 1 to 9 (5*) Adjust the darkness of the scanned 
image.

Number of Copies N/A 1 to 9999 (1*) Specify the number of copies.
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Menu item Submenu items Settings Description

Header/Footer N/A Left Header

Middle Header

Right Header

Left Footer

Middle Footer

Right Footer

Specify the header or footer 
information on the scanned image.

Overlay N/A Confidential

Copy

Draft

Urgent

Custom

Off*

Specify the overlay text to print on 
each copy.

Custom overlay N/A The setting is 
user‑defined.

Type the text for the Custom 
choice in the Overlay menu.

Advanced 
Imaging

Color Balance Cyan to Red (0*)

Magenta to Green 
(0*)

Yellow to Blue (0*)

Adjust the color intensity for cyan, 
magenta, and yellow.

Color Dropout Color Dropout 
(None*)

Default Red 
Threshold (128*)

Default Green 
Threshold (128*)

Default Blue 
Threshold (128*)

Specify which color to drop during 
scanning, and adjust the dropout 
setting for that color.

Auto Color Detect Color Sensitivity 
(5*)

Area Sensitivity 
(5*)

Configure the auto color detection 
setting.

Contrast Best for content*

0 to 5

Specify the contrast for the 
scanned image.
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Background 
Removal

Background 
Detection 
(Content-based*)

Level (0*)

Remove the background color or 
image noise from the original 
document.

Notes

Content-based— 
Removes the background 
color from the original 
document.

Fixed—Removes image 
noise from a photo.

Auto Center Off*

On

Align the content at the center of 
the page.

Mirror Image Off*

On

Create a mirror image of the 
original document.

Negative Image Off*

On

Create a negative image of the 
original document.

Shadow Detail ‑4 to 4 (0*) Adjust the shadow detail in the 
original document.

Scan Edge to 
Edge

Off*

On

Scan the original document from 
edge to edge.

Sharpness 1 to 5 (3*) Adjust the sharpness of the 
scanned image.

Saturation 1 to 5 (3*) Adjust the color saturation of the 
scanned image.

Admin Controls Allow Color 
Copies

Off

On*

Print copies in color.

Allow Priority 
Copies

Off

On*

Interrupt a print job 
to make copies

Custom Job 
Scanning

Off*

On

Set the printer to 
scan the first set of 
original documents 
using the specified 
settings, and then 
the next set with 
the same or 
different settings.

Allow Save as 
Shortcut

Off

On*

Save copy settings 
as a shortcut.
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Adjust ADF Skew Off

On*

Set the printer to 
adjust the skewed 
images from 
documents that are 
scanned from the 
ADF.

Sample Copy Off*

On

Print a sample 
copy to check the 
quality before 
printing the 
remaining copies.

Fax

Fax Defaults

Fax Mode

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Settings Description

Fax Mode Fax*

Fax Server

Disabled

Select a fax mode.

Fax Setup

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Submenu item Settings Description

General Fax 
Settings

Fax Name The setting is 
user‑defined.

Specify your fax ID.

Fax Number The setting is 
user‑defined.

Specify your fax number.

Fax ID Fax Name *

Fax Number

Set the fax ID to use during fax 
negotiation.

Note: This item appears only 
when Fax Mode is set to 
Analog.



Printer menus

378

•

•

•

Menu item Submenu item Settings Description

Enable Manual 
Fax

Off*

On

Turn on the manual fax function in 
the printer.

Notes

This menu item requires 
a line splitter and a 
telephone handset.

Use a regular telephone 
line to answer an 
incoming fax job and to 
dial a fax number.

To go directly to the 
manual fax function, 
touch # and 0 on the 
keypad.

Memory Use All receive

Mostly receive

Equal*

Mostly send

All send

Set the amount of internal printer 
memory allocated for faxing.

Note: This menu item prevents 
memory buffer conditions and 
failed faxes.

Cancel Faxes Allow*

Don't Allow

Cancel outgoing or incoming faxes.

Fax Number 
Masking

Off*

From Left

From Right

Specify the format for masking an 
outgoing fax number.

Digits to Mask 0 to 58 (0*) Specify the number of digits to 
mask in an outgoing fax number.

Enable Line 
Connected 
Detection

Off

On*

Determine whether a telephone line 
is connected to the printer.

Note: Events are detected 
immediately.

Enable Line In 
Wrong Jack 
Detection

Off

On*

Determine whether a telephone line 
is connected to the correct port on 
the printer.

Note: Events are detected 
immediately.
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Menu item Submenu item Settings Description

Enable Extension 
in Use Support

Off

On*

Determine whether a telephone line 
is used by another device, such as 
another phone on the same line.

Note: Events are detected 
immediately.

Optimize Fax 
Compatibility

The setting is 
user‑defined.

Configure the printer fax 
functionality for optimal 
compatibility with other fax 
machines.

Fax Transport T.38

Analog*

G.711

etherFAX

None

Set the fax transport method.

Note: This menu item appears 
only if an etherFAX or Fax over 
IP (FoIP) license bundle is 
installed in the printer.

HTTPS Fax 
Settings

Note: This 
menu appears 
only if Fax 
Transport is set 
to etherFAX.

HTTPS service 
URL

The setting is 
user‑defined.

Specify the etherFAX service URL.

HTTPS Proxy The setting is 
user‑defined.

Specify a proxy server URL.

HTTPS Proxy 
User

The setting is 
user‑defined.

Specify the username and 
password for the proxy server.

HTTPS Proxy 
Password

Fax Send 
Encryption

Disabled

Enabled*

Required

Enable encryption for outgoing fax 
messages.

Fax Receive 
Encryption

Disabled

Enabled*

Required

Enable encryption for incoming fax 
messages.

HTTPS Fax Status The setting is a 
read‑only 
information.

Show the etherFAX communication 
status.

Fax Send Settings Resolution Standard*

Fine

Super Fine

Ultra Fine

Set the resolution of the scanned 
image.

Note: A higher resolution 
increases fax transmission time 
and requires more memory.

Original Size [List of paper sizes] 
(Mixed Sizes*)

Specify the size of the original 
document.

Orientation Portrait*

Landscape

Specify the orientation of the 
original document.
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Sides Off*

Short Edge

Long Edge

Specify the orientation of the 
original document when scanning 
on both sides of the document.

Content Type Text*

Text/Photo

Photo

Graphics

Improve the output result based on 
the content of the original 
document.

Content Source Black and White 
Laser

Color Laser*

Inkjet

Photo/Film

Magazine

Newspaper

Press

Other

Improve the output result based on 
the source of the original 
document.

Darkness 1 to 9 (5*) Adjust the darkness of the scanned 
image.

Behind a PABX On

Off*

Set the printer to dial a fax number 
without waiting to recognize the dial 
tone.

Note: Private Automated Branch 
Exchange (PABX) is a telephone 
network that allows a single 
access number to offer multiple 
lines to outside callers.

Dial Mode Tone*

Pulse

Specify the dial mode for incoming 
or outgoing faxes.

Advanced 
Imaging

Color Balance Cyan ‑ Red (0*)

Magenta ‑ Green 
(0*)

Yellow ‑ Blue (0*)

Adjust the color intensity during 
scanning.
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Color Dropout Best for Content*

0

1

2

3

4

5

Set the contrast of the output.

Mirror Image Off*

On

Create a mirror image of the 
original document.

Shadow Detail ‑4 to 4 (0*) Adjust the amount of shadow detail 
visible on a scanned image.

Scan Edge to 
Edge

Off

On*

Allow edge‑to‑edge scanning of the 
original document.

Sharpness 1 to 5 (3*) Adjust the sharpness of the 
scanned image.

Saturation 1 to 5 (1*) Adjust the color saturation of the 
scanned image.

Temperature ‑4 to 4 (0*) Specify whether to generate a 
cooler or warmer output.

Admin Controls Automatic Redial 0 to 9 (5*) Specify the number of attempts that 
the printer redials before it cancels 
sending the fax to a specified 
destination.

Redial Frequency 1 to 200 minutes 
(3*)

Increase the time between redial 
attempts to increase the chance of 
sending fax successfully.

Enable ECM On*

Off

Activate Error Correction Mode 
(ECM) for fax jobs.

Note: ECM detects and corrects 
errors in the fax transmission 
process caused by telephone 
line noise and poor signal 
strength.

Enable Fax Scans On*

Off

Create faxes using the printer 
scanner.

Driver to Fax On*

Off

Allow the print driver to send fax.

Allow Save as 
Shortcut

On*

Off

Save fax numbers as shortcuts on 
the printer.
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Max Speed 33600*

14400

9600

4800

2400

Set the maximum speed for 
sending fax.

Custom Job 
Scanning

Off*

On

Turn on scanning of custom jobs by 
default.

Scan Preview Off*

On

Show a preview of the scan on the 
display.

Adjust ADF Skew Off

On*

Correct slight skew in the scanned 
image.

Enable Color Fax 
Scans

Off by Default*

On by Default

Never Use

Always Use

Enable color scans for fax.

Auto Convert 
Color Faxes to 
Mono Faxes

On*

Off

Convert all outgoing color faxes to 
black and white.

Confirm Fax 
Number

Off*

On

Ask the user to confirm the fax 
number.

Dial Prefix The setting is 
user‑defined.

Set a dialing prefix.

Dialing Prefix 
Rules

The setting is 
user‑defined.

Establish a dialing prefix rule.

Fax Receive 
Settings

Fax Job Waiting None*

Toner

Toner and 
Supplies

Remove fax jobs that request 
specific unavailable resources from 
the print queue.

Rings to Answer 1 to 25 (3*) Set the number of rings required 
before the printer answers the 
incoming calls.

Auto Reduction On*

Off

Scale incoming fax to fit on the 
page.

Paper Source Tray [x]

Auto*

Set the paper source for printing 
incoming fax.
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Sides On

Off*

Print on both sides of the paper.

Separator Sheets None*

Before Job

After Job

Specify whether to insert blank 
separator sheets when printing.

Separator Sheet 
Source

Tray [x] (1*) Specify the paper source for the 
separator sheet.

Output Bin Standard Bin Specify the output bin for received 
faxes.

Fax Footer On

Off*

Print the transmission information 
at the bottom of each page from a 
received fax.

Fax Footer Time 
Stamp

Receive*

Print

Print the time stamp at the bottom 
of each page from a received fax.

Holding Faxes Held Fax Mode 
(Off*)

Hold received faxes from printing 
until they are released.

Fax Holding 
Schedule

Assign a schedule for holding 
faxes.

Note: This menu item appears 
only if Held Fax Mode is set to 
Scheduled.

Admin Controls Enable Fax 
Receive

On*

Off

Set the printer to receive fax.

Enable Color Fax 
Receive

On*

Off

Set the printer to receive fax in 
color.

Enable Caller ID On*

Off

Show the caller ID information of 
the incoming call on the printer 
display.

Block No Name 
Fax

On

Off*

Block incoming faxes without fax 
IDs.

Banned Fax List Add Banned Fax Specify the phone numbers that 
you want to block.



Printer menus

384

•

•

Menu item Submenu item Settings Description

Answer On All Rings*

Single Ring Only

Double Ring Only

Triple Ring Only

Single or Double 
Rings Only

Single or Triple 
Rings Only

Double or Triple 
Rings Only

Set a distinctive ring pattern for 
incoming fax.

Auto Answer On*

Off

Set the printer to receive fax 
automatically.

Manual Answer 
Code

0 to 9 (9*) Manually enter a code on the 
telephone number pad to begin 
receiving fax.

Notes

This menu item appears 
only when the printer 
shares a line with a 
telephone.

This menu item appears 
only when you set the 
printer to receive fax 
manually.

Fax Forwarding Print*

Print and Forward

Forward

Specify whether to forward 
received fax.

Forward To Destination 1

Destination 2

Specify where to forward received 
fax.

Note: This menu item appears 
only when Fax Forwarding is 
set to Print and Forward or 
Forward.

Max Speed 33600*

14400

9600

4800

2400

Set the maximum speed for 
transmitting fax.
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Fax Cover Page Fax Cover Page Off by Default*

On by Default

Never Use

Always Use

Configure the settings for the fax 
cover page.

Include To field Off*

On

Include From field Off*

On

From The setting is 
user‑defined.

Include Message 
Field

Off*

On

Message: The setting is 
user‑defined.

Include Logo Off*

On

Include Footer [x] Off*

On

Footer [x] The setting is 
user‑defined.

Fax Log Settings Transmission Log 
Frequency

Always*

Never

Only for Error

Specify how often the printer 
creates a transmission log.

Transmission Log 
Action

Print (On*)

Email (Off*)

Print or email a log for successful 
fax transmission or transmission 
error.

Receive Error Log Print Never*

Print on Error

Print a log for fax‑receive failures.

Auto Print Logs On*

Off

Print all fax activity.

Log Paper Source Tray [x] (1*) Specify the paper source for 
printing logs.

Logs Display Remote Fax 
Name*

Dialed Number

Identify the sender by remote fax 
name or fax number.
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Enable Job Log On*

Off

View a summary of all fax jobs.

Enable Call Log On*

Off

View a summary of the fax call 
history.

Log Output Bin Standard Bin*

Bin [x]

Specify the output bin for printed 
logs.

Speaker Settings Speaker Mode Always Off*

Always On

On until 
Connected

Set the fax speaker mode.

Speaker Volume Low*

High

Adjust the fax speaker volume.

Ringer Volume Off*

On

Enable the ringer volume.

VoIP Settings VoIP Protocol SIP*

H.323

Set the Voice over Internet Protocol 
(VoIP) protocol.

STUN Server The setting is 
user‑defined.

Specify the STUN server to 
traverse a firewall.

Force Fax Mode Off

On*

Switch VoIP gateway from analog 
to T.38 at the beginning of a fax 
call.

Force Fax Mode 
Delay

0 to 15 (7*) Set the time delay in seconds when 
sending another invite of Force 
Fax Mode.

SIP Settings Proxy The setting is 
user‑defined.

Specify the IP address of the 
system that converts the phone 
number to an IP address where the 
fax is sent.

Registrar The setting is 
user‑defined.

Specify a name or IP address of 
the system that handles the 
registration of Session Initiation 
Protocol (SIP) clients.

User The setting is 
user‑defined.

Specify the name of the user for 
SIP.

Password The setting is 
user‑defined.

Specify the password that is used 
in registering with the SIP 
Registrar.
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Auth ID The setting is 
user‑defined.

The username that is used when 
registering.

Note: If the Auth ID setting is 
not set, the setting uses the 
username of the User field 
instead.

Transport For 
Registration

UDP*

TCP

Set the SIP transport type for 
registration.

Transport For 
Incoming Calls

UDP

TCP

UDP And TCP*

Set the SIP transport type for 
incoming calls.

Transport For 
Outgoing Calls

UDP*

TCP

Set the SIP transport type for 
outgoing calls.

Outbound Proxy The setting is 
user‑defined.

Specify an outbound proxy to 
forward all SIP communication.

Contact The setting is 
user‑defined.

Specify a contact name for SIP.

Realm The setting is 
user‑defined.

Specify a realm name for SIP.

Note: If the Realm setting is not 
set, the setting uses the name of 
the Contact instead.

SIP Registration 
Status

The setting is a 
read‑only 
information.

Show the status of the SIP 
Registration.

H.323 Settings Gateway The setting is 
user‑defined.

Specify the H.323 gateway IP 
address.

Gatekeeper The setting is 
user‑defined.

Specify the H.323 gatekeeper.

User The setting is 
user‑defined.

Specify the username used with 
the H.323 gateway.

Password The setting is 
user‑defined.

Specify the password for the H.323 
gateway.

Enable Fast Start Off*

On

Enable Fast Start.

Disable H.245 
Tunneling

Off*

On

Disable H.323 Tunneling.

Disable 
Gatekeeper 
Discovery

Off

On*

Disable H.323 Gatekeeper 
Discovery.



Printer menus

388

Menu item Submenu item Settings Description

T.38 Settings Indicator 
Redundancy

0 to 5 (3*) Set the number of times that a fax 
indicator is repeated in the T.38 
communication.

Low Speed 
Redundancy

0 to 5 (3*) Set the number of times that low- 
speed data is repeated in the T.38 
communication.

High Speed 
Redundancy

0 to 5 (1*) Set the number of times that high- 
speed data is repeated in the T.38 
communication.

Fax Server Setup

General Fax Settings

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Settings Description

To Format N/A Specify a fax recipient.

Note: If you want to use the fax number, then 
type the number sign (#) before a number.

Reply Address N/A Specify a reply address for sending fax.

Subject N/A Specify the fax subject and message.

Message N/A

Enable analog 
receive

Off*

On

Set the printer to receive analog faxes.

Fax Server Email Settings

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Settings Description

Use Email SMTP Server On*

Off

Use the Simple Mail Transfer 
Protocol (SMTP) settings for 
email in receiving and sending 
faxes.

Note: When set to On, all 
other settings of the Fax 
Server Email Settings menu 
are not shown.
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Primary SMTP Gateway N/A Type the IP address or host 
name of the primary SMTP 
server.

Primary SMTP Gateway Port 1 to 65535 (25*) Enter the port number of the 
primary SMTP server.

Secondary SMTP Gateway N/A Type the server IP address or 
host name of your secondary or 
backup SMTP server.

Secondary SMTP Gateway 
Port

1 to 65535 (25*) Enter the server port number of 
your secondary or backup SMTP 
server.

SMTP Timeout 5 to 30 (30*) Set the time before the printer 
times out if the SMTP server 
does not respond.

Reply Address N/A Specify a reply address for 
sending fax.

Use SSL/TLS Disabled*

Negotiate

Required

Specify whether to send a fax 
using an encrypted link.

Require Trusted Certificate Off

On*

Specify a trusted certificate 
when accessing the SMTP 
server.

SMTP Server Authentication No authentication required*

Login / Plain

NTLM

CRAM‑MD5

Digest‑MD5

Kerberos 5

OAuth 2

Set the authentication type for 
the SMTP server.

Device‑Initiated Email None*

Use Device SMTP Credentials

Specify whether credentials are 
required for device‑initiated 
email.

User‑Initiated Email None*

Use Device SMTP Credentials

Use Session User ID and 
Password

Use Session Email address 
and Password

Prompt user

Specify whether credentials are 
required for user‑initiated email.

Use Active Directory Device 
Credentials

Off*

On

Enable user credentials and 
group destinations to connect to 
the SMTP server.
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Device Userid N/A Specify the user ID and 
password to connect to the 
SMTP server.Device Password N/A

Kerberos 5 REALM N/A Specify the realm for the 
Kerberos 5 authentication 
protocol.

NTLM Domain N/A Specify the domain name for the 
NTLM security protocol.

Disable "SMTP server not set 
up" error

Off*

On

Hide the “SMTP server not set 
up” error message.

Fax Server Scan Settings

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Settings Description

Image Format TIFF (.tif)

PDF (.pdf)*

XPS (.xps)

TXT (.txt)

RTF (.rtf)

DOCX (.docx)

XLSX (.xlsx)

CSV (.csv)

Specify the file format for the 
scanned image.

Content Type Text*

Text/Photo

Photo

Graphics

Improve the output result based 
on the content of the original 
document.

Content Source Black and White Laser

Color Laser*

Inkjet

Photo/Film

Magazine

Newspaper

Press

Other

Improve the output result based 
on the source of the original 
document.
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Fax Resolution Standard*

Fine

Super Fine

Ultra Fine

Set the fax resolution.

Sides Off*

Short Edge

Long Edge

Specify the orientation of the 
original document when 
scanning on both sides of the 
document.

Darkness 1 to 9 (5*) Set the darkness of the output.

Orientation Portrait*

Landscape

Specify the orientation of text 
and graphics on the page.

Original Size [List of paper sizes] Set the paper size of the original 
document.

Notes

Mixed Sizes is the 
U.S. factory default 
setting. A4 is the 
international factory 
default setting.

This setting may vary 
depending on your 
printer model.

Use Multi‑Page TIFF Off

On*

Choose between single‑ and 
multiple‑page TIFF files.

Email

Email Setup

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Settings Description

Primary SMTP 
Gateway

The setting is user- 
defined.

Type the IP address or host name of the primary 
SMTP server for sending email.

Primary SMTP 
Gateway Port

1 to 65535 (25*) Enter the port number of the primary SMTP server.

Secondary SMTP 
Gateway

The setting is user- 
defined.

Type the server IP address or host name of your 
secondary or backup SMTP server.



Printer menus

392

Menu item Settings Description

Secondary SMTP 
Gateway Port

1 to 65535 (25*) Enter the server port number of your secondary or 
backup SMTP server.

SMTP Timeout 5 to 30 seconds (30*) Set the time before the printer times out if the 
SMTP server does not respond.

Reply Address The setting is user- 
defined.

Specify a reply address in the email.

Always use SMTP 
default Reply 
Address

On

Off*

Always use the default reply address in the SMTP 
server.

Use SSL/TLS Disabled*

Negotiate

Required

Specify whether to send an email using an 
encrypted link.

Require Trusted 
Certificate

Off

On*

Require a trusted certificate when accessing the 
SMTP server.

SMTP Server 
Authentication

No authentication 
required*

Login / Plain

NTLM

CRAM‑MD5

Digest‑MD5

Kerberos 5

OAuth 2

Set the authentication type for the SMTP server.

Device‑Initiated Email None*

Use Device SMTP 
Credentials

Specify whether credentials are required for 
device‑initiated email.

User‑Initiated Email None*

Use Device SMTP 
Credentials

Use Session User ID 
and Password

Use Session Email 
address and 
Password

Prompt user

Specify whether credentials are required for 
user‑initiated email.

Use Active Directory 
Device Credentials

Off*

On

Specify whether credentials are required for 
user‑initiated email.

Device Userid The setting is user- 
defined.

Specify the user ID and password to connect to the 
SMTP server.
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Device Password The setting is user- 
defined.

Kerberos 5 REALM The setting is user- 
defined.

Specify the realm for the Kerberos 5 authentication 
protocol.

NTLM Domain The setting is user- 
defined.

Specify the domain name for the NTLM security 
protocol.

Disable “SMTP server 
not set up” error

Off*

On

Hide the “SMTP server not set up” error message.

Email Defaults

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Submenu items Settings Description

Subject: N/A The setting is 
user‑defined.

Specify the email subject and 
message.

Message: N/A The setting is 
user‑defined.

File Name N/A The setting is 
user‑defined.

Specify the filename for the 
scanned document.

Format N/A JPEG (.jpg)

PDF (.pdf)*

TIFF (.tif)

XPS (.xps)

TXT (.txt)

RTF (.rtf)

DOCX (.docx)

XLSX (.xlsx)

CSV (.csv)

Specify the file format of the 
scanned document.

Note: The menu items may vary 
depending on your printer 
model.

Global OCR 
Settings

Recognized 
Languages

[List of languages] Configure the settings for optical 
character recognition (OCR).

Note: This menu item appears 
only if you have purchased and 
installed an OCR solution.

Auto Rotate Off*

On

Despeckle Off*

On

Auto Contrast 
Enhance

Off*

On
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PDF Settings PDF Version 1.3

1.4

1.5*

1.6

1.7

2.0

Configure the PDF settings of the 
scanned image.

Notes

Archival Version and 
Archival (PDF/A) are 
supported only when 
PDF Version is set to 1.4 
or 1.7.

Archival Version A-2u is 
the default value if PDF 
version is set to 1.7. It is 
not selectable if PDF 
version is set to 1.4.

Highly Compressed 
appears only when a 
storage drive is installed.

Secure is supported only 
when PDF Version is set 
to 1.4 or higher.

Archival (PDF/A) Off*

On

Archival Version A‑1a*

A‑1b

A‑2u

Highly 
Compressed

Off*

On

Secure Off*

On

Searchable Off*

On

Split Job by 
Pages

0*

Content Type N/A Text

Text/Photo*

Photo

Graphics

Specify the content of the original 
document.

Content Source N/A Black and White 
Laser

Color Laser*

Inkjet

Photo/Film

Magazine

Newspaper

Press

Other

Specify the source of the original 
document.
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Color N/A Black and White

Gray

Color*

Auto

Specify how the original document 
is captured.

Resolution N/A 75 dpi

150 dpi*

200 dpi

300 dpi

400 dpi

600 dpi

Set the resolution of the scanned 
image.

Darkness N/A 1 to 9 (5*) Adjust the darkness of the scanned 
image.

Orientation N/A Portrait*

Landscape

Specify the orientation of the 
original document.

Original Size N/A Mixed Sizes Set the paper size of the original 
document.

Sides N/A Off*

Short Edge

Long Edge

Specify the orientation of the 
original document when scanning 
on both sides of the document.

Advanced 
Imaging

Color Balance Cyan (0*)

Magenta (0*)

Yellow (0*)

Adjust the color intensity for cyan, 
magenta, and yellow.

Color Dropout Color Dropout 
(None *)

Default Red 
Threshold (128*)

Default Green 
Threshold (128*)

Default Blue 
Threshold (128*)

Specify which color to drop during 
scanning, and adjust the dropout 
setting for that color.

Auto Color Detect Color Sensitivity 
(5*)

Area Sensitivity 
(5*)

Email Bit Depth (1 
bit*)

Minimum Scan 
Resolution (300 
dpi*)

Configure the auto color detection 
setting.
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JPEG Quality Best for content*

5 to 95

Set the JPEG quality of the 
scanned image.

Contrast Best for content*

0 to 5

Specify the contrast for the 
scanned image.

Background 
Removal

Background 
Detection (Conten 
t‑based*)

Level (0*)

Remove the background color or 
image noise from the original 
document.

Mirror Image Off*

On

Create a mirror image of the 
original document.

Negative Image Off*

On

Create a negative image of the 
original document.

Shadow Detail ‑4 to 4 (0*) Adjust the shadow detail in the 
scanned image.

Scan Edge to 
Edge

Off*

On

Scan the original document from 
edge to edge.

Sharpness 1 to 5 (3*) Adjust the sharpness in the 
scanned image.

Saturation 1 to 5 (1*) Adjust the color saturation of the 
scanned image.

Temperature ‑4 to 4 (0*) Generate a bluer or redder output 
of the original document.

Blank Pages Blank Page 
Removal (Do Not 
Remove*)

Remove the blank pages from the 
original document.

Blank Page 
Sensitivity (5*)

Set the sensitivity of scans in 
relation to blank pages in the 
original document.

Admin Controls Max Email Size 0 to 65535 (0*) Set the allowable file size for each 
email.

Size Error 
Message

The setting is user- 
defined.

Specify an error message that the 
printer sends when an email 
exceeds its allowable file size.

Note: You can type up to 1024 
characters.

Limit Destinations The setting is user- 
defined.

Limit sending of email only to the 
specified list of domain name.

Note: Use a comma to separate 
each domain.
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Send Me a Copy Never appears*

On by Default

Off by Default

Always On

Send a copy of the email to 
yourself.

Allow self emails 
only

Off*

On

Set the printer to send emails to 
yourself only.

Use cc:/bcc: Off*

On

Enable carbon copy and blind 
carbon copy in email.

Use Multi‑Page 
TIFF

Off

On*

Enable scanning of multiple TIFF 
images in one TIFF file.

TIFF 
Compression

JPEG

LZW*

Specify the compression type for 
TIFF files.

Text Default 5 to 95 (75*) Set the text quality of the content 
being scanned.

Text/Photo 
Default

5 to 95 (75*) Set the text and photo quality of the 
content being scanned.

Photo Default 5 to 95 (50*) Set the photo quality of the content 
being scanned.

Adjust ADF Skew Off*

On

Set the printer to adjust the skewed 
images from documents that are 
scanned from the ADF.

Transmission Log Print log*

Do Not Print Log

Print Only For 
Error

Print a transmission log for email 
scans.

Log Paper Source Tray [x] (1*)

Multipurpose 
Feeder

Specify the paper source for 
printing logs.

Custom Job 
Scanning

Off*

On

Set the printer to scan the first set 
of original documents using the 
specified settings, and then the 
next set with the same or different 
settings.

Note: This menu item appears 
only when a storage drive is 
installed.
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Scan Preview Off*

On

Show a scan preview of the original 
document.

Note: This menu item appears 
only when a storage drive is 
installed.

Allow Save as 
Shortcut

Off

On*

Save an email address as a 
shortcut.

Email Images 
Sent As

Attachment*

Web Link

Specify how to send the images 
that are included in the email.

Reset Email 
Information After 
Sending

Off

On*

Reset the To, Subject, Message, 
and Filename fields to their default 
values after sending an email.

Web Link Setup

Menu item Settings Description

Server The setting is user- 
defined.

Specify the credentials of the server that is hosting 
the images that are included in the email.

Login The setting is user- 
defined.

Password The setting is user- 
defined.

Path The setting is user- 
defined.

File Name The setting is user- 
defined.

Web Link The setting is user- 
defined.

FTP

FTP Defaults

Note: An asterisk (*) next to a value indicates the factory default setting.
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Format N/A JPEG (.jpg)

PDF (.pdf)*

TIFF (.tif)

XPS (.xps)

TXT (.txt)

RTF (.rtf)

DOCX (.docx)

XLSX (.xlsx)

CSV (.csv)

Specify the file format for the 
scanned image.

Global OCR 
Settings

Recognized 
Languages

[List of languages] Configure the settings for optical 
character recognition (OCR).

Note: This menu appears only if 
you have purchased and 
installed an OCR solution.

Auto Rotate Off*

On

Despeckle Off*

On

Auto Contrast 
Enhance

Off*

On

PDF Settings PDF Version 1.3

1.4

1.5*

1.6

1.7

2.0

Configure the PDF settings for the 
scanned image.

Notes

Archival Version and 
Archival (PDF/A) are 
supported only when 
PDF Version is set to 1.4 
or 1.7.

Archival Version A-2u is 
the default value if PDF 
version is set to 1.7. It is 
not selectable if PDF 
version is set to 1.4.

Highly Compressed 
appears only when a 
storage drive is installed.

Secure is supported only 
when PDF Version is set 
to 1.4 or higher.

Archival (PDF/A) Off*

On

Archival Version A‑1a*

A‑1b

A‑2u

Highly 
Compressed

Off*

On

Secure Off*

On

Searchable Off*

On
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Content Type N/A Text

Text/Photo*

Graphics

Photo

Improve the output result based on 
the content type of the original 
document.

Content Source N/A Black and White 
Laser

Color Laser*

Inkjet

Photo/Film

Magazine

Newspaper

Press

Other

Improve the output result based on 
the content source of the original 
document.

Color N/A Black and White

Gray

Color*

Auto

Set the printer to capture file 
content in color or in mono.

Resolution N/A 75 dpi

150 dpi*

200 dpi

300 dpi

400 dpi

600 dpi

Set the resolution of the scanned 
image.

Darkness N/A 1 to 9 (5*) Adjust the darkness of the scanned 
image.

Orientation N/A Portrait*

Landscape

Specify the orientation of the 
original document.

Original Size N/A Mixed Sizes* Set the paper size of the original 
document.

Sides N/A Off*

Long Edge

Short Edge

Specify the orientation when 
scanning on both sides of the 
document.

File Name N/A The setting is user- 
defined.

Specify the file name of the 
scanned image.
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Advanced 
Imaging

Color Balance Cyan (0*)

Magenta (0*)

Yellow (0*)

Adjust the color intensity for cyan, 
magenta, and yellow.

Color Dropout Color Dropout 
(None*)

Default Red 
Threshold (128*)

Default Green 
Threshold (128*)

Default Blue 
Threshold (128*)

Specify which color to drop during 
scanning, and adjust the dropout 
setting for that color.

Auto Color Detect Color Sensitivity 
(5*)

Area Sensitivity 
(5*)

FTP Bit Depth (1 
bit*)

Minimum Scan 
Resolution (300 
dpi*)

Configure the auto color detection 
setting.

JPEG Quality Best for content*

5 to 95

Set the JPEG quality of the 
scanned image.

Contrast Best for content*

0 to 5

Specify the contrast for the 
scanned image.

Background 
Removal

Background 
Detection 
(Content‑based*)

Level (0*)

Remove the background color or 
image noise from the original 
document.

Mirror Image Off*

On

Create a mirror image of the 
original document.

Negative Image Off*

On

Create a negative image of the 
original document.

Shadow Detail ‑4 to 4 (0*) Adjust the shadow detail in the 
scanned image.

Scan Edge to 
Edge

Off*

On

Scan the original document from 
edge to edge.

Sharpness 1 to 5 (3*) Adjust the sharpness in the 
scanned image.

Saturation 1 to 5 (1*) Adjust the color saturation of the 
scanned image.
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Temperature ‑4 to 4 (0*) Generate a bluer or redder output 
of the original document.

Blank Pages Blank Page 
Removal (Do Not 
Remove *)

Remove the blank pages from the 
original document.

Blank Page 
Sensitivity (5*)

Set the sensitivity of scans in 
relation to blank pages in the 
original document.

Admin Controls Text Default 5 to 95 (75*) Set the quality of text on the 
scanned image.

Text/Photo 
Default

5 to 95 (75*) Set the quality of text and photo on 
the scanned image.

Photo Default 5 to 95 (50*) Set the quality of photo on the 
scanned image.

Use Multi‑Page 
TIFF

On*

Off

Enable scanning of multiple TIFF 
images in one TIFF file.

TIFF 
Compression

LZW*

JPEG

Specify the compression type for 
TIFF files.

Transmission Log Print Log*

Do Not Print Log

Print Only For 
Error

Print a transmission log for FTP 
scans.

Log Paper Source Tray [x] (1*)

Multipurpose 
Feeder

Specify the paper source for 
printing FTP logs.

Custom Job 
Scanning

Off*

On

Set the printer to scan the first set 
of original documents using the 
specified settings, and then the 
next set with the same or different 
settings.

Note: This menu item appears 
only when a storage drive is 
installed.

Scan Preview Off*

On

Show a preview of the original 
document.

Note: This menu item appears 
only when a storage drive is 
installed.

Allow Save as 
Shortcut

Off

On*

Save an FTP address as a 
shortcut.
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Adjust ADF Skew On*

Off

Set the printer to adjust the skewed 
images from documents that are 
scanned from the ADF.

Use Passive FTP Off*

On

Let the FTP server specify the data 
port that the printer connects to.

USB Drive

Flash Drive Scan

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Submenu item Settings Description

Format N/A JPEG (.jpg)

PDF (.pdf)*

TIFF (.tif)

XPS (.xps)

TXT (.txt)

RTF (.rtf)

DOCX (.doc)

XLSX (.xlsx)

CSV (.csv)

Specify the file format for the scanned 
image.

Note: TXT (.txt), RTF (.rtf), DOCX 
(.docx), XLSX (.xlsx), and CSV (.csv) 
appear only if you have purchased and 
installed an optical character 
recognition (OCR) solution.

Global OCR 
Settings

Recognized 
Languages

[List of 
languages]

Configure the settings for OCR.

Note: Global OCR Settings appears 
only if you have purchased and 
installed an OCR solution.

Auto Rotate Off*

On

Despeckle Off*

On

Auto Contrast 
Enhance

Off*

On
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PDF Settings PDF Version 1.3

1.4

1.5*

1.6

1.7

2.0

Configure the PDF settings of the 
scanned image.

Notes

Archival (PDF/A) and Archival 
Version are supported only 
when PDF Version is set to 1.4 
or 1.7.

Archival Version A-2u is the 
default value if PDF version is 
set to 1.7. It is not selectable if 
PDF version is set to 1.4.

Highly Compressed appears 
only when a hard disk is 
installed.

Secure is supported only when 
PDF Version is set to 1.4 or 
higher.

Archival (PDF/A) Off*

On

Archival Version A‑1a*

A‑1b

A‑2u

Highly Compressed Off*

On

Secure Off*

On

Searchable Off*

On

Content 
Type

N/A Text

Text/Photo*

Photo

Graphics

Improve the output result based on the 
content type of the original document.

Content 
Source

N/A Black and 
White Laser

Color Laser*

Inkjet

Photo/Film

Magazine

Newspaper

Press

Other

Improve the output result based on the 
content source of the original document.
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Color N/A Black and 
White

Gray

Color*

Auto

Set the printer to capture file content in 
color or in mono.

Resolution N/A 75 dpi

150 dpi*

200 dpi

300 dpi

400 dpi

600 dpi

Set the resolution of the scanned image.

Darkness N/A 1 to 9 (5*) Adjust the darkness of the scanned 
image.

Orientation N/A Portrait*

Landscape

Specify the orientation of the original 
document.

Original Size N/A Mixed Sizes* Set the paper size of the original 
document.

Sides N/A Off*

Short edge

Long edge

Specify the orientation of the original 
document when scanning on both sides of 
the document.

File Name N/A The setting is 
user‑defined.

Specify the file name of the scanned 
image.

Advanced 
Imaging

Color Balance Cyan (0*)

Magenta (0*)

Yellow (0*)

Adjust the color intensity for cyan, 
magenta, and yellow.

Color Dropout Color 
Dropout 
(None*)

Default Red 
Threshold 
(128*)

Default 
Green 
Threshold 
(128*)

Default Blue 
Threshold 
(128*)

Specify which color to drop during 
scanning, and adjust the dropout setting 
for that color.
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Auto Color Detect Color 
Sensitivity 
(5*)

Area 
Sensitivity 
(5*)

Scan Bit 
Depth (1 bit*)

Minimum 
Scan 
Resolution 
(300 dpi*)

Configure the auto color detection setting.

JPEG Quality Best for 
content*

5 to 95

Set the JPEG quality of the scanned 
image.

Contrast Best for 
content*

0 to 5

Specify the contrast for the scanned 
image.

Background Removal Background 
Detection 
(Content- 
based*)

Level (0*)

Remove the background color or image 
noise from the original document.

Mirror Image Off*

On

Create a mirror image of the original 
document.

Negative Image Off*

On

Create a negative image of the original 
document.

Shadow Detail ‑4 to 4 (0*) Adjust the shadow detail in the scanned 
image.

Scan Edge to Edge Off*

On

Scan the original document from edge to 
edge.

Sharpness 1 to 5 (3*) Adjust the sharpness in the scanned 
image.

Saturation 1 to 5 (1*) Adjust the color saturation of the scanned 
image.

Temperature ‑4 to 4 (0*) Generate a bluer or redder output of the 
original document.

Blank Pages Blank Page 
Removal (Do 
Not 
Remove*)

Blank Page 
Sensitivity 
(5*)

Set the sensitivity of scans in relation to 
blank pages in the original document.
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Admin 
Controls

Text Default 5 to 95 (75*) Set the quality of text on the scanned 
image.

Text/Photo Default 5 to 95 (75*) Set the quality of text and photo on the 
scanned image.

Photo Default 5 to 95 (50*) Set the quality of a photo on the scanned 
image.

Use Multi‑Page TIFF Off

On*

Enable scanning of multiple TIFF images 
in one TIFF file.

TIFF Compression JPEG

LZW*

Specify the compression type for TIFF 
files.

Custom Job 
Scanning

Off*

On

Set the printer to scan the first set of 
original documents using the specified 
settings, and then the next set with the 
same or different settings.

Note: This menu item appears only 
when a storage drive is installed.

Scan Preview Off*

On

Show a scan preview of the original 
document.

Note: This menu item appears only 
when a storage drive is installed.

Adjust ADF Skew Off

On*

Set the printer to adjust the skewed 
images from documents that are scanned 
from the automatic document feeder.

Flash Drive Print

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Settings Description

Number of Copies 1 to 9999 (1*) Set the number of copies in a print job.

Paper Source Tray [x] (1*)

Multipurpose Feeder

Manual Paper

Manual Envelope

Set the paper source for the print job.

Color Off

On*

Print the flash drive file in color.

Collate Off [1,1,1,2,2,2]

On [1,2,1,2,1,2]*

Keep the pages of a print job stacked in sequence, 
particularly when printing multiple copies of the job.
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Sides 1‑Sided*

2‑Sided

Specify whether to print on one side or both sides 
of the paper.

Staple Off*

1 staple, top left 
corner

2 staples, left

1 staple, top right 
corner

2 staples, top

1 staple, bottom left 
corner

2 staples, bottom

1 staple, bottom right 
corner

2 staples, right

Specify the staple position for all print jobs.

Note: Staple appears only when a staple 
finisher is installed.

Hole Punch Off*

2 holes

3 holes

4 holes

Set the punch mode for all print jobs.

Note: This menu item appears only when a 
staple, hole punch finisher or booklet finisher is 
installed.

Offset Pages None*

Between Copies

Between Jobs

Offset the output of each print job or each copy of a 
print job.

Notes

Between Copies—Offsets each copy of 
a print job if Collate is set to On 
[1,2,1,2,1,2]. If Collate is set to Off 
[1,1,1,2,2,2], then each set of printed 
pages is offset, such as all pages 
designated as 1 and all pages designated 
as 2.

Between Jobs—Sets the same offset 
position for the entire print job regardless 
of the number of copies printed.

Flip Style Long Edge*

Short Edge

Determine which side of the paper is bound when 
performing two-sided printing.
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Pages per Side Off*

2 pages per side

3 pages per side

4 pages per side

6 pages per side

9 pages per side

12 pages per side

16 pages per side

Print multiple page images on one side of a sheet 
of paper.

Pages per Side 
Ordering

Horizontal*

Reverse Horizontal

Reverse Vertical

Vertical

Specify the positioning of multiple page images 
when using the Pages per Side menu.

Pages per Side 
Orientation

Auto*

Landscape

Portrait

Specify the orientation of multiple page images 
when using the Pages per Side menu.

Pages per Side 
Border

None*

Solid

Print a border around each page image when using 
the Pages per Side menu.

Separator Sheets Off*

Between Copies

Between Jobs

Between Pages

Insert blank separator sheets when printing.

Separator Sheet 
Source

Tray [x] (1*)

Multipurpose Feeder

Specify the paper source for the separator sheet.

Blank Pages Do Not Print*

Print

Print blank pages in a print job.

Network/Ports

Network Overview

Note: An asterisk (*) next to a value indicates the factory default setting.
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Active Adapter Auto*

Standard Network

Wireless

Specify the type of the network connection.

Note: Wireless is available only in printers 
connected to a wireless network.

Network Status The setting is a 
read‑only information.

Show the connectivity status of the printer network.

Display Network 
Status on Printer

Off

On*

Show the network status on the display.

Speed, Duplex The setting is a 
read‑only information.

Show the speed of the currently active network 
card.

IPv4 The setting is a 
read‑only information.

Show the IPv4 address.

All IPv6 Addresses The setting is a 
read‑only information.

Show all the IPv6 addresses.

Reset Print Server Start Reset all active network connections to the printer.

Note: Pressing Start removes all network 
configuration settings.

Network Job Timeout Off

On* (90 seconds)

Set the time before the printer cancels a network 
print job.

Banner Page Off*

On

Print a banner page.

Scan to PC Port 
Range

The setting is 
user‑defined.

Specify a valid port range for printers that are 
behind a port blocking firewall.

Enable Network 
Connections

Off

On*

Enable the printer to connect to a network.

Enable LLDP Off*

On

Show the network status on the home screen.

Wireless

Notes

This menu is available only in printers connected to a Wi‑Fi network or printers that have a wireless 
network adapter.

An asterisk (*) next to a value indicates the factory default setting.
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Menu item Submenu item Settings Description

Setup On Printer 
Panel

Choose Network [List of available 
wireless 
networks]

Determine the wireless network 
that the printer connects to.

Add Wi‑Fi Network Network Name

Network Mode 
(Infra-structure*)

Wireless 
Security Mode 
(Disabled*)

Manually enter a network name 
and network type.

Wi‑Fi Protected 
Setup

N/A Start Push 
Button Method

Start PIN 
Method

Establish a Wi‑Fi network and 
enable network security.

Notes

Start Push-Button 
Method connects the 
printer to a Wi‑Fi 
network when buttons 
on both the printer and 
the access point 
(wireless router) are 
pressed within a given 
time.

Start PIN Method 
connects the printer to 
a Wi‑Fi network when 
a PIN on the printer is 
entered into the 
wireless settings of the 
access point.

Network Mode N/A BSS Type

Infrastructure*

Specify the network mode.

Compatibility N/A 802.11b/g/n 
(2.4GHz)*

802.11a/b/g/n/ac 
(2.4GHz/5GHz)

802.11a/n/ac 
(5GHz)

Specify the standard for the 
Wi‑Fi network.

Note: 802.11a/b/g/n/ac 
(2.4GHz/5GHz) and 802.11a/ 
n/ac (5GHz) appear only 
when a Wi‑Fi option is 
installed.
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Menu item Submenu item Settings Description

Wireless 
Security Mode

N/A Disabled*

WPA2/WPA- 
Personal

WPA2-Personal

WPA2/WPA3- 
Personal

WPA3-Personal

802.1x - RADIUS

Set the security mode for 
connecting the printer to Wi‑Fi 
devices.

WPA2/WPA 
Personal

N/A AES Enable Wi‑Fi security through 
Wi-Fi Protected Access (WPA).

Note: This menu item 
appears only when Wireless 
Security Mode is set to 
WPA2/WPA-Personal.

Set PSK N/A The setting is 
user-defined.

Set the password for a secure 
Wi‑Fi connection.

Note: This menu item 
appears only when Wireless 
Security Mode is set to any 
of the following:

WPA2/WPA-Personal

WPA2-Personal

WPA3/WPA-Personal

WPA3-Personal

WPA2-Personal N/A AES Enable Wi‑Fi security through 
WPA2.

Note: This menu item 
appears only when Wireless 
Security Mode is set to 
WPA2-Personal.



Printer menus

413

•

•

Menu item Submenu item Settings Description

802.1x 
Encryption 
Mode

N/A WPA+

WPA2*

WPA2 + PMF

Enable Wi‑Fi security through 
the 802.1x standard.

Notes

This menu item 
appears only when 
Wireless Security 
Mode is set to 802.1x 
- RADIUS.

802.1x - RADIUS can 
be configured only 
from the Embedded 
Web Server.

IPv4 Enable DHCP On*

Off

Enable and configure the IPv4 
settings in the printer.

Set Static IP Address IP Address

Netmask

Gateway

IPv6 Enable IPv6 On*

Off

Enable and configure the IPv6 
settings in the printer.

Enable DHCPv6 On

Off*

Stateless Address 
Autoconfiguration

On*

Off

IPv6 Address 
Generation Mode

EUI64*

Stable Privacy

Random

DNS Server Address The setting is 
user‑defined.

Manually Assigned 
IPv6 Address

The setting is 
user‑defined.

Manually Assigned 
IPv6 Router

The setting is 
user‑defined.

Address Prefix The setting is 
user‑defined.

All IPv6 Addresses The setting is 
user‑defined.

All IPv6 Router 
Addresses

The setting is 
user‑defined.
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Network 
Address

N/A UAA

LAA

View the network addresses.

PCL 
SmartSwitch

N/A Off

On*

Set the printer to switch 
automatically to PCL emulation 
when a print job requires it, 
regardless of the default printer 
language.

Note: If PCL SmartSwitch is 
set to Off, then the printer 
does not examine incoming 
data and uses the default 
printer language specified in 
the Setup menu.

PS SmartSwitch N/A Off

On*

Set the printer to switch 
automatically to PS emulation 
when a print job requires it, 
regardless of the default printer 
language.

Note: If PS SmartSwitch is 
set to Off, then the printer 
does not examine incoming 
data and uses the default 
printer language specified in 
the Setup menu.

Job Buffering N/A On

Off*

Temporarily store print jobs in 
the storage drive before printing.

Note: This menu item 
appears only when a storage 
device is installed.

Mac Binary PS N/A Auto*

On

Off

Set the printer to process 
Macintosh binary PostScript 
emulation print jobs.

Notes

On—Processes raw 
binary PostScript 
emulation print jobs.

Off—Filters print jobs 
using the standard 
protocol.

Wi‑Fi Direct

Note: An asterisk (*) next to a value indicates the factory default setting.
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Menu item Settings Description

Enable Wi‑Fi Direct On

Off*

Set the printer to connect directly to Wi-Fi devices.

Wi‑Fi Direct Name The setting is 
user‑defined.

Specify the name of the Wi‑Fi Direct network.

Wi‑Fi Direct 
Password

The setting is 
user‑defined.

Set the password to authenticate and validate users 
on a Wi‑Fi connection.

Show Password on 
Setup Page

Off*

On

Show the Wi‑Fi Direct Password on the Network 
Setup Page.

Preferred Channel 
Number

1 to 11

Auto*

Set the preferred channel of the Wi‑Fi network.

Group Owner IP 
Address

The setting is 
user‑defined.

Specify the IP address of the group owner.

Auto‑Accept Push 
Button Requests

Off*

On

Accept requests to connect to the network 
automatically.

Note: Accepting clients automatically is not 
secured.

Mobile Services Management

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Settings Description

Enable IPP Print On*

Off

Enable a network printer to print jobs using Internet 
Printing Protocol (IPP).

Enable IPP Fax On*

Off

Enable a USB printer to send fax jobs using IPP.

Enable IPP Over USB On*

Off

Enable a USB printer to print jobs using IPP.

Note: IPP is normally designed for network 
printers.

Enable Scan On*

Off

Enable a network printer to print jobs using eSCL 
protocol.

Enable Mopria 
Discovery

On*

Off

Enable mobile devices to discover a Mopria™ 
certified printer.
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Ethernet

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Submenu item Settings Description

Network 
Speed

N/A The setting is 
a read-only 
information.

Show the speed of the active network 
adapter.

IPv4 Enable DHCP On*

Off

Configure the IPv4 settings.

Note: The settings are user‑defined.

Set Static IP Address IP Address

Netmask

Gateway

IPv6 Enable IPv6 On*

Off

Configure the IPv6 settings.

Enable DHCPv6 Off*

On

Stateless Address 
Autoconfiguration

On*

Off

IPv6 Address 
Generation Mode

EUI64*

Stable 
Privacy

Random

DNS Server Address The setting is 
user-defined.

Manually Assigned 
IPv6 Address

The setting is 
user-defined.

Manually Assigned 
IPv6 Router

The setting is 
user-defined.

Address Prefix 0to 128 (64*)

All IPv6 Addresses The setting is 
a read-only 
information.

All IPv6 Router 
Addresses

The setting is 
a read-only 
information.

Network 
Address

N/A UAA

LAA

Specify the network address.
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PCL 
SmartSwitch

N/A Off

On*

Set the printer to switch automatically to 
PCL emulation when a print job requires it, 
regardless of the default printer language.

Note: When this setting is disabled, the 
printer does not examine incoming data 
and uses the default printer language 
specified in the Setup menu.

PS 
SmartSwitch

N/A Off

On*

Set the printer to switch automatically to 
PostScript emulation when a print job 
requires it, regardless of the default printer 
language.

Note: When this setting is disabled, the 
printer does not examine incoming data 
and uses the default printer language 
specified in the Setup menu.

Job 
Buffering

N/A Off*

On

Temporarily store jobs on the storage 
drive before printing.

Note: This menu item appears only 
when a storage drive is installed.

Mac Binary 
PS

N/A Auto*

Off

On

Set the printer to process Macintosh 
binary PostScript emulation print jobs.

Notes

Auto—Processes print jobs 
from computers using either 
Windows or Macintosh 
operating systems.

Off—Filters PostScript 
emulation print jobs using the 
standard protocol.

Energy 
Efficient 
Ethernet

N/A On

Off

Auto*

Reduce power consumption when the 
printer does not receive data from the 
Ethernet network.

TCP/IP

Notes

This menu appears only in network printers or printers attached to print servers.

An asterisk (*) next to a value indicates the factory default setting.
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Set Hostname The setting is 
user‑defined.

Set the current TCP/IP host name.

Domain Name The setting is 
user‑defined.

Set the domain name.

Allow DHCP/BOOTP 
to update NTP server

On*

Off

Allow the Dynamic Host Configuration Protocol 
(DHCP) and BOOTstrap Protocol (BOOTP) clients 
to update the NTP settings of the printer.

Zero Configuration 
Name

The setting is 
user‑defined.

Specify a service name for the zero configuration 
network.

Enable Auto IP Off

On*

Assign an IP address automatically.

DNS Server Address The setting is 
user‑defined.

Specify the current Domain Name System (DNS) 
server address.

Backup DNS Server 
Address

The setting is 
user‑defined.

Specify the backup DNS server addresses.

Backup DNS Server 
Address 2

Backup DNS Server 
Address 3

Domain Search Order The setting is 
user‑defined.

Specify a list of domain names to locate the printer 
and its resources that reside in different domains on 
the network.

Enable DDNS Off*

On

Update the Dynamic DNS settings.

DDNS TTL The setting is 
user‑defined.

Specify the current DDNS settings.

Default TTL

DDNS Refresh Time

Enable mDNS Off

On*

Update the multicast DNS settings.

WINS Server Address The setting is 
user‑defined.

Specify a server address for Windows Internet 
Name Service (WINS).

Enable BOOTP Off*

On

Allow the BOOTP to assign a printer IP address.
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Restricted Server List The setting is 
user‑defined.

Specify the IP addresses that are allowed to 
communicate with the printer over TCP/IP.

Notes

Use a comma to separate each IP 
address.

You can add up to 50 IP addresses.

Restricted Server List 
Options

Block All Ports*

Block Printing Only

Block Printing and 
HTTP Only

Specify the access option for IP addresses that are 
not in the list.

MTU 256 to 1500 Ethernet 
(1500*)

Specify a maximum transmission unit (MTU) 
parameter for the TCP connections.

Raw Print Port 1 to 65535 (9100*) Specify a raw port number for printers connected 
on a network.

Outbound Traffic 
Maximum Speed

Off*

On

Set the maximum transfer rate of the printer.

Note: When enabled, the option for this setting is 
100–1000000 Kilobits/second.

TLS Support Enable TLSv1.0 (Off*)

Enable TLSv1.1 (Off*)

Enable TLSv1.2 (On*)

Enable the Transport Layer Security protocol.

SSL Cipher List The setting is user- 
defined.

Specify the cipher algorithms to use for the SSL or 
the TLS connections.

TLSv1.3 SSL Cipher 
List

SNMP

Notes

This menu appears only in network printers or printers attached to print servers.

An asterisk (*) next to a value indicates the factory default setting.

Menu item Submenu Item Settings Description

SNMP Versions 1 
and 2c

Enabled Off

On*

Configure Simple Network 
Management Protocol (SNMP) 
versions 1 and 2c to install print 
drivers and applications.

Allow SNMP Set Off

On*
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Enable PPM MIB Off

On*

SNMP Community The setting is user- 
defined.

SNMP Version 3 Enabled Off

On*

Enable the SNMP version 3 to 
install and update the printer 
security.

Context Name The setting is 
user‑defined.

Enter the context name.

Set Read/Write 
Credentials

Username

Authentication 
Password

Privacy Password

Enter the read and write credentials 
for SNMP version 3.

Set Read‑only 
Credentials

Username

Authentication 
Password

Privacy Password

Enter the read‑only credentials for 
SNMP version 3.

Authentication 
Hash

MD5

SHA1*

Set the applicable authentication 
hash.

Minimum 
Authentication 
Level

No 
Authentication, 
No Privacy

Authentication, 
No Privacy

Authentication, 
Privacy*

Set the applicable minimum 
authentication level.

Privacy Algorithm DES

AES‑128*

Set the applicable privacy 
algorithm.

IPSec

Notes

This menu appears only in network printers or printers attached to print servers.

An asterisk (*) next to a value indicates the factory default setting.

Menu item Settings Description

Enable IPSec Off*

On

Enable Internet Protocol Security (IPSec).
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Menu item Settings Description

Base Configuration Default*

Compatibility

Secure

Set the IPSec base configuration.

Note: This menu item appears only when 
Enable IPSec is set to On.

DH (Diffie‑Hellman) 
Group Proposal

modp2048 (14)*

modp3072 (15)

modp4096 (16)

modp6144 (17)

Set the IPSec base configuration.

Note: This menu item appears only when Base 
Configuration is set to Compatibility.

Proposed Encryption 
Method

3DES

AES*

Set the encryption method.

Note: This menu item appears only when Base 
Configuration is set to Compatibility.

Proposed 
Authentication 
Method

SHA1

SHA256*

SHA512

Set the authentication method.

Note: This menu item appears only when Base 
Configuration is set to Compatibility.

IKE SA Lifetime 
(Hours)

1

2

4

8

24*

Specify the IKE SA expiry period.

Note: This menu item appears only when Base 
Configuration is set to Secure.

IPSec SA Lifetime 
(Hours)

1

2

4

8*

24

Specify the IPSec SA expiry period.

Note: This menu item appears only when Base 
Configuration is set to Secure.

IPSec Device 
Certificate

default* Specify an IPSec certificate.

Note: This menu item appears only when 
Enable IPSec is set to On.

Pre‑Shared Key 
Authenticated 
Connections

Host [x] Configure the authenticated connections of the 
printer.

Note: These menu items appear only when 
Enable IPSec is set to On.Certificate 

Authenticated 
Connections

Host [x] Address[/ 
subnet]
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802.1x

Notes

This menu appears only in network printers or printers attached to print servers.

An asterisk (*) next to a value indicates the factory default setting.

Menu item Submenu Items Settings Description

Active N/A Off*

On

Let the printer join networks that 
require authentication before 
allowing access.

802.1x 
Authentication

Device Login 
Name

The setting is user- 
defined.

Specify the unique login name.

Device Login 
Password

The setting is user- 
defined.

Specify the unique password.

Validate Server 
Certificate

On*

Off

Enable this option to require 
verification of the security 
certificate on the authenticating 
server.

Enable Event 
Logging

On

Off*

Enable the printer to record 
connection logs.

802.1x Device 
Certificate

default* Select the digital certificate that you 
want to use.

Note: If only one certificate is 
installed, then default is the only 
option that appears.

Authentication 
Mechanism

EAP ‑ MD5 On*

Off

Enable the Extensible 
Authentication Protocol (EAP) MD5 
framework.

EAP - MSCHAPv2 On*

Off

Enable the EAP Microsoft 
Challenge Handshake 
Authentication Protocol (MSCHAP) 
version 2 authentication method.

LEAP On*

Off

Enable Lightweight Extensible 
Authentication Protocol (LEAP), a 
modified version of MSCHAP.

PEAP On*

Off

Enable Protected Extensible 
Authentication Protocol (PEAP), a 
method that provides more secure 
authentication for 802.11 WLANs. 
PEAP supports 802.1x port access 
control.

EAP - TLS On*

Off

Enable EAP Transport Layer 
Security (TLS), a protocol in which 
the client and server authenticate 
each other using digital certificates.
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EAP - TTLS On*

Off

Enable EAP tunneled Transport 
Layer Security (TLS), a protocol 
similar to EAP_TLS except that 
only the server has a certificate to 
authenticate itself to the client first.

TTLS 
Authentication 
Method

CHAP

MSCHAP

MSCHAPv2*

PAP

Select which EAP TTLS method to 
use for your device.

LPD Configuration

Notes

This menu appears only in network printers or printers attached to print servers.

An asterisk (*) next to a value indicates the factory default setting.

Menu item Settings Description

LPD Timeout 0 to 665535 seconds 
(90*)

Set the timeout value to stop the Line Printer 
Daemon (LPD) server from waiting indefinitely for 
hung or invalid print jobs.

LPD Banner Page Off*

On

Print a banner page for all LPD print jobs.

Note: A banner page is the first page of a print 
job used as a separator of print jobs and to 
identify the originator of the print job request.

LPD Trailer Page Off*

On

Print a trailer page for all LPD print jobs.

Note: A trailer page is the last page of a print 
job.

LPD Carriage Return 
Conversion

Off*

On

Enable carriage return conversion.

Note: Carriage return is a mechanism that 
commands the printer to move the position of the 
cursor to the first position on the same line.

HTTP/FTP Settings

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Submenu Item Settings Description

Proxy HTPP Proxy IP 
Address

The setting is 
user-defined.

Configure the HTTP server settings.
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Menu item Submenu Item Settings Description

HTTP Default IP Port The setting is 
user-defined.

Configure the HTTP default IP port 
address.

Note: The factory default port for HTTP 
is 80.

FTP Proxy IP Address The setting is 
user-defined.

Configure the FTP settings.

FTP Default IP Port The setting is 
user-defined.

Configure the FTP default IP port address.

Note: The factory default port for HTTP 
is 21.

Authentication None

Auto*

Basic

Digest

NTLM

Specify the authentication credentials.

Username The setting is 
user-defined.

Specify the unique username.

Password The setting is 
user-defined.

Specify the unique password.

Local Domains The setting is 
user-defined.

Specify domain names for HTTP and FTP 
servers.

Other 
Settings

Enable HTTP Server On*

Off

Access the Embedded Web Server to 
monitor and manage the printer.

Enable HTPPS On*

Off

Enable Hypertext Transfer Protocol 
Secure (HTTPS) to encrypt data 
transferring to and from the print server.

Force HTTPS 
Connections

On

Off*

Force the printer to use HTTPS 
connections.

Enable FTP/TFTP On*

Off

Send files using FTP/TFTP.

HTTPS Device 
Certificate

default* View the HTTP device certificate used on 
the printer.

Timeout for HTTP/ 
FTP Requests

1 to 
299 seconds 
(30*)

Specify the amount of time before the 
server connection stops.

Retries for HTTP/FTP 
Requests

1 to 
299 seconds 
(3*)

Set the number of retries to connect to the 
HTTP/FTP server.
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ThinPrint

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Settings Description

Enable ThinPrint Off*

On

Print using ThinPrint.

Port Number 4000 to 4999 (4000*) Set the port number for the ThinPrint server.

Note: This menu item can only be configured 
when Enable ThinPrint is set to On.

Bandwidth (bits/sec) 100 to 1000000 (0*) Set the speed to transmit data in a ThinPrint 
environment.

Note: This menu item can only be configured 
when Enable ThinPrint is set to On.

Packet Size (kbytes) 0 to 64000 (0*) Set the packet size for data transmission.

Note: This menu item can only be configured 
when Enable ThinPrint is set to On.

USB

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Settings Description

PCL SmartSwitch Off

On*

Set the printer to switch to PCL emulation when a 
print job received through a USB port requires it, 
regardless of the default printer language.

Note: When this setting is disabled, the printer 
does not examine incoming data and uses the 
default printer language specified in the Setup 
menu.

PS SmartSwitch Off

On*

Set the printer to switch to PostScript emulation 
when a print job received through a USB port 
requires it, regardless of the default printer 
language.

Note: When this setting is disabled, the printer 
does not examine incoming data and uses the 
default printer language specified in the Setup 
menu.

Job Buffering Off*

On

Temporarily store jobs on the storage drive before 
printing.

Note: This menu item appears only when a 
storage drive is installed.
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Mac Binary PS Auto*

On

Off

Set the printer to process Macintosh binary 
PostScript emulation print jobs.

Notes

Auto—Processes print jobs from 
computers using either Windows or 
Macintosh operating systems.

Off—Filters PostScript emulation print 
jobs using the standard protocol.

Enable USB Port Off

On*

Enable the front and rear USB ports.

Restrict External Network Access

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Settings Description

Restrict external 
network access

Off*

On

Restrict access to network sites.

External network 
address

The setting is user- 
defined.

Specify the network addresses with restricted 
access.

Note: This menu item can only be configured 
when Restrict external network access is set 
to On.

Email address for 
notification

Specify an email address to send a notification of 
logged events.

Note: This menu item can only be configured 
when Restrict external network access is set 
to On.

Ping frequency 1 to 300 (10*) Specify the network query interval in seconds.

Note: This menu item can only be configured 
when Restrict external network access is set 
to On.

Subject The setting is user- 
defined.

Specify the subject and message of the notification 
email.

Note: This menu item can only be configured 
when Restrict external network access is set 
to On.

Message
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Security

Login Methods

Manage Permissions

Menu item Settings Description

Function Access Access Address 
Book in Apps

Modify Address Book

Manage Shortcuts

Create Profiles

Manage Bookmarks

Flash Drive Print

Flash Drive Color 
Printing

Flash Drive Scan

Copy Function

Copy Color Printing

Color Dropout

Email Function

Fax Function

FTP Function

Release Held Faxes

Held Jobs Access

Use Profiles

Cancel Jobs at the 
Device

Change Language

Internet Printing 
Protocol (IPP)

Initiate Scans 
Remotely

B/W Print

Color Print

Network Folder ‑ 
Scan

Specify the printer functions that the user can 
access.

Note: Some menu items appear only when a 
storage drive is installed.
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Menu item Settings Description
Hard Disk ‑ Print

Hard Disk ‑ Color 
Print

Hard Disk ‑ Scan

Administrative Menus Security Menu

Network/Ports Menu

Paper Menu

Reports Menu

Function 
Configuration Menus

Supplies Menu

Option Card Menu

SE Menu

Device Menu

Specify the printer menus that the user can access.

Device Management Remote Management

Firmware Updates

Apps Configuration

Operator Panel Lock

Embedded Web 
Server Access

Import / Export All 
Settings

Out of Service Erase

Cloud Services 
Enrollment

Specify the Device Management functions that the 
user can access.

Apps New Apps

Slideshow

Change Wallpaper

Screen Saver

Scan Center

Scan Center Custom 
[x]

Control access to the printer apps.
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Local Accounts

Menu item Submenu Item Settings Description

Manage 
Groups/ 
Permissions

Add Group The setting is 
user-defined.

Specify the groups that have access to 
printer functions, administrative menus, 
printer management options, and apps.

All Users Import 
Access 
Controls

Import access controls from accounts 
enrolled in the printer.

Add User Username/Password

Username

Password

PIN

The setting is 
user-defined.

Add a user and specify the login method 
to the printer.

Default Login Methods

Note: This menu appears only when the Local Accounts menu is configured.

Menu item Settings Description

Control Panel Username/Password

Username

Password

PIN

Specify the default login method to access the 
control panel.

Browser Username/Password

Username

Password

PIN

Specify the default login method to access the 
browser.

Schedule USB Devices

Menu item Submenu items Settings Description

Schedules Add New Schedule Save 
Schedule

Action

Day(s)

Time

Schedule access to the front USB port.
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Security Audit Log

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Settings Description

Enable Audit Off

On*

Set the printer to record the events in the secure 
audit log and remote syslog.

Enable Remote 
Syslog

Off*

On

Set the printer to send audit logs to a remote 
server.

Remote Syslog 
Server

The setting is user- 
defined.

Specify the remote syslog server.

Remote Syslog Port 1 to 65535 (514*) Specify the port over which the printer sends 
logged events to a remote server.

Remote Syslog 
Method

Normal UDP*

Stunnel

Identify the protocol that the printer uses to transmit 
logged events to a remote server.
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Menu item Settings Description

Remote Syslog 
Facility

0 ‑ Kernel Messages

1 ‑ User‑Level 
Messages

2 ‑ Mail System

3 ‑ System Daemons

4 ‑ Security/ 
Authorization 
Messages*

5 ‑ Messages 
Generated Internally 
by Syslogd

6 ‑ Line Printer 
Subsystem

7 ‑ Network News 
Subsystem

8 ‑ UUCP Subsystem

9 ‑ Clock Daemon

10 ‑ Security/ 
Authorization 
Messages

11 ‑ FTP Daemon

12 ‑ NTP Subsystem

13 ‑ Log Audit

14 ‑ Log Alert

15 ‑ Clock Daemon

16 ‑ Local Use 0 
(local0)

17‑ Local Use 1 
(local1)

18 ‑ Local Use 2 
(local2)

19 ‑ Local Use 3 
(local3)

20 ‑ Local Use 4 
(local4)

21 ‑ Local Use 5 
(local5)

22 ‑ Local Use 6 
(local6)

23 ‑ Local Use 7 
(local7)

Specify a Facility value that the printer uses when 
sending log events to the remote syslog server.
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Menu item Settings Description

Severity of Events to 
Log

0 ‑ Emergency

1 ‑ Alert

2 ‑ Critical

3 ‑ Error

4 ‑ Warning*

5 ‑ Notice

6 ‑ Informational

7 ‑ Debug

Specify the severity value of each event.

Remote Syslog 
Non‑Logged Events

Off*

On

Set the printer to send any applicable events.

Admin’s Email 
Address

The setting is user- 
defined.

Specify the email address of the printer 
administrator who is notified of certain log events.

Email Log Cleared 
Alert

Off*

On

Set the printer to send an email to the administrator 
every time a log is deleted.

Email Log Wrapped 
Alert

Off*

On

Set the printer to send the administrator an email 
when log entries are wrapping.

Log Full Behavior Wrap Over Oldest 
Entries*

Email Log Then 
Delete All Entries

Determine how the printer resolves log storage 
issues when the log fills its allotted memory.

Email % Full Alert Off*

On

Set the printer to send the administrator an email 
when the log fills its allotted memory.

% Full Alert Level 1 to 99 (90*) Determine if the space occupied by the log equals 
or exceeds the value of the full alert level.

Email Log Exported 
Alert

Off*

On

Send an email notification to the administrator when 
a log is exported.

Email Log Settings 
Changed Alert

Off*

On

Set the printer to send an email to the administrator 
when the value of the Enable Audit menu is 
changed.

Log Line Endings LF (\n)*

CR (\r)

CRLF (\r\n)

Determine how the printer handles line endings in 
the log file, depending on the operating system that 
the file is parsed or viewed.

Digitally Sign Exports Off*

On

Set the printer to sign exported security logs 
automatically.

Clear Log Clear Delete all audit logs.
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Menu item Settings Description

Export Log Syslog (RFC 5424)

Syslog (RFC 3164)

CSV

Export logs from the printer or flash drive.

Login Restrictions

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Settings Description

Login failures 1 to 10 (3*) Specify the number of failed login attempts before 
the user is locked out.

Failure time frame 1 to 60 minutes (5*) Specify the time frame that failed login attempts are 
allowed before the user is locked out.

Lockout time 1 to 60 minutes (5*) Specify the amount of time where no logins are 
allowed.

Web Login Timeout 1 to 120 minutes (10*) Specify the amount of time that a remote interface 
such as a web page can remain idle before the user 
is logged off automatically.

Confidential Print Setup

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Settings Description

Max Invalid PIN 2 to 10 Set the limit for entering an invalid PIN.

Note: When the limit is reached, the print jobs 
for that username are deleted.
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Menu item Settings Description

Confidential Job 
Expiration

Off*

1 Hour

4 Hours

24 Hours

72 Hours

1 Week

Set an individual expiration time for each type of 
held job before the printer deletes it automatically 
from memory.

Notes

The types of held jobs are Confidential, 
Repeat, Reserve, and Verify.

If the expiration time setting is changed 
while confidential print jobs reside on the 
printer memory or hard disk, then the 
expiration time for those print jobs does 
not change to the new default value.

If the printer is turned off, then all 
confidential jobs held in the printer 
memory are deleted.

Repeat Job 
Expiration

Off*

1 Hour

4 Hours

24 Hours

72 Hours

1 Week

Set the expiration time for print jobs that you want 
to repeat.

Verify Job Expiration Off*

1 Hour

4 Hours

24 Hours

72 Hours

1 Week

Set the expiration time for printing a copy of a job 
for you to check its quality before printing the 
remaining copies.

Reserve Job 
Expiration

Off*

1 Hour

4 Hours

24 Hours

72 Hours

1 Week

Set the expiration time for jobs that you want to 
store in the printer for printing later.

Require All Jobs to 
be Held

Off*

On

Set the printer to hold all print jobs.

Keep duplicate 
documents

Off*

On

Set the printer to keep all documents with the same 
file name.
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Encryption

Menu item Settings Description

Internal Storage The setting is a 
read‑only information.

Show the encryption status of the internal storage.

Hard Disk The setting is a 
read‑only information.

Show the encryption status of the hard disk.

Note: This menu item appears only when a hard 
disk is installed.

Intelligent Storage 
Drive

The setting is a 
read‑only information.

Show the encryption status of the intelligent storage 
drive (ISD).

Note: This menu item appears only when an ISD 
is installed.

Erase Temporary Data Files

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Settings Description

Stored in onboard 
memory

Off*

On

Set the printer to erase all the data of a job from its 
memory after the job is finished.

Stored on hard disk 1 Pass Erase*

3 Pass Erase

7 Pass Erase

Specify the method that the printer uses to erase all 
the data of a job from the hard disk after the job is 
finished.

Note: This menu item appears only when a hard 
disk is installed.

Solutions LDAP Settings

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Settings Description

Follow LDAP 
Referrals

Off*

On

Search the different servers in the domain for the 
logged-in user account.

LDAP Certificate 
Verification

Yes

No*

Enable verification of LDAP certificates.

Miscellaneous

Note: An asterisk (*) next to a value indicates the factory default setting.
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Menu item Settings Description

Protected Features Show*

Hide

Show all the features that Function Access Control 
(FAC) protects regardless of the security 
permission that the user has.

Note: Hide—Displays only FAC‑protected 
features that the user has access.

Print Permission Off*

On

Require the user to log in before printing.

Default Print 
Permission Login

PIN*

Username/Password

Username

Set the default login for Print Permission.

Note: The settings appear only when security 
logins accounts are created and depend on the 
type of login account added.

Security Reset 
Jumper

Enable “Guest” 
access*

No Effect

Specify user access to the printer.

Notes

Enable “Guest” access gives anyone 
access to all aspects of the printer.

No Effect may make access to the printer 
impossible when the required security 
information is unavailable.

Reset Device Modes Allow with FAC

Allow*

Don't Allow

Allow the printer mode to be reset.

Use Intelligent 
Storage Drive for 
User Data

Off

On*

Enable the intelligent storage drive to store user 
data.

Note: This menu item is disabled when a hard 
disk is installed.

Minimum Password 
Length

0 to 32 (0*) Specify the minimum password length that is used 
for internal accounts such as Password and 
Username/Password accounts.

Enable Password/PIN 
Reveal

Off*

On

Show the password or personal identification 
number.

Allow Encryption of 
Service Nonvolatile 
Memory

Off*

On

Enable the encryption of service nonvolatile 
memory in your device.

Note: This menu item appears only if Encrypt 
Service Nonvolatile Memory is disabled.
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Cloud Services

Cloud Services Enrollment

Note: An asterisk (*) next to a value indicates the factory default setting.

Menu item Settings Description

View More 
Information

The setting is a read- 
only information.

View more information on the usage of Lexmark 
Cloud Services.

Enable 
communication with 
Lexmark Cloud 
Services

Off*

On

Enable the printer to communicate with Lexmark 
Cloud Services.

View Current Status The setting is a read- 
only information.

View the connection status between the printer and 
Lexmark Cloud Services.

Reports

Menu Settings Page

Menu item Description

Menu Settings Page Print a report that contains the printer menus.

Device

Menu item Description

Device Information Print a report that contains information about the 
printer.

Device Statistics Print a report about supply status, paper count, job 
information, and more.

Profiles List Print a list of profiles that are stored in the printer.

Asset Report Print a diagnostic tool for print problems.

Note: To avoid clipping the content, print the 
report on letter‑ or A4‑size paper.
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Print

Menu item Settings Description

Print Fonts PCL Fonts

PS Fonts

Print samples and information about the fonts that 
are available in each printer language.

Print Demo Demo Page Print a diagnostic tool for print problems.

Notes

To avoid clipping the content, print the 
report on letter‑ or A4‑size paper.

This menu item appears only when the 
printer has a demo page installed.

Print Directory The setting is user- 
defined.

Print a report that shows the resources that are 
stored in the flash drive or hard disk.

Shortcuts

Menu item Description

All Shortcuts Print a report that lists the shortcuts that are stored 
in the printer.

Note: Fax Shortcuts appears only when Fax is 
installed.

Fax Shortcuts

Copy Shortcuts

Email Shortcuts

FTP Shortcuts

Network Folder Shortcuts

Fax

Note: This menu appears only if Fax is configured, and Enable Job Log is set to On.

Menu item Description

Fax Job Log Print a report about the last 200 completed fax jobs.

Fax Call Log Print a report about the last 100 attempted, 
received, and blocked calls.
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Network

Menu item Description

Network Setup Page Print a page that shows the configured network and 
wireless settings on the printer.

Note: This menu item appears only in network 
printers or printers connected to print servers.

Wi‑Fi Direct Connected Clients Print a page that shows the list of devices that are 
connected to the printer using Wi‑Fi Direct.

Note: This menu item appears only when 
Enable Wi‑Fi Direct is set to On.

Troubleshooting

Menu item Description

Print Quality Test Pages Print sample pages to identify and correct print 
quality defects.

Cleaning the Scanner Print instructions on how to clean the scanner.

Forms Merge

Notes

This menu item appears only when a storage drive is installed.

An asterisk (*) next to a value indicates the factory default setting.

Menu item Submenu item Settings Description

Merge Mode N/A Print*

Data Capture

Disabled

Specify the mode of operation for 
Forms Merge.

Data Capture 
Target

N/A Flash* Set the target destination where the 
captured data is forwarded.

Note: This menu item appears 
only when Merge Mode is set to 
Data Capture.

Print Port and 
Filter Settings

Network Port On*

Off

Enable Forms Merge to process all 
data that are sent to the network 
port.
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Menu item Submenu item Settings Description

Network Filter Disabled*

NULL

OFIS

OFIS+NULL

OFIS+AS400

AS400

PCL

ZPL

ZPLF

Specify the network filter for all 
data that are sent to the printer.

USB Port On*

Off

Enable Forms Merge to process all 
data that are sent to the USB port.

USB Filter Disabled*

NULL

OFIS

OFIS+NULL

OFIS+AS400

AS400

PCL

ZPL

ZPLF

Specify the USB filter for all data 
that are sent to the printer.

Local Port 
Timeout

1 to 100 (10*) Specify the timeout value for Forms 
Merge jobs that are sent to the 
local port.

Miscellaneous Print All Forms Start Print all form sets that are stored in 
the intelligent storage drive or hard 
disk.

Error Page Print On*

Off

Enable printing of an error page 
when an error is encountered in a 
Forms Merge job.

Printing the Menu Settings Page report

Note: Keep the printed pages for reference in case the printer is serviced, or the settings are changed.

From the control panel, navigate to Settings › Reports .

Select Menu Settings Page.
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Checking the status of parts and supplies

From the upper‑right corner of the control panel, select .

View the status of the printer parts and supplies.

Note: You can also select  to check notifications that require user intervention.

Configuring supply notifications
Open a web browser, and then type the printer IP address in the address field.

Notes
You can find the IP address at the top of the printer display.

Make sure that the printer and computer are connected to the same network.

Click Settings › Device › Notifications.

Click Custom Supply Notifications.

Select a notification for each supply item.

Apply the changes.

Setting up email alerts
Email alerts let you set up a mail server so the printer can automatically send messages to a group of email 
addresses when certain events happen.

Open a web browser, and then type the printer IP address in the address field.

Notes
You can find the IP address at the top of the printer display.

Make sure that the printer and computer are connected to the same network.

Click Settings › Device › Notifications.

Click Email Alert Setup.

In the Email Setup section, configure the settings.

Note: For more information on SMTP settings, see Configuring the email SMTP settings on page 322.

Click Save.

Maintain the printer
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Click Setup Email Lists and Alerts, and then do the following:
Specify the email addresses that you want to send the alerts to.

Specify the subject of the email alert.

Specify the printer events that you want to send.

Click Save.

Printing printer reports and logs
Printer reports show the printer status, toner levels, number of pages printed or scanned, and any errors.

From the control panel, navigate to Settings › Reports.

Select the report or log that you want to print.

Menu Settings Page—Show the current printer preferences, settings, and configurations.

Device
Device Information—Show printer information such as serial number, installed memory, and page 
count.

Device Information—Show printer information such as serial number, installed memory, and page 
count.

Device Statistics—Show printer information such as supply status, total printed sheets, and printer 
job information.

Profiles List—Show a list of profiles or shortcuts that are stored in the printer.

Asset Report— Show printer information such as color and mono print counts, IP address, and 
firmware levels.

Print
Print Fonts—Show the fonts that are available in each printer language.

Print Demo—Show the demo files that are available in the firmware, the flash option, and the disk 
option.

Print Directory—Show the resources that are stored on the flash drive, hard disk, or intelligent 
storage drive (ISD).

Note: This report appears only when a flash drive, a printer hard disk, or an ISD is installed.

Shortcuts
All Shortcuts—Show a list of all the shortcuts that are stored on the printer.

Fax Shortcuts—Show a list of fax shortcuts that are stored on the printer.

Copy Shortcuts—Show a list of copy shortcuts that are stored on the printer.

Email Shortcuts—Show a list of email shortcuts that are stored on the printer.

FTP Shortcuts—Show a list of File Transfer Protocol (FTP) shortcuts that are stored on the printer.

Network Folder Shortcuts—Show a list of network folder shortcuts that are stored on the printer.

Fax
Fax Job Log——List the last 200 completed fax jobs.

Note: This report appears only when Enable Job Log is enabled.
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Fax Call Log—Show the resources that are stored on the flash drive or storage drive.

Note: This report appears only when a flash drive or storage drive is installed.

Network
Network Setup Page—Show the configured network and wireless settings on the printer.

Note: This report appears only in network printers and printers connected to print servers.

Wi-Fi Direct Connected Clients—Show the list of devices that are connected to the printer using 
Wi-Fi Direct.

Note: This report appears only when Enable Wi-Fi Direct is set to On.

Ordering parts and supplies

Contact information and precaution

To order supplies in the U.S., contact Lexmark at 1-800-539-6275 for information about Lexmark authorized 
supplies dealers in your area. In other countries or regions, go to www.lexmark.com or contact the place where 
you purchased the printer.

Note: All life estimates for printer supplies assume printing on letter‑ or A4‑size plain paper.

Warning—Potential Damage
Failure to maintain optimum printer performance or to replace supplies can cause damage to your printer.

Using genuine Lexmark parts and supplies

Your Lexmark printer is designed to function best with genuine Lexmark parts and supplies. Use of third-party 
supplies or parts may affect the performance, reliability, or life of the printer and its imaging components. It can 
also affect warranty coverage. Damage caused by the use of third-party parts and supplies is not covered by the 
warranty. All life indicators are designed to function with Lexmark parts and supplies, and may deliver 
unpredictable results if third-party parts and supplies are used. Imaging component usage beyond the intended 
life may damage your Lexmark printer or its associated components.

Warning—Potential Damage
Supplies and parts without Return Program agreement terms may be reset and remanufactured. However, the 
manufacturer’s warranty does not cover any damage caused by non-genuine supplies or parts. Resetting 
counters on the supply or part without proper remanufacturing can cause damage to your printer. After 
resetting the supply or part counter, your printer may display an error indicating the presence of the reset item.

Ordering a toner cartridge

Notes:

The estimated cartridge yield is based on the ISO/IEC 19752 standard.

Extremely low print coverage for extended periods of time may negatively affect actual yield.

https://www.lexmark.com
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Return Program toner cartridges

Lexmark CX950, CX51

Item United 
States, 
Canada, 
Australia, 
and New 
Zealand

European Union, 
European 
Economic Area, 
Iceland, 
Liechtenstein, 
Norway, 
Switzerland

Rest of Asia 
Pacific

Latin 
America, 
Puerto Rico, 
and Mexico

Rest of Europe, 
Middle East, 
Africa, Central 
Eastern Europe, 
Commonwealth of 
Independent 
States

Cyan 77L10C0 77L20C0 77L30C0 77L40C0 77L50C0

Magenta 77L10M0 77L20M0 77L30M0 77L40M0 77L50M0

Yellow 77L10Y0 77L20Y0 77L30Y0 77L40Y0 77L50Y0

Black 77L10K0 77L20K0 77L30K0 77L40K0 77L50K0

For more information on countries in each region, go to www.lexmark.com/regions.

Lexmark XC9525, XC9535

Item United States, Canada, 
Australia, New Zealand

Rest of Europe, Middle East, 
and Africa

Cyan 24B7602 24B7606

Magenta 24B7603 24B7607

Yellow 24B7604 24B7608

Black 24B7605 24B7609

For more information on countries in each region, go to www.lexmark.com/regions.

High Yield Return Program toner cartridges

Lexmark CX950, CX951

Item United 
States, 
Canada, 
Australia, 
and New 
Zealand

European Union, 
European 
Economic Area, 
Iceland, 
Liechtenstein, 
Norway, 
Switzerland

Rest of Asia 
Pacific

Latin 
America, 
Puerto Rico, 
and Mexico

Rest of Europe, 
Middle East, 
Africa, Central 
Eastern Europe, 
Commonwealth of 
Independent 
States

Cyan 79L10K0 79L20K0 79L30K0 79L40K0 79L50K0

Magenta 79L1HM0 79L2HM0 79L3HM0 79L4HM0 79L5HM0

Yellow 79L1HY0 79L2HY0 79L3HY0 79L4HY0 79L5HY0

Black 79L1HK0 79L2HK0 79L3HK0 79L4HK0 79L5HK0

For more information on countries in each region, go to www.lexmark.com/regions.

Lexmark XC9525, XC9535

http://lexmark.com/regions
http://lexmark.com/regions
http://lexmark.com/regions


Maintain the printer

445

Item United States, Canada, 
Australia, New Zealand

Rest of Europe, Middle East, 
and Africa

Cyan 24B7574 24B7582

Magenta 24B7575 24B7583

Yellow 24B7576 24B7584

Black 24B7577 24B7585

For more information on countries in each region, go to www.lexmark.com/regions.

High Yield Regular toner cartridges

Lexmark CX950, CX951

Item Worldwide

Cyan 77L0H20

Magenta 77L0H30

Yellow 77L0H40

Black 77L0H10

For more information on countries in each region, go to www.lexmark.com/regions.

Lexmark XC9525, XC9535

Item Worldwide

Cyan 77L0H20

Magenta 77L0H30

Yellow 77L0H40

Black 77L0H10

For more information on countries in each region, go to www.lexmark.com/regions.

Ordering a black imaging unit

Item Part number

Return Program black imaging unit 77L0ZK0

Black imaging unit 77L0Z10

Ordering a color imaging kit

Item Part number

Return Program color imaging kit 77L0ZV0

http://lexmark.com/regions
http://lexmark.com/regions
http://lexmark.com/regions


Maintain the printer

446

•

•

Item Part number

Color imaging kit 77L0Z50

Ordering the waste toner bottle

Item Part number

Waste toner bottle 77L0W00

Ordering a staple cartridge

Item Part number

Staple cartridge (4‑pack)1 20L7500

Staple cartridge (3‑pack)2 25A0013

1 Available only for the booklet maker.

2 Available only for the booklet finisher, staple finisher, and staple, hole punch finisher.

Ordering a maintenance kit

Match the maintenance kit to the printer voltage.

Notes

Using certain types of paper may require more frequent replacement of the maintenance kit.

The maintenance kit includes a fuser and pick tires. These parts may be individually ordered and 
replaced if necessary.

Item Part number

100 V Return Program fuser maintenance kit, Type 
02

41X5654

110-120 V Return Program fuser maintenance kit, 
Type 00

41X5655

220-240 V Return Program fuser maintenance kit, 
Type 01

41X5656

100 V Regular fuser maintenance kit, Type 12 41X6053

110-120 V Regular fuser maintenance kit, Type 10 41X6051

220-240 V Regular fuser maintenance kit, Type 11 41X6052

Note: Only an authorized service technician can replace the maintenance kit. Contact your service provider.
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Replacing parts and supplies

Replacing a toner cartridge

Open the front door.

Remove the used toner cartridge.

Unpack the new toner cartridge.

Insert the new toner cartridge until it clicks into place.
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2.

Close the door.

Replacing the black imaging unit

Open the front door.

Remove the toner cartridges.
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3. Remove the waste toner bottle.

Note: To avoid spilling the toner, place the bottle in an upright position.
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4. Remove the imaging kit.
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5.

Warning—Potential Damage
Do not expose the imaging kit to direct light. Extended exposure to light may cause print quality 
problems.

Warning—Potential Damage
Do not touch the photoconductor drum. Doing so may affect the quality of future print jobs.

Note: To avoid scratching or damaging the photoconductor drum, place the imaging kit on a clean, flat 
surface and in an upright position.

Unlock the used black imaging unit.
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8.

Remove the used black imaging unit.

Unpack the new black imaging unit.

Insert the new black imaging unit.
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Lock the new black imaging unit in place.

Insert the imaging kit until it is fully seated.
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12.

13.

Insert the waste toner bottle until it clicks into place.

Gently pull out the printhead wipers, and then clean the printhead lenses. For more information, see 
Cleaning the printhead lenses on page 492.

Insert the toner cartridges.
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Close the door.

Replacing the color imaging kit

Open the front door.

Remove the toner cartridges.
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3. Remove the waste toner bottle.

Note: To avoid spilling the toner, place the bottle in an upright position.
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4. Remove the used imaging kit.

Note: To avoid scratching or damaging the photoconductor drum, place the imaging kit on a clean, flat 
surface and in an upright position.
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6.

Unlock the black imaging unit.

Remove the black imaging unit.
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8.

Note: Do not throw away the black imaging unit. It will be installed on the new imaging kit.

Unpack the new imaging kit.

Note: The imaging kit includes the imaging basket and the cyan, magenta, and yellow developer units.

Warning—Potential Damage
Do not expose the imaging kit to direct light. Extended exposure to light may cause print quality 
problems.

Warning—Potential Damage
Do not touch the photoconductor drum. Doing so may affect the quality of future print jobs.

Insert the black imaging unit into the new imaging kit.
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Lock the black imaging unit in place.

Insert the new imaging kit until it is fully seated.
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11.

12.

13.

Insert the waste toner bottle until it clicks into place.

Gently pull out the printhead wipers, and then clean the printhead lenses. For more information, see 
Cleaning the printhead lenses on page 492.

Insert the toner cartridges.
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Close the door.

Replacing the waste toner bottle

Open the front door.

Remove the used waste toner bottle.

Note: To avoid spilling the toner, place the bottle in an upright position.
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Unpack the new waste toner bottle.

Insert the new waste toner bottle until it clicks into place, and then close the door.

Replacing the fuser

Turn off the printer.
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6.

Unplug the power cord from the electrical outlet, and then from the printer.

Open door B.

CAUTION—HOT SURFACE
The inside of the printer might be hot. To reduce the risk of injury from a hot component, allow 
the surface to cool before touching it.

Loosen the screws, and then remove the used fuser.

Unpack the new fuser.

Insert the new fuser until it clicks into place, and then tighten the screws.
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9.

1.

Close the door.

Connect one end of the power cord to the printer, and then the other end to the electrical outlet.

CAUTION—POTENTIAL INJURY
To avoid the risk of fire or electrical shock, connect the power cord to an appropriately rated 
and properly grounded electrical outlet that is near the product and easily accessible.

Turn on the printer.

Replacing the tray insert

Pull out the used tray insert.
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2.

3.

1.

Unpack the new tray insert.

Insert the new tray insert.

Replacing the size guides in the optional 550‑sheet tray

Pull out the tray.
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3.

4.

Remove the used size guides.

Unpack the new size guides.

Insert the new size guides until they click into place.
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1.

2.

3.

Insert the tray.

Replacing the cover in the optional 550‑sheet tray

Remove the used tray cover.

Unpack the new tray cover.

Insert the new tray cover until it clicks into place.
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1.

2.

3.

Replacing the booklet finisher top bin extension

Remove the used top bin extension.

Unpack the new top bin extension.

Insert the new top bin extension.
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2.

Replacing the hole punch box

Note: Depending on the finisher installed, the appearance of the hole punch box may vary.

Open the finisher door.

Remove the used hole punch box.
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3.

4.

5.

1.

Unpack the new hole punch box.

Insert the new hole punch box.

Close the finisher door.

Replacing the standard bin

Remove the used standard bin.
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3.

1.

Unpack the new standard bin.

Attach the new standard bin.

Replacing the fan cover

Remove the used fan cover.
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3.

Unpack the new cover.

Insert the new cover until it clicks into place.
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Replacing the right cover

Remove the used right cover.



Maintain the printer

475

2.

3.

Unpack the new cover.

Insert the new cover until it clicks into place.
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1.

2.

3.

4.

Replacing the glass cleaner tool

Open the scanner cover.

Remove the used glass cleaner tool.

Unpack the new glass cleaner tool.

Insert the new glass cleaner tool.
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5.

1.

2.

Close the scanner cover.

Replacing the paper transport connector cover

Remove the standard bin.

Remove the used paper transport connector cover.
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3.

4.

5.

Unpack the new connector cover.

Attach the new connector cover until it clicks into place.

Attach the standard bin.
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Replacing the staple cartridge unit

Replacing the staple cartridge in the staple finisher

Grab handle F, and then slide the staple finisher to the left.

Remove the staple cartridge holder.
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3.

4.

Remove the empty staple cartridge.

Insert the new staple cartridge until it clicks into place.
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5.

6.

1.

Insert the staple cartridge holder until it clicks into place.

Slide the staple finisher to the right.

Replacing the staple cartridge in the staple, hole punch 
finisher

Open door H.
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2.

3.

Pull out the green handle, and then remove the staple cartridge holder.

Remove the empty staple cartridge.
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5.

6.

Unpack the new staple cartridge.

Insert the new staple cartridge until it clicks into place.

Insert the staple cartridge holder until it clicks into place.
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1.

2.

Close door H.

Replacing the staple cartridge in the booklet finisher

Open door H.

Pull out the green handle, and then remove the staple cartridge holder.
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4.

5.

Remove the empty staple cartridge.

Unpack the new staple cartridge.

Insert the new staple cartridge until it clicks into place.
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7.

1.

Insert the staple cartridge holder until it clicks into place.

Close door H.

Replacing the staple cartridge holders in the booklet finisher

Open the finisher door.
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3.

4.

Pull out the booklet maker, and then remove the used staple cartridge holders.

Unpack the new staple cartridge holders.

Insert the new staple cartridge holders.
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1.

2.

1.

2.

Insert the booklet maker, and then close the finisher door.

Resetting the supply usage counters

From the control panel, navigate to Settings › Device › Maintenance › Configuration Menu › Supply 
Usage And Counters.

Select the counter that you want to reset.

Warning—Potential Damage
Supplies and parts without Return Program agreement terms may be reset and remanufactured. However, the 
manufacturer’s warranty does not cover any damage caused by non-genuine supplies or parts. Resetting 
counters on the supply or part without proper remanufacturing can cause damage to your printer. After 
resetting the supply or part counter, your printer may display an error indicating the presence of the reset item.

Cleaning printer parts

Cleaning the exterior of the printer

Regular maintenance of your printer is essential to ensure its longevity and optimal performance. When cleaning 
the printer, take the necessary precautions to avoid damage. Damage to the printer caused by improper handling 
is not covered by the printer warranty.

Turn off the printer, and then unplug the power cord from the electrical outlet.

CAUTION—SHOCK HAZARD
To avoid the risk of electrical shock when cleaning the exterior of the printer, unplug the power 
cord from the electrical outlet and disconnect all cables from the printer before proceeding.

Remove paper from the standard bin, the trays, and the multipurpose feeder or manual feeder.
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3.

4.

◦

◦

◦

◦

◦

5.

6.

1.

2.

Using a soft brush, remove any dust, lint, and pieces of paper around the printer.

Using a damp, soft, lint‑free cloth, wipe the following areas:

Warning—Potential Damage
To avoid damaging the finish of the printer, do not use household cleaners or detergents.

Control panel

Standard bin

Trays

Multipurpose feeder or manual feeder

Front, sides, and rear of the printer

Make sure that all areas of the printer are dry after cleaning.

Connect the power cord to the electrical outlet, and then turn on the printer.

CAUTION—POTENTIAL INJURY
To avoid the risk of fire or electrical shock, connect the power cord to an appropriately rated 
and properly grounded electrical outlet that is near the product and easily accessible.

Cleaning the scanner

Open the scanner cover.

Remove the glass cleaner tool.
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3.

4.

5.

a.

b.

6.

7.

Close the scanner cover.

Open door A.

Using the glass cleaner tool, wipe the following areas:

ADF glass in door A

ADF glass pad in door A

Close door A.

Open the scanner cover.
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8.
a.

b.

9.
a.

Using a damp, soft, lint-free cloth, wipe the following areas:
Scanner glass pad

Scanner glass

Using the glass cleaner tool, wipe the following areas:
ADF glass pad in the scanner area
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b.

10.

11.

1.

ADF glass in the scanner area

Return the glass cleaner tool to its place.

Close the scanner cover.

Cleaning the printhead lenses

Open the front door.
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Remove the toner cartridges.

Gently pull out the wiper until it stops.
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4.

5.

6.

7.

1.

Note: The wiper does not detach from the printer.

Push the wiper back into the printhead until it stops.

Repeat step 3 and step 4 three times for each printhead.

Insert the toner cartridges.

Close the front door.

Emptying the hole punch box

Note: Depending on the finisher installed, the appearance of the hole punch box may vary.

Open the finisher door.
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2.

3.

Remove, and then empty the hole punch box.

Insert the hole punch box.
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1.

2.

1.

2.

•

•

1.

Close the finisher door.

Saving energy and paper

Configuring the power save mode settings

Sleep mode

From the control panel, navigate to Settings › Device › Power Management › Timeouts › Sleep Mode.

Set the amount of time that the printer stays idle before it enters Sleep Mode.

Hibernate mode

From the control panel, navigate to Settings › Device › Power Management › Timeouts › Hibernate 
Timeout.

Set the amount of time that the printer stays idle before it enters Hibernate mode.

Notes

For Hibernate Timeout to work, set Hibernate Timeout on Connection to Hibernate.

The Embedded Web Server is disabled when the printer is in Hibernate mode.

Adjusting the brightness of the display

From the control panel, navigate to Settings › Device › Preferences.
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•

•

•

•

•

•

•

In the Screen Brightness menu, adjust the setting.

Conserving supplies

Print on both sides of the paper.

Note: Two-sided printing is the default setting in the printer.

Print multiple pages on a single sheet of paper.

Use the preview feature to see how the document looks like before printing it.

Print one copy of the document to check its content and format for accuracy.

Moving the printer to another location

CAUTION—POTENTIAL INJURY
If the printer weight is greater than 20 kg (44 lb), then it may require two or more people to lift it safely.

CAUTION—POTENTIAL INJURY
To avoid the risk of fire or electrical shock, use only the power cord provided with this product or the 
manufacturer's authorized replacement.

CAUTION—POTENTIAL INJURY
When moving the printer, follow these guidelines to avoid personal injury or printer damage:

Make sure that all doors and trays are closed.

Turn off the printer, and then unplug the power cord from the electrical outlet.

Disconnect all cords and cables from the printer.

If the printer has separate floor-standing optional trays or output options attached to it, then disconnect 
them before moving the printer.

If the printer has a caster base, then carefully roll it to the new location. Use caution when passing over 
thresholds and breaks in flooring.

If the printer does not have a caster base but is configured with optional trays or output options, then 
remove the output options and lift the printer off the trays. Do not try to lift the printer and any options at 
the same time.

Always use the handholds on the printer to lift it.

Any cart used to move the printer must have a surface able to support the full footprint of the printer.

Any cart used to move the hardware options must have a surface able to support the dimensions of the 
options.

Keep the printer in an upright position.

Avoid severe jarring movements.

Make sure that your fingers are not under the printer when you set it down.

Make sure that there is adequate clearance around the printer.

Note: Damage to the printer caused by improper moving is not covered by the printer warranty.
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Print quality problems
Find the image that resembles the print quality problem you are having, and then click the link below it to read 
problem-solving steps.

Blank or white pages on page 
515

Dark print on page 516 Ghost images on page 517

Gray or colored background on 
page 518

Incorrect margins on page 519 Light print on page 519

Missing colors on page 521 Mottled print and dots on page 
522

Paper curl on page 591

Print crooked or skewed on page 
523

Solid color or black images on 
page 524

Text or images cut off on page 
525

Troubleshoot a problem
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Toner easily rubs off on page 
526

Uneven print density on page 
526

Horizontal dark lines on page 
527

Vertical dark lines or streaks on 
page 530

Horizontal white lines on page 
528

Vertical white lines on page 529

Repeating defects on page 531

Printer error codes

Error codes Error message Solution

2.01 Wait for supplies. Select Cancel Job and order the needed supply. 
For more information, see the Ordering parts and 
supplies section.

3.01 The standard bin is full. Remove the paper from the bin, and then select 
Continue.

3.02, 3.03, 3.04 Remove paper from bin 
[x].

Remove the paper from the bin, and then select 
Continue.

7.13, 7.23, 7.33,7.43 Insert tray [x]. Insert the indicated tray.

8.01 Close the front door. Keep the front door closed unless performing 
maintenance.

8.02, 8.03, 8.04, 8.05, 
8.08, 8.10, 8.11

Close door [x]. Keep the indicated door closed unless performing 
maintenance.

8.06 Reattach the 
1500‑sheet tray.

Make sure that the tray is properly attached to the 
printer.

8.07 Reattach staple 
finisher.

Make sure that the finisher is properly attached to 
the printer.
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1.

2.

3.

4.

1.

2.

3.

4.

Error codes Error message Solution

8.08 Close paper transport 
cover F.

Keep the cover closed unless performing 
maintenance.

8.09 Close paper transport 
cover G.

9 Printer had to restart. 
Last job may be 
incomplete.

Select Continue to clear the message and continue 
printing.

11.11, 11.21, 11.31, 
11.41, 11.51, 11.81, 
11.91

Load <source/> with 
<type/> <size/>.

Load the indicated tray with paper. For more 
information, see the Loading paper and specialty 
media section.

11.12, 11.22, 11.32, 
11.42, 11.82, 11.92

Load <source/> with 
<type/> <size/> 
<orientation/>.

12.11, 12.21, 12.31, 
12.32, 12.41, 12.51, 
12.91

Change <source/> to 
<type/> <size/>.

Pull out the indicated tray, remove paper, and then 
load the correct paper type and size. For more 
information, see the Loading paper and specialty 
media section.

12.12, 12.22, 12.32, 
12.42, 12.92

Change <source/> to 
<type/> <size/> 
<orientation/>.

14.1, 14.2 [pick up text from 
'data1' and 'data2 but 
not 'userMessage1' 
and 'userMessage2']

Write down the message, and then contact your 
system administrator.

31.00 Hole punch box 
missing or full. Open door H.

Remove the hole punch box.

Note: If the hole punch box is full, then 
empty it.

Insert the hole punch box.

Close door H.

31.35, 31.35A, 31.35B Reinstall the missing or 
unresponsive waste 
toner bottle.

Open the front door.

Remove the waste toner bottle.

Note: To avoid spilling the toner, place 
the bottle in an upright position.

Insert the waste toner bottle.

Close the front door.



Troubleshoot a problem

501

1.

2.

3.

4.

1.

2.

3.

4.

5.

6.

7.

8.

9.

10.

Error codes Error message Solution

31.40z, 31.41z, 31.42z, 
31.43z, 43.40z, 43.41z

Reinstall missing or 
unresponsive [color] 
toner cartridge.

Open the front door.

Remove the cartridge.

Insert the cartridge.

Close the front door.

31.60z, 43.60z Reinstall missing or 
unresponsive black 
imaging unit.

Open the front door.

Remove the toner cartridges.

Remove the waste toner bottle.

Note: To avoid spilling the toner, place 
the bottle in an upright position.

Remove the imaging kit.

Warning—Potential Damage
Do not expose the imaging kit to direct 
light. Extended exposure to light may 
cause print quality problems.

Warning—Potential Damage
Do not touch the photoconductor drum. 
Doing so may affect the quality of future 
print jobs.

Unlock, and then remove the black imaging 
unit.

Insert the black imaging unit, and then lock it 
in place.

Insert the imaging kit until it is fully seated.

Insert the waste toner bottle.

Insert the toner cartridges.

Close the front door.
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2.

3.

4.

5.

6.

7.

8.

1.

2.

3.

4.

1.

2.

3.

4.

Error codes Error message Solution

31.64z, 43.64z Reinstall missing, 
unplugged, or 
unresponsive color 
imaging kit.

Open the front door.

Remove the toner cartridges.

Remove the waste toner bottle.

Note: To avoid spilling the toner, place 
the bottle in an upright position.

Remove the imaging kit.

Warning—Potential Damage
Do not expose the imaging kit to direct 
light. Extended exposure to light may 
cause print quality problems.

Warning—Potential Damage
Do not touch the photoconductor drum. 
Doing so may affect the quality of future 
print jobs.

Insert the imaging kit until it is fully seated.

Insert the waste toner bottle.

Insert the toner cartridges.

Close the front door.

31.80z Reinstall missing or 
unresponsive fuser. Open door B.

CAUTION—HOT 
SURFACE
The inside of the printer might be 
hot. To reduce the risk of injury 
from a hot component, allow the 
surface to cool before touching it.

Unlock, and then remove the fuser.

Insert the fuser, and then lock it in place.

Close door B.

32.40p, 32.41p, 
32.42p, 32.43p

Reinstall the used 
[color] cartridge. Open the front door.

Remove the toner cartridge.

Insert the toner cartridge.

Close the front door.

32.40z, 32.41z, 32.42z, 
32.43z

Replace unsupported 
[color] toner cartridge.

For more information, see Replacing a toner 
cartridge on page 447.
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Error codes Error message Solution

32.60z Replace unsupported 
black imaging unit.

For more information, see Replacing the black 
imaging unit on page 448.

32.65z Replace unsupported 
color imaging kit.

For more information, see Replacing the color 
imaging kit on page 455.

33.40z, 33.41z, 33.42z, 
33.43z

Refilled regular [color] 
cartridge

For more information, see Refilled regular [color] 
cartridge on page 590.

33.60z Non-genuine black 
imaging unit, see 
User's Guide.

For more information, see Non-Lexmark supply.

33.64z Non-genuine color 
imaging kit, see User's 
Guide.

34 Paper too short. Set the paper size setting to match the paper 
loaded in the tray. From the control panel, navigate 
to Settings > Paper > Tray > Configuration > 
Paper Size/Type.

37.1 Insufficient memory to 
collate job.

Try either of the following:

Select Continue to print the part of the job 
that is stored and to begin collating the rest 
of the print job.

Cancel the current print job.

37.3 Insufficient memory, 
some held jobs were 
deleted.

Select Continue to clear the message and continue 
printing.

38.1 Memory full. Try one or more of the following:

Select Continue to clear the message and 
continue printing.

Cancel the current print job.

Install more printer memory.

Reduce the number of pages in the print job.
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4.

•

•

•

Error codes Error message Solution

39.1 Complex page, some 
data may not have 
printed.

Try one or more of the following:

Select Continue to clear the message and 
continue printing.

Cancel the current print job.

Install more printer memory.

Reduce the complexity and size of the print 
job before sending it to print again.

Reduce the number of pages in the print job.

Reduce the number and size of any 
downloaded fonts.

Delete any unnecessary fonts or macros 
from the print job.

Reduce the number of graphics in the print 
job.

42.yyC, 42.yyK, 
42.yyM, 42.yyY

Replace [color] toner 
cartridge, printer region 
mismatch.

For more information, see Replace cartridge, printer 
region mismatch on page 590.

43.40Y, 43.41Y, 
43.42Y, 43.43Y

Reinstall [color] toner 
cartridge. Open the front door.

Remove the cartridge.

Insert the cartridge.

Close the front door.

43.40Z, 43.41Z, 
43.42Z, 43.43Z

Replace [color] toner 
cartridge.

For more information, see Replacing a toner 
cartridge on page 447.

50 PPDS font error. Install the PPDS font indicated in the print job, and 
then select Continue to let the printer search for 
the substitute font.

51 Defective flash 
detected.

Try one or more of the following:

Replace the flash memory.

Select Continue to clear the message and 
continue printing.

Cancel the current print job.



Troubleshoot a problem

505

•

•

•

•

•

•

1.
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Error codes Error message Solution

52 Not enough free space 
in flash memory for 
resources.

Try one or more of the following:

Select Continue to clear the message and 
continue printing.

Delete fonts, macros, and other data stored 
in the flash memory.

Install a storage drive.

Note: Downloaded fonts and macros that 
are not previously stored in the flash 
memory are deleted.

58.4 Incorrect output option 
configuration.

Turn off the printer, and then install the correct bin 
or finisher.

61 Remove defective disk. Replace the defective storage drive.

62 Disk full. Try one or more of the following:

Select Continue to clear the message and 
continue printing.

Delete fonts, macros, and other data stored 
in the storage drive.

Install a storage drive.

63 Format the disk. Formatting now wipes all information from the 
storage drive.

To format the disk, do the following:

From the control panel, navigate to Settings 
> Device > Maintenance > Out of Service 
Erase.

Select Sanitize all information on hard 
disk, and then select ERASE.

71.01 Fax Station Name not 
set up. Contact system 
administrator.

For more information, see Setting up the fax 
function using analog fax on page 102.

71.02 Fax Station Number 
not set up. Contact 
system administrator.

71.03 No analog phone line 
connected to modem, 
fax is disabled.

Check the connection and the line for a signal. For 
more information, see Setting up the fax function 
using analog fax on page 102.

71.04 Analog phone line is 
connected to the wrong 
port.

Unplug the phone line, and then connect it to the 
LINE port.

71.06 Unable to connect to 
HTTPS Fax Server.

Connection to HTTPS Fax Server is disconnected. 
Check the Internet connection of the printer.
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Error codes Error message Solution

71.07 Printer is not registered 
to HTTPS Fax Server.

Make sure that the printer is added to the device list 
in the HTTPS Fax Server portal. Contact the 
system administrator.

71.11 Fax partition. The fax partition is not working. Contact the system 
administrator.

71.12 Memory full, cannot 
print faxes.

Select Print All to print as many of the faxes as 
have been saved.

71.13 Memory full. Cannot 
send faxes.

Try either of the following:

Continue and try sending the fax again.

Scan the original document one page at a 
time, dial the fax number, and then fax the 
document.

71.4 Printer's time is 
incorrect.

Configure the printer time. From the control panel, 
navigate to Settings > Device > Preferences > 
Date and Time > Configure.

72.01 Email SMTP server not 
set up. Contact system 
administrator.

Try either of the following:

Set up the email function. For more 
information, see Configuring the email 
SMTP settings on page 322.

Disable the error message. For more 
information, see Disabling the “SMTP server 
not set up” error message on page 593.

72.02 Web Link server not 
set up. Contact system 
administrator.

Contact your system administrator.

72.04 Fax server To Format 
not set up. Contact 
system administrator.

Try either of the following:

Configure the To Format. From the control 
panel, navigate to Settings > Fax > Fax 
Server Setup > General Fax Settings.

Contact your system administrator.

75.01 Secure Element 
detected.

Try either of the following:

Use the installed Secure Element.

Note: The printer erases all existing 
certificates and may also erase and 
reformat the storage drive.

Turn off the printer, and then remove the 
Secure Element.

75.02 Secure Element not 
recognized.
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75.03 Error communicating 
with Secure Element.

Try either of the following:

Stop using the Secure Element.

Note: The printer erases all existing 
certificates and may also erase and 
reformat the storage drive.

Turn off the printer, remove, and then install 
the Secure Element.

75.11 Secure Element update 
failed.

Try either of the following:

Try the update again.

Cancel the update.

Note: The printer may erase all existing 
certificates and storage drive contents.

75.12 Secure Element update 
incomplete.

Try either of the following:

Restart the printer.

Note: Wait for 10 seconds to complete 
the update.

Cancel the update.

Note: The printer may erase all existing 
certificates and storage drive contents.

80.01, 80.09 Maintenance kit nearly 
low.

Select Continue to clear the message.

80.11, 80.19 Maintenance kit low.

80.21, 80.29 Maintenance kit very 
low.

80.31 Replace maintenance 
kit to continue printing.

For more information, see Replacing the fuser on 
page 463.

80.31 Replace maintenance 
kit, recommended life 
exceeded.

81.11 1500-sheet tray roller 
kit low.

Select Continue to clear the message.

81.31 Replace 1500-sheet 
tray roller kit, 
recommended life 
exceeded.

For more information, contact customer support.
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82.00, 82.02, 82.09 Waste toner bottle is 
nearly full.

For more information, see Replacing the waste 
toner bottle on page 462.

82.3, 82.32, 82.33, 
82.39

Replace the waste 
toner bottle.

83.3y Replace transfer 
module, recommended 
life exceeded.

For more information, contact customer support.

83.4y Replace transfer 
module.

83.20 Staple cartridge low. Select Continue to clear the message.

83.20 Staple S2 inner low.

83.20 Staple S2 outer low.

83.30 Staple cartridge empty 
or missing.

Try either of the following:

Remove, and then insert the staple 
cartridge.

Replace the staple cartridge. For more 
information, see Replacing the staple 
cartridge in the staple, hole punch finisher 
on page 481 or Replacing the staple 
cartridge in the staple finisher on page 479.

83.30 Staple cartridge S1 
empty or missing.

Try either of the following:

Remove, and then insert the staple 
cartridge.

Replace the staple cartridge. For more 
information, see Replacing the staple 
cartridge in the booklet finisher on page 484.

83.30 Inner staple cartridge 
S2 empty or missing.

Try either of the following:

Remove, and then insert the staple 
cartridge.

Replace the staple cartridge. For more 
information, see Replacing the staple 
cartridge holders in the booklet finisher on 
page 486.

83.30 Outer staple cartridge 
S2 empty or missing.

84.01K, 84.03K, 
84.09K

Black imaging unit 
nearly low.

Select Continue to clear the message.

84.11K, 84.13K, 
84.19K

Black imaging unit low.

84.21K, 84.23K, 
84.29K

Black imaging unit very 
low.
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84.01C, 84.03C, 
84.09C

Color imaging kit nearly 
low.

84.11C, 84.13C, 
84.19C

Color imaging kit low.

84.21C, 84.23C, 
84.29C

Color imaging kit very 
low.

84.31, 84.33 Replace black imaging 
unit, recommended life 
exceeded.

For more information, see Replacing the black 
imaging unit on page 448.

84.31, 84.33 Replace color imaging 
kit, recommended life 
exceeded.

For more information, see Replacing the color 
imaging kit on page 455.

84.41, 84.43, 84.48 Replace black imaging 
unit to continue 
printing.

For more information, see Replacing the black 
imaging unit on page 448.

84.41, 84.43, 84.48 Replace color imaging 
kit to continue printing.

For more information, see Replacing the color 
imaging kit on page 455.

86.23 Scanner maintenance 
required soon.

Select Continue to clear the message.

86.33 Replace ADF kit, 
recommended life 
exceeded.

For more information, contact customer support.

88.00[x], 88.07[x], 
88.08[x], 88.09[x]

[Color] toner cartridge 
is nearly low.

Select Continue to clear the message.

88.10[x], 88.17[x], 
88.18[x], 88.19[x]

[Color] toner cartridge 
is low.

88.20[x], 88.27[x], 
88.28[x], 88.29[x]

[Color] toner cartridge 
is very low.

88.30[x], 88.37[x], 
88.38[x]

Replace [color] toner 
cartridge, <NUM/> 
estimated pages 
remaining.

For more information, see Replacing a toner 
cartridge on page 447.

88.30[x], 88.37[x], 
88.38[x]

Replace [color] toner 
cartridge.

88.40[x], 88.47[x], 
88.48[x]

Replace [color] toner 
cartridge, 0 pages 
remain.

88.40[x], 88.47[x], 
88.48[x]

Replace [color] toner 
cartridge.



Troubleshoot a problem

510

1.

2.

3.

4.

5.

Error codes Error message Solution

200.03, 200.05, 
200.12, 200.13, 
200.14, 200.15, 
200.22, 200.23, 
200.24, 200.25, 
200.26, 200.32, 
200.33, 200.34, 
200.35, 200.36, 
200.42, 200.43, 
200.44, 200.45, 
200.46, 200.52, 
200.53, 200.54, 
200.55, 200.56, 
200.91, 201.91, 
202.02, 202.03, 
202.04, 202.05, 
202.12, 202.13, 
202.14, 202.15, 
202.22, 202.23, 
202.24, 202.25, 
202.32, 202.33, 
202.34, 202.35, 
202.42, 202.43, 
202.44, 202.45, 
202.52, 202.53, 
202.54, 202.55, 
202.91, 202.93, 
202.95, 231.03, 
231.05, 231.13, 
231.15, 231.23, 
231.25, 231.33, 
231.35, 231.43, 
231.45, 231.53, 
231.55, 231.91, 
232.03, 232.05, 
232.13, 232.15, 
232.23, 232.25, 
232.33, 232.35, 
232.43, 232.45, 
232.53, 232.55, 
232.93, 232.94, 
232.95, 240.05, 
240.25, 240.35, 
240.45, 240.55, 
240.91, 240.95, 
241.12, 241.14, 
241.15, 241.91

Paper jam in 
<LOCATION/>.

For more information, see Paper jam in door B on 
page 547.

240.06 Paper jam in 
<LOCATION/>.

For more information, see Paper jam in the 
multipurpose feeder on page 543.

241.16, 241.82, 
241.83, 241.84, 
661.13, 661.84

Paper loading error in 
<LOCATION/>. Open tray 1.

Remove, and then readjust the paper stack.

If necessary, adjust the paper guides.

Reload tray 1.

Close tray 1.
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242.23, 242.25, 
242.35, 242.45, 
242.55, 242.91

Paper jam in 
<LOCATION/>.

For more information, see Paper jam in the optional 
550‑sheet tray on page 539.

242.33, 242.43, 
243.33, 243.35, 
243.36, 243.43, 
243.35, 243.45, 
243.45, 243.55, 
243.91, 244.43, 
244.45, 244.91

Paper jam in 
<LOCATION/>.

For more information, see either of the following:

Paper jam in the 2 x 550-sheet tray on page 
543

Paper jam in the 2000‑sheet tandem tray on 
page 545

243.43, 243.53, 
244.43, 244.45, 
244.46, 244.91, 
245.53, 245.56, 
245.55, 245.91, 
602.59, 664.43, 665.53

Paper jam in 
<LOCATION/>.

For more information, see Paper jam in the 
1500‑sheet tray on page 546.

28X.13K, 28X.93K, 
28X.15K, 28X.95K, 
281.16K, 281.96K, 
680.20K, 680.40K

Replace all originals if 
restarting job.

Try either of the following:

Restart the job.

Cancel the job.

28X.13Q, 28X.93Q, 
28X.15Q, 28X.95Q, 
281.16Q, 281.96Q, 
680.20Q

Replace jammed 
originals if continuing 
job.

Try one or more of the following:

Scan from the scanner glass.

Scan from the automatic document feeder.

Finish the job without further scanning.

Cancel the job.

280.06 Reload originals in ADF 
and restart job.

280.06, 280.11, 
280.13, 280.15, 
280.91, 280.93, 
280.95, 281.11, 
281.15, 281.16, 
281.91, 281.95, 
281.96, 282.11, 
282.13, 282.15, 
282.91, 282.93, 
282.95, 283.11, 
283.13, 283.91, 
283.15, 283.93, 
284.11, 284.13, 
284.15, 284.91, 
284.93, 284.95, 295.01

Scanner jam. For more information, see Paper jam in the 
automatic document feeder on page 540.

289.01 Cannot communicate 
with the scanner card.

Select Continue to clear the message.
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291.06 Close flatbed cover 
and load originals if 
restarting job.

Try one or more of the following:

Scan from the scanner glass.

Scan from the automatic document feeder.

Finish the job without further scanning.

Cancel the job.

400.11, 400.13, 
400.15, 401.11, 
401.13, 401.15, 
404.19, 438.11, 
438.21, 444.66, 
450.21, 450.23, 
450.25, 450.98, 
450.99, 451.21, 
451.23, 451.25, 
452.66, 453.21, 
453.23, 454.21, 
454.23, 454.25, 
457.21, 457.23, 
457.25, 460.66, 
461.66, 464.66, 
465.66, 466.66, 
467.66, 468.66, 
469.66, 472.66, 
477.66, 480.66, 
483.66, 486.29, 
504.11, 504.15, 505.11, 
505.15, 514.19, 698.29

Paper jam in 
<LOCATION/>.

For more information, see Paper jam in the staple, 
hole punch finisher on page 559.
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400.11, 400.13, 
400.15, 401.11, 
401.13, 401.15, 
404.19, 438.11, 
438.21, 442.66, 
444.66, 445.66, 
450.21, 450.23, 
450.25, 451.21, 
451.23, 451.25, 
451.98, 451.99, 
452.66, 453.21, 
453.23, 453.25, 
454.21, 454.23, 
454.25, 457.21, 
457.23, 457.25, 
459.66, 460.66, 
461.66, 462.66, 
463.66, 464.66, 
465.66, 466.66, 
467.66, 468.66, 
469.66, 470.66, 
472.66, 473.66, 
476.66, 477.66, 
480.66, 483.66, 
486.29, 490.66, 
491.21, 491.25, 
491.66, 493.21, 
494.21, 492.66, 
494.66, 495.66, 
496.66, 497.66, 
504.11, 504.15, 505.11, 
505.15, 514.19, 698.29

Paper jam in 
<LOCATION/>.

For more information, see Paper jam in the booklet 
finisher on page 570.

420.11, 420.13, 
420.15, 420.99, 
421.56, 422.56, 
423.56, 424.56, 
425.13, 425.15, 
425.11, 426.11, 426.15, 
428.56A, 428.56B, 
431.56, 435.56, 
438.11, 439.19, 
461.56, 698.19

Paper jam in 
<LOCATION/>.

For more information, see either of the following:

Paper jam in the staple finisher on page 551

Paper jam in the staple finisher with hole 
punch on page 553

438.11, 500.11, 500.13, 
500.15, 500.99, 
502.11, 502.13, 
502.15, 504.11, 
504.13, 504.15, 
505.13, 506.11, 
506.13, 506.15, 
507.11, 507.13, 
507.15, 508.56, 
509.56, 510.56, 
511.56, 512.56, 
513.56, 514.19, 
698.19, 698.29

Paper jam in 
<LOCATION/>.

For more information, see Paper jam in the folding 
paper transport on page 556.

602.29, 662.23 Paper loading error in 
tray 2.

For more information, see Loading the 550-sheet 
tray on page 114.
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602.39, 663.33 Paper loading error in 
tray 3.

For more information, see either of the following:

Loading the 550-sheet tray on page 114

Loading the 2000-sheet tandem tray on 
page 118

602.49, 664.43 Paper loading error in 
tray 4.

For more information, see Loading the 550-sheet 
tray on page 114.

680.1, 680.2 Scanner jam. For more information, see Paper jam in the 
automatic document feeder.

680.20K Replace all originals if 
restarting job.

Try one or more of the following:

Select Cancel job to clear the message and 
cancel the scan job.

Select Scan from automatic feeder to 
continue scanning from the ADF immediately 
after the last successful scan job.

Select Scan from flatbed to continue 
scanning from the scanner immediately after 
the last successful scan job.

Select Finish job without further scanning 
to end the last successful scan job.

Select Restart job to restart the scan job 
with the same settings from the previous 
scan job.

680.20Q Replace jammed 
originals if continuing 
job.

Try one or more of the following:

Select Cancel job to clear the message and 
cancel the scan job.

Select Scan from automatic feeder to 
continue scanning from the ADF immediately 
after the last successful scan job.

Select Scan from flatbed to continue 
scanning from the scanner immediately after 
the last successful scan job.

Select Finish job without further scanning 
to end the last successful scan job.

Select Restart job to restart the scan job 
with the same settings from the previous 
scan job.

680.50 Scan failed. Unable to scan this original. For more 
information, see https://rulesforuse.org/.

Select Continue to clear the message.

843.00 The flatbed scanner 
carriage failed to reach 
home position.

Remove the shipping screw.

https://rulesforuse.org/
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Printing problems

Print quality is poor

Blank or white pages

Before solving the problem, do the following:

Perform Color Adjust. From the control panel, navigate to Settings › Print › Quality › Advanced 
Imaging › Color Adjust.

Print the Print Quality Test Pages. From the control panel, navigate to Settings › Troubleshooting › Print 
Quality Test Pages.

Note: Use tray 1 to print the sample pages and make sure that the paper is loaded in the portrait 
orientation.

Try one or more of the following:

Make sure that all packing material is removed from the imaging kit, imaging unit, and toner cartridges.

Check if the printer is using a genuine and supported Lexmark toner cartridge.

Note: If the cartridge is not supported, then install a supported one.

Make sure that the imaging kit and black imaging unit are properly installed.

Remove the imaging kit, and then remove the black imaging unit.

Warning—Potential Damage
Do not expose the imaging kit and black imaging unit to direct light for more than 10 minutes. 
Extended exposure to light may cause print quality problems.

Warning—Potential Damage
Do not touch the photoconductor drum under the imaging kit and black imaging unit. Doing so 
may affect the quality of future print jobs.

Insert the black imaging unit, and then insert the imaging kit.
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If the problem persists, then contact customer support.

Dark print

Before solving the problem, do the following:

Perform Color Adjust. From the control panel, navigate to Settings › Print › Quality › Advanced 
Imaging › Color Adjust.

Print the Print Quality Test Pages. From the control panel, navigate to Settings › Troubleshooting › Print 
Quality Test Pages.

Note: Use tray 1 to print the sample pages and make sure that the paper is loaded in the portrait 
orientation.

Try one or more of the following:

Depending on your operating system, reduce the toner darkness from the Printing Preferences or Print 
dialog.

Note: You can also change the setting on the printer control panel. Navigate to 
Settings › Print › Quality › Toner Darkness.

Depending on your operating system, specify the paper type from the Printing Preferences or Print dialog. 
Make sure that the setting matches the paper loaded in the tray.

Note: You can also change the setting on the printer control panel. Navigate to Settings › Paper › Tray 
Configuration › Paper Size/Type.

Make sure that the paper does not have a texture or rough finish.

Load paper from a fresh package.

Note: Paper absorbs moisture due to high humidity. Store the paper in its original wrapper until you are 
ready to use it.

If the problem persists, then contact customer support.
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Ghost images

Before solving the problem, do the following:

Perform Color Adjust. From the control panel, navigate to Settings › Print › Quality › Advanced 
Imaging › Color Adjust.

Print the Print Quality Test Pages. From the control panel, navigate to Settings › Troubleshooting › Print 
Quality Test Pages.

Note: Use tray 1 to print the sample pages and make sure that the paper is loaded in the portrait 
orientation.

Try one or more of the following:

Load the tray with the correct paper type and weight.

Depending on your operating system, specify the paper type from the Printing Preferences or Print dialog. 
Make sure that the setting matches the paper loaded in the tray.

Note: You can also change the setting on the printer control panel. Navigate to Settings › Paper › Tray 
Configuration › Paper Size/Type.

If the problem persists, then contact customer support.
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Gray or colored background

Before solving the problem, do the following:

Perform Color Adjust. From the control panel, navigate to Settings › Print › Quality › Advanced 
Imaging › Color Adjust.

Print the Print Quality Test Pages. From the control panel, navigate to Settings › Troubleshooting › Print 
Quality Test Pages.

Note: Use tray 1 to print the sample pages and make sure that the paper is loaded in the portrait 
orientation.

Try one or more of the following:

Make sure that the printer settings for texture and weight match the paper being loaded.

From the control panel, navigate to Settings › Paper › Media Configuration › Media Types.

Note: Rough paper texture and heavy paper weight may print more slowly.

Make sure that the imaging kit and black imaging unit are properly installed.

Remove the imaging kit, and then remove the black imaging unit.

Warning—Potential Damage
Do not expose the imaging kit and black imaging unit to direct light for more than 10 minutes. 
Extended exposure to light may cause print quality problems.

Warning—Potential Damage
Do not touch the photoconductor drum under the imaging kit and black imaging unit. Doing so 
may affect the quality of future print jobs.

Insert the black imaging unit, and then insert the imaging kit.

If the problem persists, then contact customer support.
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Incorrect margins

Before solving the problem, print the Print Quality Test Pages. From the control panel, navigate to 
Settings › Troubleshooting › Print Quality Test Pages.

Note: Use tray 1 to print the sample pages and make sure that the paper is loaded in the portrait orientation.

Try one or more of the following:

Adjust the paper guides in the tray to the correct position for the paper loaded.

Depending on your operating system, specify the paper size from the Printing Preferences or Print dialog. 
Make sure that the setting matches the paper loaded.

Note: You can also change the setting on the printer control panel. Navigate to Settings › Paper › Tray 
Configuration › Paper Size/Type.

If the problem persists, then contact customer support.

Light print

Before solving the problem, do the following:

Perform Color Adjust. From the control panel, navigate to Settings › Print › Quality › Advanced 
Imaging › Color Adjust.
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Print the Print Quality Test Pages. From the control panel, navigate to Settings › Troubleshooting › Print 
Quality Test Pages.

Note: Use tray 1 to print the sample pages and make sure that the paper is loaded in the portrait 
orientation.

Try one or more of the following:

Make sure that all packing material is removed from the imaging kit, imaging unit, and toner cartridges.

Depending on your operating system, increase the toner darkness from the Printing Preferences or Print 
dialog.

Note: You can also change the setting on the printer control panel. Navigate to 
Settings › Print › Quality › Toner Darkness.

From the control panel, Settings › Print › Quality, and then turn off Color Saver.

Depending on your operating system, specify the paper type from the Printing Preferences or Print dialog. 
Make sure that the setting matches the paper loaded.

Note: You can also change the setting on the printer control panel. Navigate to Settings › Paper › Tray 
Configuration › Paper Size/Type.

Make sure that the paper does not have a texture or rough finish.

Load paper from a fresh package.

Note: Paper absorbs moisture due to high humidity. Store the paper in its original wrapper until you are 
ready to use it.

Make sure that the imaging kit and black imaging unit are properly installed.

Remove the imaging kit, and then remove the black imaging unit.

Warning—Potential Damage
Do not expose the imaging kit and black imaging unit to direct light for more than 10 minutes. 
Extended exposure to light may cause print quality problems.

Warning—Potential Damage
Do not touch the photoconductor drum under the imaging kit and black imaging unit. Doing so 
may affect the quality of future print jobs.

Insert the black imaging unit, and then insert the imaging kit.

If the problem persists, then contact customer support.
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3.

Missing colors

Before solving the problem, do the following:

Perform Color Adjust. From the control panel, navigate to Settings › Print › Quality › Advanced 
Imaging › Color Adjust.

Print the Print Quality Test Pages. From the control panel, navigate to Settings › Troubleshooting › Print 
Quality Test Pages.

Note: Use tray 1 to print the sample pages and make sure that the paper is loaded in the portrait 
orientation.

Try one or more of the following:

Make sure that all packing material is removed from the imaging kit, imaging unit, and toner cartridges.

Remove the developer unit of the missing color.

Remove the imaging kit.

Warning—Potential Damage
Do not expose the imaging kit and black imaging unit to direct light for more than 10 minutes. 
Extended exposure to light may cause print quality problems.

Warning—Potential Damage
Do not touch the photoconductor drum under the imaging kit and black imaging unit. Doing so 
may affect the quality of future print jobs.

Remove, and then insert the developer unit of the missing color.

Insert the imaging kit.

If the problem persists, then contact customer support.
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Mottled print and dots

Before solving the problem, do the following:

Perform Color Adjust. From the control panel, navigate to Settings › Print › Quality › Advanced 
Imaging › Color Adjust.

Print the Print Quality Test Pages. From the control panel, navigate to Settings › Troubleshooting › Print 
Quality Test Pages.

Note: Use tray 1 to print the sample pages and make sure that the paper is loaded in the portrait 
orientation.

Try one or more of the following:

Check the printer for leaked toner contamination.

Make sure that the paper size and paper type settings match the paper loaded. Settings › Paper › Tray 
Configuration › Paper Size/Type.

Note: Make sure that the paper does not have a texture or rough finish.

Depending on your operating system, specify the paper size and paper type from the Printing Preferences 
or Print dialog. Make sure that the settings match the paper loaded in the tray.

Load paper from a fresh package.

Note: Paper absorbs moisture due to high humidity. Store the paper in its original wrapper until you are 
ready to use it.

Make sure that the imaging kit and black imaging unit are properly installed.

Remove the imaging kit, and then remove the black imaging unit.

Warning—Potential Damage
Do not expose the imaging kit and black imaging unit to direct light for more than 10 minutes. 
Extended exposure to light may cause print quality problems.

Warning—Potential Damage
Do not touch the photoconductor drum under the imaging kit and black imaging unit. Doing so 
may affect the quality of future print jobs.
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Insert the black imaging unit, and then insert the imaging kit.

If the problem persists, then contact customer support.

Print crooked or skewed

Before solving the problem, print the Print Quality Test Pages. From the control panel, navigate to 
Settings › Troubleshooting › Print Quality Test Pages.

Note: Use tray 1 to print the sample pages and make sure that the paper is loaded in the portrait orientation.

Try one or more of the following:

Load paper from a fresh package.

Open the tray, and then remove the paper.

Adjust the paper guides in the tray to the correct position for the paper loaded.

Load paper from a fresh package.

Note: Paper absorbs moisture due to high humidity. Store the paper in its original wrapper until 
you are ready to use it.

Make sure that you are printing on a supported paper.

If the problem persists, then contact customer support.
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Solid color or black images

Before solving the problem, do the following:

Perform Color Adjust. From the control panel, navigate to Settings › Print › Quality › Advanced 
Imaging › Color Adjust.

Print the Print Quality Test Pages. From the control panel, navigate to Settings › Troubleshooting › Print 
Quality Test Pages.

Note: Use tray 1 to print the sample pages and make sure that the paper is loaded in the portrait 
orientation.

Remove the imaging kit, and then remove the black imaging unit.

Warning—Potential Damage
Do not expose the imaging kit and black imaging unit to direct light for more than 10 minutes. Extended 
exposure to light may cause print quality problems.

Warning—Potential Damage
Do not touch the photoconductor drum under the imaging kit and black imaging unit. Doing so may 
affect the quality of future print jobs.

Insert the black imaging unit, and then insert the imaging kit.

If the problem persists, then contact customer support.
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Text or images cut off

Before solving the problem, print the Print Quality Test Pages. From the control panel, navigate to 
Settings › Troubleshooting › Print Quality Test Pages.

Note: Use tray 1 to print the sample pages and make sure that the paper is loaded in the portrait orientation.

Try one or more of the following:

Make sure that all packing material is removed from the imaging kit, imaging unit, and toner cartridges.

Adjust the paper guides in the tray to the correct position for the paper loaded.

Depending on your operating system, specify the paper size from the Printing Preferences or Print dialog. 
Make sure that the setting matches the paper loaded in the tray.

Note: You can also change the setting on the printer control panel. Navigate to Settings › Paper › Tray 
Configuration › Paper Size/Type.

Make sure that the imaging kit and black imaging unit are properly installed.

Remove the imaging kit, and then remove the black imaging unit.

Warning—Potential Damage
Do not expose the imaging kit and black imaging unit to direct light for more than 10 minutes. 
Extended exposure to light may cause print quality problems.

Warning—Potential Damage
Do not touch the photoconductor drum under the imaging kit and black imaging unit. Doing so 
may affect the quality of future print jobs.

Insert the black imaging unit, and then insert the imaging kit.

If the problem persists, then contact customer support.
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Toner easily rubs off

Before solving the problem, print the Print Quality Test Pages. From the control panel, navigate to 
Settings › Troubleshooting › Print Quality Test Pages.

Note: Use tray 1 to print the sample pages and make sure that the paper is loaded in the portrait orientation.

Try any of the following:

Make sure that the printer power cord is plugged into an appropriately rated and properly grounded 
electrical outlet.

Depending on your operating system, specify the paper type from the Printing Preferences or Print dialog. 
Make sure that the setting matches the paper loaded.

Configure the paper type from the control panel. Navigate to Settings › Paper › Tray 
Configuration › Paper Size/Type.

If the problem persists, then contact customer support.

Uneven print density

Before solving the problem, do the following:

Perform Color Adjust. From the control panel, navigate to Settings › Print › Quality › Advanced 
Imaging › Color Adjust.
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Print the Print Quality Test Pages. From the control panel, navigate to Settings › Troubleshooting › Print 
Quality Test Pages.

Note: Use tray 1 to print the sample pages and make sure that the paper is loaded in the portrait 
orientation.

Try one or more of the following:

Open door B, and then make sure that the second transfer roller is locked in place.

Make sure that the imaging kit and black imaging unit are properly installed.

Remove the imaging kit, and then remove the black imaging unit.

Warning—Potential Damage
Do not expose the imaging kit and black imaging unit to direct light for more than 10 minutes. 
Extended exposure to light may cause print quality problems.

Warning—Potential Damage
Do not touch the photoconductor drum under the imaging kit and black imaging unit. Doing so 
may affect the quality of future print jobs.

Insert the black imaging unit, and then insert the imaging kit.

If the problem persists, then contact customer support.

Horizontal dark lines

Before solving the problem, do the following:

Perform Color Adjust. From the control panel, navigate to Settings › Print › Quality › Advanced 
Imaging › Color Adjust.

Print the Print Quality Test Pages. From the control panel, navigate to Settings › Troubleshooting › Print 
Quality Test Pages.

Note: Use tray 1 to print the sample pages and make sure that the paper is loaded in the portrait 
orientation.

Try one or more of the following:
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If the issue is seen on a copied document, then clean the scanner. For more information, see Cleaning the 
scanner.

Depending on your operating system, specify the paper type from the Printing Preferences or Print dialog. 
Make sure that the setting matches the paper loaded.

Note: You can also change the setting on the printer control panel. Navigate to Settings › Paper › Tray 
Configuration › Paper Size/Type.

Make sure that the paper does not have a texture or rough finish.

Load paper from a fresh package.

Note: Paper absorbs moisture due to high humidity. Store the paper in its original wrapper until you are 
ready to use it.

Make sure that the imaging kit and black imaging unit are properly installed.

Remove the imaging kit, and then remove the black imaging unit.

Warning—Potential Damage
Do not expose the imaging kit and black imaging unit to direct light for more than 10 minutes. 
Extended exposure to light may cause print quality problems.

Warning—Potential Damage
Do not touch the photoconductor drum under the imaging kit and black imaging unit. Doing so 
may affect the quality of future print jobs.

Insert the black imaging unit, and then insert the imaging kit.

If the problem persists, then contact customer support.

Horizontal white lines

Before solving the problem, do the following:

Perform Color Adjust. From the control panel, navigate to Settings › Print › Quality › Advanced 
Imaging › Color Adjust.

Print the Print Quality Test Pages. From the control panel, navigate to Settings › Troubleshooting › Print 
Quality Test Pages.
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Note: Use tray 1 to print the sample pages and make sure that the paper is loaded in the portrait 
orientation.

Try one or more of the following:

Depending on your operating system, specify the paper type from the Printing Preferences or Print dialog. 
Make sure that the setting matches the paper loaded in the tray.

Note: You can also change the setting on the printer control panel. Navigate to Settings › Paper › Tray 
Configuration › Paper Size/Type.

Load the specified paper source with the recommended paper type.

Make sure that the imaging kit and black imaging unit are properly installed.

Remove the imaging kit, and then remove the black imaging unit.

Warning—Potential Damage
Do not expose the photoconductor drum to direct light. Extended exposure to light may cause 
print quality problems.

Warning—Potential Damage
Do not touch the photoconductor drums. Doing so may affect the quality of future print jobs.

Insert the black imaging unit, and then insert the imaging kit.

Clean the printhead lenses. For more information, see Cleaning the printhead lenses on page 492.

If the problem persists, then contact customer support.

Vertical white lines

Before solving the problem, do the following:

Perform Color Adjust. From the control panel, navigate to Settings › Print › Quality › Advanced 
Imaging › Color Adjust.

Print the Print Quality Test Pages. From the control panel, navigate to Settings › Troubleshooting › Print 
Quality Test Pages.
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Note: Use tray 1 to print the sample pages and make sure that the paper is loaded in the portrait 
orientation.

Try one or more of the following:

Depending on your operating system, specify the paper type from the Printing Preferences or Print dialog. 
Make sure that the setting matches the paper loaded in the tray.

Note: You can also change the setting on the printer control panel. Navigate to Settings › Paper › Tray 
Configuration › Paper Size/Type.

Check if you are using the recommended paper type. Be sure to load the specified paper source with the 
recommended paper type.

Make sure that the imaging kit and black imaging unit are properly installed.

Remove the imaging kit, and then remove the black imaging unit.

Warning—Potential Damage
Do not expose the imaging kit and black imaging unit to direct light for more than 10 minutes. 
Extended exposure to light may cause print quality problems.

Warning—Potential Damage
Do not touch the photoconductor drum under the imaging kit and black imaging unit. Doing so 
may affect the quality of future print jobs.

Insert the black imaging unit, and then insert the imaging kit.

Clean the printhead lenses using the printhead cleaning tool. For more information, see Cleaning the 
printhead lenses on page 492.

If the problem persists, then contact customer support.

Vertical dark lines or streaks

Before solving the problem, print the Print Quality Test Pages. From the control panel, navigate to 
Settings › Troubleshooting › Print Quality Test Pages.

Note: Use tray 1 to print the sample pages and make sure that the paper is loaded in the portrait orientation.

Try one or more of the following:
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◦

◦

◦

◦

Clean the scanner. From the control panel, navigate to Settings › Troubleshooting › Cleaning the 
Scanner.

Check if the printer is using a genuine and supported Lexmark toner cartridge.

Note: If the cartridge is not supported, then install a supported one.

Make sure that the imaging kit and black imaging unit are properly installed.

Pull out the imaging kit, and then remove the black imaging unit from the imaging kit.

Warning—Potential Damage
Do not touch the photoconductor drum under the black imaging unit. Doing so may affect the 
quality of future print jobs.

Insert the black imaging unit into the imaging kit, and then insert the imaging kit into the printer.

Replace the black imaging unit.

If the problem persists, then contact customer support.

Repeating defects

Before solving the problem, print the Print Quality Test Pages. From the control panel, navigate to 
Settings › Troubleshooting › Print Quality Test Pages.

Note: Use tray 1 to print the sample pages and make sure that the paper is loaded in the portrait orientation.

Measure the distance between the repeating defects on the affected color page. Using the Maintenance 
Defect Ruler, measure the distance between the repeating defects on the affected color page.

Replace the supply item or part that matches the measurement on the affected color page.

Color imaging kit or black imaging unit

94.5 mm (3.72 in.)

19.9 mm (1.18 in.)

23.2 mm (0.19 in.)

Developer unit

43.6 mm (1.72 in.)
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•
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•

•

45.0 mm (1.77 in.)

Fuser

95 mm (3.74 in.)

110 mm (4.33 in.)

If the problem persists, then contact customer support.

Print jobs do not print

Try one or more of the following:

From the document that you are trying to print, open the Printing Preferences or Print dialog, and then 
check if the correct printer is selected.

Check if the printer is on, and then resolve any error messages that appear on the display.

Check if the ports are working and if the cables are securely connected to the computer and the printer. 
For more information, see the setup documentation that came with the printer.

Turn off the printer, wait for about 10 seconds, and then turn on the printer.

Remove, and then reinstall the print driver.

If the problem persists, then contact customer support.

Confidential and other held documents do not print

Try one or more of the following:

From the control panel, check if the documents appear in the Held Jobs list.

Note: If the documents are not listed, then print the documents using the Print and Hold options.

Resolve possible formatting errors or invalid data in the print job.

Delete the print job, and then send it again.

For PDF files, generate a new file, and then print the document.

If you are printing from the Internet, then the printer may be reading the multiple job titles as duplicates.

For Windows users, make sure to select Keep duplicate documents in the Printing Preferences 
or Print dialog.

For Macintosh users, name each job differently.

Delete some held jobs to free up printer memory.

Install more printer memory.

If the problem persists, then contact customer support.

Job prints from the wrong tray or on the wrong paper

Try one or more of the following:
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Make sure that you are printing on the correct paper.

Depending on your operating system, specify the paper size and paper type from the Printing Preferences 
or Print dialog. Make sure that the settings match the paper loaded.

Note: You can also change the setting on the printer control panel. Navigate to Settings › Paper › Tray 
Configuration › Paper Size/Type.

Check if the trays are linked. For more information, see Linking trays on page 127.

If the problem persists, then contact customer support.

Slow printing

Try one or more of the following:

Make sure that the printer cable is securely connected to the printer, computer, print server, option, and 
other network device.

Make sure that the printer is not in Quiet Mode.

From the control panel, navigate to Settings › Device › Maintenance › Configuration Menu › Device 
Operations › Quiet Mode.

Specify the resolution of the document that you want to print.

Depending on your operating system, access the Printing Preferences or Print dialog.

Set the resolution to 4800 CQ.

Note: You can also change the setting on the control panel. Navigate to 
Settings › Print › Quality › Print Resolution.

Depending on your operating system, specify the paper type from the Printing Preferences or Print dialog.

Notes
You can also change the setting on the control panel. Navigate to Settings › Paper › Tray 
Configuration › Paper Size/Type.

Heavier paper print more slowly.

Paper that is narrower than letter, A4, and legal may print more slowly.

Make sure that the printer settings for texture and weight match the paper being loaded.

From the control panel, navigate to Settings › Paper › Media Configuration › Media Type Setup.

Note: Rough paper texture and heavy paper weight may print more slowly.

Remove held jobs.

Make sure that the printer is not overheating.
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1.

Notes
Allow the printer to cool down after a long print job.

Observe the recommended ambient temperature for the printer. For more information, see 
Selecting a location for the printer on page 89.

If the problem persists, then contact customer support.

The printer is not responding
Try one or more of the following:

Check if the power cord is connected to the electrical outlet.

CAUTION—POTENTIAL INJURY
To avoid the risk of fire or electrical shock, connect the power cord to an appropriately rated 
and properly grounded electrical outlet that is near the product and easily accessible.

Make sure that the electrical outlet is not turned off by a switch or breaker.

Check if the printer is on.

Make sure that the printer is not in Sleep or Hibernate Mode.

Make sure that the cables connecting the printer and computer are connected to the correct ports.

Turn off the printer, install the hardware options, and then turn on the printer. For more information, see the 
documentation that came with the option.

Install the correct print driver.

Turn off the printer, wait for about 10 seconds, and then turn on the printer.

If the problem persists, then contact customer support.

Unable to read flash drive
Try one or more of the following:

Make sure that the printer is not busy processing multiple jobs.

Make sure that the flash drive is inserted into the front USB port.

Note: The flash drive does not work when it is inserted into the rear USB port.

Make sure that the flash drive is supported. For more information, see Supported flash drives and file 
types on page 88.

Remove, and then insert the flash drive.

If the problem persists, then contact customer support.

Enabling the USB port
From the control panel, navigate to Settings › Network/Ports › USB.
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Select Enable USB Port.

Indicator light is alternating between blue and 
blinking red

A communication issue has occurred between the controller board and the control panel card.

Turn off the printer.

Unplug the power cord from the electrical outlet, and then wait for 10 seconds.

Connect the power cord to the electrical outlet.

CAUTION—POTENTIAL INJURY
To avoid the risk of fire or electrical shock, connect the power cord to an appropriately rated 
and properly grounded electrical outlet that is near the product and easily accessible.

Turn on the printer.

If the problem persists, then contact customer support.

Clearing jams

Avoiding jams

Load paper properly

Make sure that the paper lies flat in the tray.

Correct loading of paper Incorrect loading of paper

Do not load or remove a tray while the printer is printing.

Do not load too much paper. Make sure that the stack height is below the maximum fill line.

Do not slide paper into the tray. Load paper as shown in the illustration.
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Make sure that the paper guides are positioned correctly and are not pressing tightly against the paper or 
envelopes.

Push the tray firmly into the printer after loading paper.

Use recommended paper

Use only recommended paper or specialty paper.

Do not load paper that is wrinkled, creased, damp, bent, or curled.

Flex, fan, and align the paper edges before loading.

Do not use paper that has been cut or trimmed by hand.

Do not mix paper sizes, weights, or types in the same tray.

Make sure that the paper size and type are set correctly on the computer or printer control panel.

Store paper according to manufacturer recommendations.

Identifying jam locations

Notes

When Jam Assist is set to On, the printer flushes blank pages or pages with partial prints after a 
jammed page has been cleared. Check your printed output for blank pages.

When Jam Recovery is set to On or Auto, the printer reprints jammed pages.
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Jam locations

1 Door B

2 Multipurpose feeder

3 Standard tray

4 Standard bin

5 Automatic document feeder

6 Staple finisher or staple finisher with hole punch

7 Optional 550‑sheet tray

8 2 x 550‑sheet tray

9 1500‑sheet tray

10 Staple, hole punch finisher

11 Folding paper transport

12 2000‑sheet tandem tray
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Jam locations

13 Booklet finisher

Paper jam in the standard tray

Pull out the standard tray.

Remove the jammed paper.

Note: Make sure that all paper fragments are removed.

Insert the tray.
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3.
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Paper jam in the optional 550‑sheet tray

Open door D.

Remove the jammed paper.

Note: Make sure that all paper fragments are removed.

Close the door.

Pull out the optional 550‑sheet tray.
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Remove the jammed paper.

Note: Make sure that all paper fragments are removed.

Insert the tray.

Paper jam in the automatic document feeder

Paper jam in door A

Open door A.
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Remove the jammed paper.

Note: Make sure that all paper fragments are removed.

Close door A.

Paper jam in door A1

Open the scanner cover.

Pull the green latch to open door A1.
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Remove the jammed paper.

Note: Make sure that all paper fragments are removed.

Close door A1, and then close the scanner cover.

Paper jam in the automatic document feeder bin

Remove any paper from the automatic document feeder bin.

Remove the jammed paper.

Note: Make sure that all paper fragments are removed.
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Paper jam in the multipurpose feeder

Remove any paper from the multipurpose feeder.

Remove the jammed paper.

Note: Make sure that all paper fragments are removed.

Paper jam in the 2 x 550-sheet tray

Open door E.
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4.

5.

Remove the jammed paper inside door E.

Note: Make sure that all paper fragments are removed.

Close door E.

Pull out tray 3.

Remove the jammed paper.

Note: Make sure that all paper fragments are removed.
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2.
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Insert tray 3.

Repeat step 4 through step 6 for tray 4.

Paper jam in the 2000‑sheet tandem tray

Open door E.

Remove the jammed paper inside door E.

Note: Make sure that all paper fragments are removed.

Close door E.
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4.

5.

Paper jam in the 1500‑sheet tray

Open door K.

Remove the jammed paper.

Note: Make sure that all paper fragments are removed.

Close door K.

Grab handle J, and then slide the tray to the right.

Remove the jammed paper.
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Note: Make sure that all paper fragments are removed.

Slide the tray back into place.

Paper jam in door B

Open door B.

CAUTION—HOT SURFACE
The inside of the printer might be hot. To reduce the risk of injury from a hot component, allow 
the surface to cool before touching it.

Warning—Potential Damage
To prevent damage from electrostatic discharge, touch any exposed metal frame of the printer before 
accessing or touching interior areas of the printer.

Remove the jammed paper in any of the following locations:

Note: Make sure that all paper fragments are removed.
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Above the fuser

In the fuser

Below the fuser
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Under the standard bin exit roller

In the duplex unit
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Close door B.

Paper jam in the standard bin

Remove any paper from the standard bin.

Remove the jammed paper.

Note: Make sure that all paper fragments are removed.
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Paper jam in the staple finisher

Remove the jammed paper in the staple finisher bin.

Note: Make sure that all paper fragments are removed.

Grab handle F, and then slide the staple finisher to the left.
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4.

Open door R1, and then rotate the knob R2 clockwise.

Remove the jammed paper.

Note: Make sure that all paper fragments are removed.
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5.
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7.

1.

Close door R1.

Remove the jammed paper in the standard bin exit roller.

Note: Make sure that all paper fragments are removed.

Slide the staple finisher back into place.

Paper jam in the staple finisher with hole punch

Remove the jammed paper in the staple finisher bin.
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Note: Make sure that all paper fragments are removed.

Grab handle F, and then slide the staple finisher to the left.

Open door R1, and then rotate the knob R2 clockwise.
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4.

5.

Remove the jammed paper.

Note: Make sure that all paper fragments are removed.

Close door R1.
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6.
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8.

1.

Slide the hole punch unit to the left.

Remove the jammed paper in the standard bin exit roller.

Note: Make sure that all paper fragments are removed.

Slide the hole punch unit to the right, and then slide the staple finisher back into place.

Paper jam in the folding paper transport

Remove the jammed paper.

Note: Make sure that all paper fragments are removed.
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4.

Open door F.

Lift handle N4.

Lift handle N5.
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5.

6.

7.

8.

Remove the jammed paper.

Note: Make sure that all paper fragments are removed.

Close handle N5, and then close handle N4.

Push down handle N1.

Turn knob N2 counterclockwise.
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11.

1.

Remove the jammed paper.

Warning—Potential Damage
To prevent damage to the printer, remove any hand accessories before removing the jammed paper.

Note: Make sure that all paper fragments are removed.

Put handle N1 back into place.

Close door F.

Paper jam in the staple, hole punch finisher

If your printer is configured with a paper transport, then do the following:

Remove the jammed paper in bin 1.
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2.

3.

Notes
Make sure that all paper fragments are removed.

Do not remove the printed pages that are in the staple compiler to avoid missing pages.

Remove the jammed paper in the finisher standard bin.

Note: Make sure that all paper fragments are removed.

Remove the jammed paper in bin 2.

Note: Make sure that all paper fragments are removed.
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5.

6.

Open paper transport cover G, and then remove the jammed paper.

Note: Make sure that all paper fragments are removed.

Close paper transport cover G.

Open door I, open door R1, and then remove the jammed paper.

Note: Make sure that all paper fragments are removed.
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7.

8.

9.

Close door R1, and then close door I.

Open paper transport cover F.

Open door H.
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11.

Lift handle R4.

Turn knob R3 counterclockwise, and then remove the jammed paper in bin 1.

Note: Make sure that all paper fragments are removed.
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13.

14.

15.

1.

◦

◦

Turn knob R2 counterclockwise, and then remove the jammed paper in paper transport cover F.

Note: Make sure that all paper fragments are removed.

Close paper transport cover F.

Return handle R4 to its original position.

Close door H.

If your printer is configured with a folding paper transport, then do the following:

Remove the jammed paper in bin 1.

Notes
Make sure that all paper fragments are removed.

Do not remove the printed pages that are in the staple compiler to avoid missing pages.
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3.

4.

Remove the jammed paper in the finisher standard bin.

Note: Make sure that all paper fragments are removed.

Remove the jammed paper in bin 2.

Note: Make sure that all paper fragments are removed.

Open door F.
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5.

6.

7.

Open door N4.

Open door N5.

Open door H.
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8.

9.

Lift handle R4.

Turn knob R3 counterclockwise, and then remove the jammed paper in bin 1.

Note: Make sure that all paper fragments are removed.
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10.

11.

Turn knob R2 counterclockwise, and then remove the jammed paper between doors N4 and N5.

Note: Make sure that all paper fragments are removed.

Open door B.

CAUTION—HOT SURFACE
The inside of the printer might be hot. To reduce the risk of injury from a hot component, allow 
the surface to cool before touching it.

Warning—Potential Damage
To prevent damage from electrostatic discharge, touch any exposed metal frame of the printer before 
accessing or touching interior areas of the printer.
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12.

13.

14.

15.

Remove the jammed paper under the standard bin exit roller.

Note: Make sure that all paper fragments are removed.

Close door B.

Push down handle N1.

Turn knob N2 counterclockwise.
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17.

18.

19.

20.

21.

1.

Remove the jammed paper.

Warning—Potential Damage
To prevent damage to the printer, remove any hand accessories before removing the jammed paper.

Note: Make sure that all paper fragments are removed.

Put handle N1 back into place.

Close handle N5, and then close handle N4.

Close door F.

Return handle R4 to its original position.

Close door H.

Paper jam in the booklet finisher

If your printer is configured with a paper transport, then do the following:

Remove the jammed paper in the finisher standard bin.

Note: Make sure that all paper fragments are removed.
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◦

◦

4.

Remove the jammed paper in bin 1.

Note: Make sure that all paper fragments are removed.

Remove the jammed paper in bin 1.

Notes
Make sure that all paper fragments are removed.

Do not remove the printed pages that are in the staple compiler to avoid missing pages.

Remove the jammed paper in bin 3.
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5.

6.

7.

Note: Make sure that all paper fragments are removed.

Open paper transport cover G, and then remove the jammed paper.

Note: Make sure that all paper fragments are removed.

Close paper transport cover G.

Open paper transport cover F.
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8.

9.

Open door H.

Move handle R3 to the right, and then remove the jammed paper.

Note: Make sure that all paper fragments are removed.
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10. Move handle R1 to the left, turn knob R2 counterclockwise, and then remove the jammed paper.

Note: Make sure that all paper fragments are removed.
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11. Turn knob R5 counterclockwise, and then remove the jammed paper from the finisher standard bin.

Note: Make sure that all paper fragments are removed.
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12. Lift handle R4, turn knob R2 clockwise, and then remove the jammed paper.

Note: Make sure that all paper fragments are removed.
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13.

14.

15.

1.

Close paper transport cover F.

Return handles R1, R3, and R4 to their original position.

Close door H.

If your printer is configured with a folding paper transport, then do the following:

Remove the jammed paper in the finisher standard bin.

Note: Make sure that all paper fragments are removed.
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◦
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4.

Remove the jammed paper in bin 1.

Note: Make sure that all paper fragments are removed.

Remove the jammed paper in bin 1.

Notes
Make sure that all paper fragments are removed.

Do not remove the printed pages that are in the staple compiler to avoid missing pages.

Remove the jammed paper in bin 3.
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5.

6.

7.

Note: Make sure that all paper fragments are removed.

Open door F.

Open door H.

Open door N4.
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8.

9.

10.

Open door N5.

Lift handle R4.

Turn knob R2 clockwise, and then remove the jammed paper in handle R4.

Note: Make sure that all paper fragments are removed.
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Move handle R1 to the left, turn knob R2 counterclockwise, and then remove the jammed paper between 
doors N4 and N5.

Note: Make sure that all paper fragments are removed.

Open door B.
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CAUTION—HOT SURFACE
The inside of the printer might be hot. To reduce the risk of injury from a hot component, allow 
the surface to cool before touching it.

Warning—Potential Damage
To prevent damage from electrostatic discharge, touch any exposed metal frame of the printer before 
accessing or touching interior areas of the printer.

Remove the jammed paper under the standard bin exit roller.

Note: Make sure that all paper fragments are removed.

Close door B.

Push down handle N1.
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Turn knob N2 counterclockwise.

Remove the jammed paper.

Warning—Potential Damage
To prevent damage to the printer, remove any hand accessories before removing the jammed paper.

Note: Make sure that all paper fragments are removed.

Put handle N1 back into place.

Close door N5, and then close door N4.

Close door F.

Return handles R1 and R4 back into their original positions.

Close door H.

Paper jam in the booklet maker

Remove jammed paper in bin 2.

Note: Make sure that all paper fragments are removed.



Troubleshoot a problem

584

2.

3.

Open door H.

Turn knobs R6, R11, and R10 clockwise.
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Pull out the booklet maker.

Remove the jammed paper.

Note: Make sure that all paper fragments are removed.

Turn knob R9 counterclockwise until it stops.
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Open door R8.

Remove the jammed paper.

Note: Make sure that all paper fragments are removed.
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Close door R8.

Return the booklet maker into the booklet finisher.

Close door H.

Network connection problems

Cannot open Embedded Web Server

Try one or more of the following:

Make sure that the printer is on.

Make sure that the printer and the computer are connected to the same network.

Make sure that the printer IP address is correct.

Note: You can find the IP address at the top of the printer display.

Make sure that you installed a supported browser.

Microsoft Edge

Safari version 6 or later

Google Chrome™ version 32 or later

Mozilla Firefox version 24 or later

Check if the network connection is working.

Note: If the connection is not working, then contact your administrator.

Make sure that the cable connections to the printer and print server are secure. For more information, see 
the documentation that came with the print server.

Check if the web proxy servers are disabled.
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Note: If the servers are disabled, then contact your administrator.

If the problem persists, then contact customer support.

Cannot connect the printer to the Wi‑Fi network

Try one or more of the following:

From the control panel, navigate to Settings › Network/Ports › Network Overview › Active Adapter, and 
then select Auto.

Make sure that the printer is connected to the correct Wi‑Fi network. For more information, see 
Connecting the printer to a Wi‑Fi network on page 305.

Note: Some routers may share the default Wi‑Fi name.

Make sure that you entered the correct network password.

Note: Take note of the spaces, numbers, and capitalization in the password.

Make sure that the correct wireless security mode is selected. From the control panel, navigate to 
Settings › Network/Ports › Wireless › Wireless Security Mode.

If the problem persists, then contact customer support.

Hardware options problems

Cannot detect internal option

Try one or more of the following:

Turn off the printer, wait for about 10 seconds, and then turn on the printer.

Print the Menu Settings Page report, and then check if the internal option appears in the Installed 
Features list. From the control panel, navigate to Settings › Reports › Menu Settings Page.

Check if the internal option is installed properly into the controller board.

Turn off the printer, and then unplug the power cord from the electrical outlet.

Make sure that the internal option is installed into the appropriate connector on the controller board.

Connect the power cord to the electrical outlet, and then turn on the printer.

CAUTION—POTENTIAL INJURY
To avoid the risk of fire or electrical shock, connect the power cord to an appropriately 
rated and properly grounded electrical outlet that is near the product and easily 
accessible.

Check if the internal option is available in the print driver.

Note: If necessary, manually add the internal option in the print driver to make it available for print jobs. 
For more information, see Adding available options in the print driver on page 129.
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If the problem persists, then contact customer support.

Internal solutions port does not operate correctly

Try one or more of the following:

Print the Menu Settings Page report, and then check if the internal solutions port (ISP) appears in the 
Installed Features list. From the control panel, navigate to Settings › Reports › Menu Settings Page.

Remove, and then reinstall the ISP. For more information, see Installing an internal solutions port on page 
300.

Check the cable and the ISP connection.

Use the correct cable, and then make sure that it is securely connected to the ISP.

Check if the ISP solution interface cable is securely connected to its slot on the controller board.

If the problem persists, then contact customer support.

Parallel or serial interface card does not operate 
correctly

Try one or more of the following:

Print the Menu Settings Page report, and then check if the internal solutions port (ISP) appears in the 
Installed Features list. From the control panel, navigate to Settings › Reports › Menu Settings Page.

Remove, and then reinstall the parallel or serial interface card. For more information, see Installing an 
internal solutions port on page 300.

Check the connection between the cable and the parallel or serial interface card.

If the problem persists, then contact customer support.

Defective flash detected

Try one or more of the following:

Select Continue to ignore the message and continue printing.

Cancel the current print job.

Replace the defective flash memory.

If the problem persists, then contact customer support.

Not enough free space in flash memory for resources

Try one or more of the following:

Select Continue to clear the message and continue printing.

Delete fonts, macros, and other data that are stored in the flash memory.
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Note: Downloaded fonts and macros that are not previously stored in the flash memory are deleted.

Install a storage drive.

If the problem persists, then contact customer support.

Issues with supplies

Replace cartridge, printer region mismatch

To correct this problem, purchase a cartridge with the correct region that matches the printer region, or purchase 
a worldwide cartridge.

The first number in the message after 42 indicates the region of the printer.

The second number in the message after 42 indicates the region of the cartridge.

Region Numeric code

Worldwide or Undefined region 0

United States, Canada, Australia, New Zealand 1

European Union, European Economic Area, 
Switzerland

2

Rest of Asia Pacific 3

Latin America, Puerto Rico, Mexico 4

Rest of Europe, Middle East, Africa, Central 
Eastern Europe, Commonwealth of Independent 
States

5

Invalid region 9

Note: To find the region settings of the printer and toner cartridge, print the Print Quality Test Pages. From 
the control panel, navigate to Settings › Troubleshooting › Print Quality Test Pages. You can find the 
information in the Cartridge Information section of the Print Quality Test page.

Refilled regular [color] cartridge

The printer has detected a Lexmark Regular cartridge that has been refilled with non‑genuine toner by a party 
other than Lexmark.

Select OK to continue.

All printer component life indicators are designed to function with Lexmark supplies and parts and may deliver 
unpredictable results when using supplies or parts in your Lexmark printer that are remanufactured by parties 
other than Lexmark.

For more information, see the printer statement of limited warranty.
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Non‑Lexmark supply

The printer has detected a non‑Lexmark supply or part installed in the printer.

Your Lexmark printer is designed to function best with genuine Lexmark supplies and parts. Use of third-party 
supplies or parts may affect the performance, reliability, or life of the printer and its imaging components.

All life indicators are designed to function with Lexmark supplies and parts and may deliver unpredictable results 
if third-party supplies or parts are used. Imaging component usage beyond the intended life may damage your 
Lexmark printer or associated components.

Warning—Potential Damage
Use of third-party supplies or parts can affect warranty coverage. Damage caused by the use of third-party 
supplies or parts may not be covered by the warranty.

To accept any and all of these risks and to proceed with the use of non-genuine supplies or parts in your printer, 
touch and hold the error message on the display using two fingers for 15 seconds. When a confirmation dialog 
box appears, touch Continue.

If you do not want to accept these risks, then remove the third-party supply or part from your printer and install a 
genuine Lexmark supply or part. For more information, see Using genuine Lexmark parts and supplies on page 
443.

If the printer does not print after clearing the error message, then reset the supply usage counter.

From the control panel, navigate to Settings › Device › Maintenance › Configuration Menu › Supply 
Usage And Counters.

Select the part or supply that you want to reset, and then select Start.

Read the warning message, and then select Continue.

Using two fingers, touch the display for 15 seconds to clear the message.

Note: If you are unable to reset the supply usage counters, then return the supply item to the place of 
purchase.

Paper feed problems

Paper curl

Try one or more of the following:

Adjust the guides in the tray to the correct position of the paper loaded.

Depending on your operating system, specify the paper type from the Printing Preferences or Print dialog. 
Make sure that the setting matches the paper loaded.

Note: You can also change the setting on the printer control panel. Navigate to Settings › Paper › Tray 
Configuration › Paper Size/Type.

Remove the paper, flip it over, and then reload the paper.

Load paper from a fresh package.

Note: Paper absorbs moisture due to high humidity. Store the paper in its original wrapper until you are 
ready to use it.
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If the problem persists, then contact customer support.

Envelope seals when printing

Try one or more of the following:

Use an envelope that has been stored in a dry environment.

Note: Printing on envelopes with high moisture content can seal the flaps.

Make sure that the paper type is set to Envelope. From the control panel, navigate to 
Settings › Paper › Tray Configuration › Paper Size/Type.

If the problem persists, then contact customer support.

Collated printing does not work

Try one or more of the following:

From the control panel, navigate to Settings › Print › Layout › Collate, and then select On [1,2,1,2,1,2].

From the document that you are trying to print, open the Printing Preferences or Print dialog, and then 
select Collate.

Reduce the number of pages to print.

If the problem persists, then contact customer support.

Tray linking does not work

Try one or more of the following:

Make sure that the linked trays contain the same paper size and paper type and loaded in the same 
orientation.

Make sure that the paper guides are positioned correctly.

Set the paper size and paper type to match the paper loaded in the linked trays. From the control panel, 
navigate to Settings › Paper › Tray Configuration › Paper Size/Type.

Make sure that Tray Linking is set to Automatic. For more information, see Linking trays on page 127.

If the problem persists, then contact customer support.

Paper frequently jams

Try one or more of the following:

Check if the paper is loaded correctly.
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Notes
Make sure that the paper guides are positioned correctly.

Make sure that the stack height is below the maximum fill line.

Make sure to print on recommended paper size and paper type.

Set the correct paper size and paper type. From the control panel, navigate to Settings › Paper › Tray 
Configuration › Paper Size/Type.

Load paper from a fresh package.

Note: Paper absorbs moisture due to high humidity. Store the paper in its original wrapper until you are 
ready to use it.

If the problem persists, then contact customer support.

Jammed pages are not reprinted

From the control panel, navigate to Settings › Device › Notifications › Jam Content Recovery.

In the Jam Recovery menu, select On or Auto.

If the problem persists, then contact customer support.

Emailing problems

Disabling the “SMTP server not set up” error message

From the control panel, navigate to Settings › Email › Email Setup.

Set Disable “SMTP server not set up” error to On.

To prevent the error from happening again, do one or more of the following:

Update the printer firmware. For more information, see the Printer firmware instructions section.

Configure the email SMTP settings. For more information, see Configuring the email SMTP settings on 
page 322.

Cannot send emails

Try one more of the following:

Make sure that the email SMTP settings are configured correctly. For more information, see Configuring 
the email SMTP settings on page 322.

Make sure that the printer is connected to a network and the network is connected to the Internet.

If the problem persists, then contact customer support.
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Faxing problems

Caller ID is not shown

From the control panel, navigate to Settings › Fax › Fax Setup › Fax Receive Settings › Admin 
Controls.

Set Enable Caller ID to On.

If the problem persists, then contact customer support.

Cannot send or receive faxes using analog fax

Try one or more of the following:

Resolve any error messages that appear on the display.

Make sure that the cable connections for the telephone, handset, or answering machine are secure.

Check for a dial tone.
Call the fax number to check if it is working properly.

If you are using the On Hook Dial feature, then turn up the volume to check if you hear a dial tone.

Check the telephone wall jack.
Connect the analog telephone directly to the wall jack.

Listen for a dial tone.

If you do not hear a dial tone, then use a different telephone cable.

If you still do not hear a dial tone, then connect the analog telephone to a different wall jack.

If you hear a dial tone, then connect the printer to that wall jack.

Check if the printer is connected to an analog phone service or to the correct digital connector.
If you are using an Integrated Services for Digital Network (ISDN) telephone service, then connect 
to an analog telephone port of an ISDN terminal adapter. For more information, contact your ISDN 
provider.

If you are using DSL, then connect to a DSL filter or router that supports analog use. For more 
information, contact your DSL provider.

If you are using a private branch exchange (PBX) telephone service, then make sure that you are 
connecting to an analog connection on the PBX. If none exists, then consider installing an analog 
telephone line for the fax machine.

Temporarily disconnect other equipment and disable other telephone services.
Disconnect other equipment (such as answering machines, computers, modems, or telephone line 
splitters) between the printer and the telephone line.

Disable call waiting and voice mail. For more information, contact your telephone company.

Scan the original document one page at a time.

If the problem persists, then contact customer support.

Can receive but not send faxes using analog fax

Try one or more of the following:
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Load an original document into the ADF tray or on the scanner glass. For more information, see Using the 
automatic document feeder and scanner glass on page 21.

Set up the shortcut number properly.

Check if the shortcut number is set for the telephone number that you want to dial.

Dial the telephone number manually.

If the problem persists, then contact customer support.

Can send but not receive faxes using analog fax

Try one or more of the following:

Make sure that the paper source is not empty.

Check the ring count delay settings. From the control panel, navigate to Settings › Fax › Fax Setup › Fax 
Receive Settings › Rings to Answer.

If the printer is printing blank pages, then see Blank or white pages on page 515.

If the problem persists, then contact customer support.

Cannot set up etherFAX

Try one or more of the following:

Check the printer connectivity.

From the control panel, navigate to Settings › Reports › Network › Network Setup Page.

Check the network status on the printed page.

Make sure that the printer is connected to a network and the network is connected to the Internet.

Make sure that etherFAX is set up correctly. For more information, see Setting up the fax function using 
etherFAX on page 103.

If the problem persists, then go to https://www.etherfax.net/lexmark.

Cannot send or receive faxes using etherFAX

Try one or more of the following:

Make sure that the printer is connected to a network and the network is connected to the Internet.

Make sure that etherFAX is set up correctly. For more information, see Setting up the fax function using 
etherFAX on page 103.

Split large documents into smaller file sizes.

If the problem persists, then go to https://www.etherfax.net/lexmark.

Poor fax print quality

Try one or more of the following:

https://www.etherfax.net/lexmark
https://www.etherfax.net/lexmark
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Resolve any print quality defects.

Print the Test Quality Pages. From the control panel, navigate to 
Settings › Troubleshooting › Print Quality Test Pages.

Correct any print quality defects. For more information, see the Print quality is poor section.

If you are using an analog fax, then decrease the incoming fax transmission speed.

From the control panel, navigate to Settings › Fax › Fax Setup › Fax Receive Settings › Admin 
Controls.

In the Max Speed menu, select a lower transmission speed.

If the problem persists, then contact customer support.

Missing information on the fax cover page

Turn off the printer, wait for about 10 seconds, and then turn on the printer.

Send or retrieve the fax.

If the problem persists, then contact customer support.

Cannot send the fax cover page from the computer

Try one or more of the following:

Make sure that the print driver is updated. For more information, go to www.lexmark.com/downloads.

Clear the Always display settings prior to faxing setting.

From the document that you are trying to fax, open the Print dialog.

Select the printer, and then click Properties, Preferences, Options, or Setup.

Click Fax, and then clear the Always display settings prior to faxing setting.

If the problem persists, then contact customer support.

Scanning problems

Cannot scan to a computer

Try one or more of the following:

Perform a copy job. If the job failed, then turn off the printer, wait for about 10 seconds, and then turn on 
the printer.

Check the printer connectivity.

Print the Network Setup Page. From the control panel, navigate to Settings › Reports › Network, 
and then select Network Setup Page.

Check the first section of the page and confirm if the status is connected.

Make sure that the printer and the computer are connected to the same network.

http://www.lexmark.com/downloads


Troubleshoot a problem

597

•

•

•

•

•

1.

▪

▪

2.

3.

4.

5.

•

•

If the problem persists, then contact customer support.

Cannot scan to a network folder

Try one or more of the following:

Create a network folder shortcut, and then scan a document using the shortcut. For more information, see 
Scanning to a network folder on page 338.

Make sure that the network folder path and format are correct. For example, //server_hostname/ 
foldername/path, where server_hostname is a fully qualified domain (FQDN) or IP address.

Make sure that you have a write access permission to the network folder.

Make sure that the printer and the network folder are connected to the same network.

Update the network folder shortcut.

Open a web browser, and then type the printer IP address in the address field.

Notes
You can find the IP address at the top of the printer display.

Make sure that the printer and computer are connected to the same network.

Click Shortcuts, and then select a shortcut.

Note: If you have multiple shortcut types, then select Network Folder.

In the Share Path field, type the network folder path. For example, //server_hostname/foldername/ 
path.

Note: Always use forward slashes when typing the share path.

From the Authentication menu, select your authentication method.

Note: If Authentication is set to “Use assigned username and password,” then in the 
Username and Password fields, type your credentials.

Click Save.

If the problem persists, then contact customer support.

Partial copies of document or photo

Try one or more of the following:

Make sure that the document or photo is loaded face down on the upper left corner of the scanner glass.

Match the paper size setting and the paper loaded in the tray. For more information, see Setting the paper 
size and type on page 109.

If the problem persists, then contact customer support.



Troubleshoot a problem

598

•

•

•

1.

2.

3.

4.

5.

1.

2.

3.

4.

•

•

◦

◦

•

Poor copy quality

Try one or more of the following:

Clean the scanner. For more information, see Cleaning the scanner on page 489.

Make sure that the document or photo is loaded face down on the upper-left corner of the scanner glass.

Check the quality of the original document or photo and adjust the scan quality settings accordingly.

If the problem persists, then contact customer support.

Vertical dark streaks when scanning from the ADF

Open the scanner cover, and then remove the glass cleaner tool.

Wipe the ADF glass beside the scanner glass.

Open door A1, and then clean the ADF glass.

Return the tool to its place.

Close the scanner cover.

Note: For more information on cleaning the scanner, see Cleaning the scanner on page 489.

If the problem persists, then contact customer support.

Jagged image or text when scanning from the ADF

Load 50 sheets of clean, plain paper into the ADF.

Note: The plain paper helps clean or remove dust and other coatings from the ADF feed rollers.

From the control panel, swipe right to the control center, and then select .

Load an original document into the ADF tray or on the scanner glass. For more information, see Using the 
automatic document feeder and scanner glass on page 21.

Scan the document.

If the problem persists, then contact customer support.

Scan job was not successful

Try one or more of the following:

Make sure that the Ethernet or USB cable is securely connected to the computer and the printer.

Check the file that you want to scan, and make sure that:

The file name is not already used in the destination folder.

The document or photo that you want to scan is not open in another application.

Make sure that the Append time stamp or the Overwrite existing file check box is selected in the 
destination configuration settings.
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If the problem persists, then contact customer support.

Scanner does not close

Try one or more of the following:

Remove any paper, debris, or foreign objects inside the scanner.

Clean the lid and frame.

Check if the hinges or latches are damaged or misaligned and replace if necessary.

If the problem persists, then contact customer support.

Scanning takes too long or freezes the computer

Try one or more of the following:

Close all applications that are interfering with the scan.

Reduce the scan resolution

Restart the printer.

Use a USB or Ethernet connection.

If the problem persists, then contact customer support.

Scanner does not respond

Try one or more of the following:

Check if the power cord is connected properly to the printer and the electrical outlet.

CAUTION—POTENTIAL INJURY
To avoid the risk of fire or electrical shock, connect the power cord to an appropriately rated 
and properly grounded electrical outlet that is near the product and easily accessible.

Check if the printer is turned on, and then resolve any error messages that appear on the display.

Turn off the printer, wait for about 10 seconds, and then turn on the printer.

If the problem persists, then contact customer support.

Adjusting scanner registration

From the control panel, navigate to Settings › Device › Maintenance › Configuration Menu › Scanner 
Configuration › Scanner Manual Registration.

In the Print Quick Test menu, select Start.

Place the test page on the scanner glass, and then select Flatbed Registration.

In the Copy Quick Test menu, select Start.

Compare the test page with the original document.
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Note: If the margins of the test page are different from the original document, then adjust the Left 
Margin and Top Margin settings.

Repeat step 4 and step 5 until the margins of the Copy Quick Test page closely match the original 
document.

Adjusting ADF registration

From the control panel, navigate to Settings › Device › Maintenance › Configuration Menu › Scanner 
Configuration › Scanner Manual Registration.

In the Print Quick Test menu, select Start.

Place the test page on the ADF tray.

Select Front ADF Registration or Rear ADF Registration.

Notes
To align Front ADF Registration, place the test page faceup, short edge first into the ADF.

To align Rear ADF Registration, place the test page facedown, short edge first into the ADF.

In the Copy Quick Test menu, select Start.

Compare the test page with the original document.

Note: If the margins of the test page are different from the original document, then adjust the 
Horizontal Adjust and Top Margin settings.

Repeat step 5 and step 6 until the margins of the Copy Quick Test page closely match the original 
document.

Color quality problems

Modifying the colors in printed output

From the control panel, navigate to Settings › Print › Quality › Advanced Imaging › Color Correction.

In the Color Correction menu, select Manual.

In the Color Correction Content menu, select the appropriate color conversion setting.
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Object type Color conversion tables

RGB Image

RGB Text

RGB Graphics

Vivid—Produces brighter, more 
saturated colors and can be applied to all 
incoming color formats.

sRGB Display—Produces an output that 
approximates the colors shown on a 
computer monitor. Black toner usage is 
optimized for printing photographs.

Display‑True Black—Produces an 
output that approximates the colors 
shown on a computer monitor. This 
setting uses only black toner to create all 
levels of neutral gray.

sRGB Vivid—Provides an increased 
color saturation for the sRGB Display 
color correction. Black toner usage is 
optimized for printing business graphics.

Off

CMYK Image

CMYK Text

CMYK Graphics

US CMYK—Applies color correction to 
approximate the Specifications for Web 
Offset Publishing (SWOP) color output.

Euro CMYK—Applies color correction to 
approximate Euroscale color output.

Vivid CMYK—Increases the color 
saturation of the US CMYK color 
correction setting.

Off

FAQ about color printing

What is RGB color?

RGB color is a method of describing colors by indicating the amount of red, green, or blue used to produce a 
certain color. Red, green, and blue light can be added in various amounts to produce a large range of colors 
observed in nature. Computer screens, scanners, and digital cameras use this method to display colors.

What is CMYK color?

CMYK color is a method of describing colors by indicating the amount of cyan, magenta, yellow, and black used 
to reproduce a particular color. Cyan, magenta, yellow, and black inks or toners can be printed in various 
amounts to produce a large range of colors observed in nature. Printing presses, inkjet printers, and color laser 
printers create colors in this manner.
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How is color specified in a document to be printed?

Software programs are used to specify and modify the document color using RGB or CMYK color combinations. 
For more information, see the software program Help topics.

How does the printer know what color to print?

When printing a document, information describing the type and color of each object is sent to the printer and is 
passed through color conversion tables. Color is translated into the appropriate amounts of cyan, magenta, 
yellow, and black toner used to produce the color you want. The object information determines the application of 
color conversion tables. For example, it is possible to apply one type of color conversion table to text while 
applying a different color conversion table to photographic images.

What is manual color correction?

When manual color correction is enabled, the printer employs user‑selected color conversion tables to process 
objects. Manual color correction settings are specific to the type of object being printed (text, graphics, or 
images). It is also specific to how the color of the object is specified in the software program (RGB or CMYK 
combinations). To apply a different color conversion table manually, see Modifying the colors in printed output on 
page 600.

If the software program does not specify colors with RGB or CMYK combinations, then manual color correction is 
not useful. It is also not effective if the software program or the computer operating system controls the 
adjustment of colors. In most situations, setting the Color Correction to Auto generates preferred colors for the 
documents.

How can I match a particular color (such as a corporate logo)?

From the printer Quality menu, nine types of Color Samples sets are available. These sets are also available from 
the Color Samples page of the Embedded Web Server. Selecting any sample set generates multiple‑page prints 
consisting of hundreds of colored boxes. Each box contains a CMYK or RGB combination, depending on the 
table selected. The observed color of each box is obtained by passing the CMYK or RGB combination labeled on 
the box through the selected color conversion table.

By examining Color Samples sets, you can identify the box with color closest to the color being matched. The 
color combination labeled on the box can then be used for modifying the color of the object in a software 
program. For more information, see the software program Help topics. Manual color correction may be necessary 
to use the selected color conversion table for the particular object.

Selecting which Color Samples set to use for a particular color‑matching problem depends on:

The Color Correction setting being used (Auto, Off, or Manual)

The type of object being printed (text, graphics, or images)

How the color of the object is specified in the software program (RGB or CMYK combinations)

If the software program does not specify colors with RGB or CMYK combinations, then the Color Samples pages 
are not useful. Additionally, some software programs adjust the RGB or CMYK combinations specified in the 
program through color management. In these situations, the printed color may not be an exact match of the Color 
Samples pages.

The print appears tinted

Try one or more of the following:
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From the control panel, navigate to Settings › Print › Quality › Advanced Imaging, and then select 
Color Adjust.

From the control panel, navigate to Settings › Print › Quality › Advanced Imaging, select Color 
Balance, and then adjust the settings.

If the problem persists, then contact customer support.

Contacting customer support
Before contacting customer support, make sure to have the following information:

Printer problem

Error message

Printer model type and serial number

Go to https://support.lexmark.com to receive email or chat support, or browse through the library of manuals, 
support documentation, drivers, and other downloads.
Technical support via telephone is also available. In the U.S. or Canada, call 1-800-539-6275. For other countries 
or regions, go to www.lexmark.com/supportdirectory.

https://support.lexmark.com
https://www.lexmark.com/supportdirectory
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Recycling Lexmark products
Go to www.lexmark.com/recycle.

Select your country or region.

Select a recycling program.

Recycling Lexmark packaging
Lexmark continually strives to minimize packaging. Less packaging helps to ensure that Lexmark printers are 
transported in the most efficient and environmentally sensitive manner and that there is less packaging to dispose 
of. These efficiencies result in fewer greenhouse emissions, energy savings, and natural resource savings.
Lexmark cartons are 100% recyclable where corrugated recycling facilities exist. Facilities may not exist in your 
area.
The foam used in Lexmark packaging is recyclable where foam recycling facilities exist. Facilities may not exist in 
your area.
When you return a cartridge to Lexmark, you can reuse the box that the cartridge came in. Lexmark will recycle 
the box.

Recycle and dispose

http://www.lexmark.com/recycle
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Notices

Product information
Product name:

Lexmark CX950se, Lexmark CX950g; Lexmark CX951se, Lexmark CX951g; Lexmark XC9525; Lexmark XC9535 
MFPs
Machine type:

7566
Models:

288, 298

Edition and legal notices

Edition notices

June 2025
The following paragraph does not apply to any country where such provisions are inconsistent with local 
law: LEXMARK INTERNATIONAL, INC., PROVIDES THIS PUBLICATION “AS IS” WITHOUT WARRANTY OF 
ANY KIND, EITHER EXPRESS OR IMPLIED, INCLUDING, BUT NOT LIMITED TO, THE IMPLIED 
WARRANTIES OF MERCHANTABILITY OR FITNESS FOR A PARTICULAR PURPOSE. Some states do not 
allow disclaimer of express or implied warranties in certain transactions; therefore, this statement may not apply 
to you.
This publication could include technical inaccuracies or typographical errors. Changes are periodically made to 
the information herein; these changes will be incorporated in later editions. Improvements or changes in the 
products or the programs described may be made at any time.
References in this publication to products, programs, or services do not imply that the manufacturer intends to 
make these available in all countries in which it operates. Any reference to a product, program, or service is not 
intended to state or imply that only that product, program, or service may be used. Any functionally equivalent 
product, program, or service that does not infringe any existing intellectual property right may be used instead. 
Evaluation and verification of operation in conjunction with other products, programs, or services, except those 
expressly designated by the manufacturer, are the user’s responsibility.
For Lexmark technical support, go to https://support.lexmark.com.
For information on Lexmark's privacy policy governing the use of this product, go to www.lexmark.com/privacy.
For information on supplies and downloads, go to www.lexmark.com.
© 2025 Lexmark International, Inc.
All rights reserved.

GOVERNMENT END USERS

The Software Program and any related documentation are "Commercial Items," as that term is defined in 48 
C.F.R. 2.101, "Computer Software" and "Commercial Computer Software Documentation," as such terms are 
used in 48 C.F.R. 12.212 or 48 C.F.R. 227.7202, as applicable. Consistent with 48 C.F.R. 12.212 or 48 C.F.R. 
227.7202-1 through 227.7207-4, as applicable, the Commercial Computer Software and Commercial Software 
Documentation are licensed to the U.S. Government end users (a) only as Commercial Items and (b) with only 
those rights as are granted to all other end users pursuant to the terms and conditions herein.

https://support.lexmark.com
https://www.lexmark.com/privacy
https://www.lexmark.com
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Trademarks

Lexmark, the Lexmark logo, and MarkNet are trademarks or registered trademarks of Lexmark International, Inc. 
in the United States and/or other countries.
Gmail, Android, Google Play, and Google Chrome are trademarks of Google LLC.
Macintosh, macOS, Safari, and AirPrint are trademarks of Apple Inc., registered in the U.S. and other countries. 
iCloud is a service mark of Apple Inc., registered in the U.S. and other countries. Use of the Works with Apple 
badge means that an accessory has been designed to work specifically with the technology identified in the 
badge and has been certified by the developer to meet Apple performance standards.
Microsoft, Microsoft 365, Microsoft Edge, Outlook, and Windows are trademarks of the Microsoft group of 
companies.
The Mopria™ word mark is a registered and/or unregistered trademark of Mopria Alliance, Inc. in the United 
States and other countries. Unauthorized use is strictly prohibited.
PCL® is a registered trademark of the Hewlett-Packard Company. PCL is Hewlett-Packard Company’s 
designation of a set of printer commands (language) and functions included in its printer products. This printer is 
intended to be compatible with the PCL language. This means the printer recognizes PCL commands used in 
various application programs, and that the printer emulates the functions corresponding to the commands.
PostScript is a registered trademark of Adobe Systems Incorporated in the United States and/or other countries.
Wi-Fi®, Wi-Fi Direct®, and Wi-Fi Protected Access® are registered trademarks of Wi-Fi Alliance®. WPA™, 
WPA2™, and Wi-Fi Protected Setup™ are trademarks of Wi-Fi Alliance®.
All other trademarks are the property of their respective owners.

Licensing notices

All licensing notices associated with this product can be viewed from the CD:\NOTICES directory of the 
installation software CD.

STATEMENT OF LIMITED WARRANTY FOR LEXMARK 
LASER PRINTERS, LEXMARK LED PRINTERS, AND 
LEXMARK MULTIFUNCTION LASER PRINTERS

Lexmark International, Inc., Lexington, KY

This limited warranty applies to the United States and Canada. For customers outside the U.S., refer to the 
country-specific warranty information that came with your product.

This limited warranty applies to this product only if it was originally purchased for your use, and not for resale, 
from Lexmark or a Lexmark Remarketer, referred to in this statement as “Remarketer.”

Limited warranty

Lexmark warrants that this product:

—Is manufactured from new parts, or new and serviceable used parts, which perform like new parts

—Is, during normal use, free from defects in material and workmanship

If this product does not function as warranted during the warranty period, contact a Remarketer or Lexmark for 
repair or replacement (at Lexmark's option).

If this product is a feature or option, this statement applies only when that feature or option is used with the 
product for which it was intended. To obtain warranty service, you may be required to present the feature or 
option with the product.
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If you transfer this product to another user, warranty service under the terms of this statement is available to that 
user for the remainder of the warranty period. You should transfer proof of original purchase and this statement to 
that user.

Limited warranty service

The warranty period starts on the date of original purchase as shown on the purchase receipt and ends 12 
months later provided that the warranty period for any supplies and for any maintenance items included with the 
printer shall end earlier if it, or its original contents, are substantially used up, depleted, or consumed. Fuser 
Units, Transfer/Transport Units, Paper Feed items, if any, and any other items for which a Maintenance Kit is 
available are substantially consumed when the printer displays a “Life Warning” or “Scheduled Maintenance” 
message for such item.

To obtain warranty service you may be required to present proof of original purchase. You may be required to 
deliver your product to the Remarketer or Lexmark, or ship it prepaid and suitably packaged to a Lexmark 
designated location. You are responsible for loss of, or damage to, a product in transit to the Remarketer or the 
Lexmark designated location.

When warranty service involves the exchange of a product or part, the item replaced becomes the property of the 
Remarketer or Lexmark. The replacement may be a new or repaired item.

The replacement item assumes the remaining warranty period of the original product.

Replacement is not available to you if the product you present for exchange is defaced, altered, in need of a 
repair not included in warranty service, damaged beyond repair, or if the product is not free of all legal obligations, 
restrictions, liens, and encumbrances.

As part of your warranty service and/or replacement, Lexmark may update the firmware in your printer to the 
latest version. Firmware updates may modify printer settings and cause counterfeit and/or unauthorized products, 
supplies, parts, materials (such as toners and inks), software, or interfaces to stop working. Authorized use of 
genuine Lexmark products will not be impacted.

Before you present this product for warranty service, remove all print cartridges, programs, data, and removable 
storage media (unless directed otherwise by Lexmark).

For further explanation of your warranty alternatives and the nearest Lexmark authorized servicer in your area 
contact Lexmark on the World Wide Web.

Remote technical support is provided for this product throughout its warranty period. For products no longer 
covered by a Lexmark warranty, technical support may not be available or only be available for a fee.

Extent of limited warranty

Lexmark does not warrant uninterrupted or error-free operation of any product or the durability or longevity of 
prints produced by any product.

Warranty service does not include repair of failures caused by:

—Modification or unauthorized attachments

—Accidents, misuse, abuse or use inconsistent with Lexmark user’s guides, manuals, instructions or guidance

—Unsuitable physical or operating environment

—Maintenance by anyone other than Lexmark or a Lexmark authorized servicer

—Operation of a product beyond the limit of its duty cycle

—Use of printing media outside of Lexmark specifications

—Refurbishment, repair, refilling or remanufacture by a third party of products, supplies or parts

—Products, supplies, parts, materials (such as toners and inks), software, or interfaces not furnished by Lexmark
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TO THE EXTENT PERMITTED BY APPLICABLE LAW, NEITHER LEXMARK NOR ITS THIRD PARTY 
SUPPLIERS OR REMARKETERS MAKE ANY OTHER WARRANTY OR CONDITION OF ANY KIND, 
WHETHER EXPRESS OR IMPLIED, WITH RESPECT TO THIS PRODUCT, AND SPECIFICALLY DISCLAIM 
THE IMPLIED WARRANTIES OR CONDITIONS OF MERCHANTABILITY, FITNESS FOR A PARTICULAR 
PURPOSE, AND SATISFACTORY QUALITY. ANY WARRANTIES THAT MAY NOT BE DISCLAIMED UNDER 
APPLICABLE LAW ARE LIMITED IN DURATION TO THE WARRANTY PERIOD. NO WARRANTIES, 
EXPRESS OR IMPLIED, WILL APPLY AFTER THIS PERIOD. ALL INFORMATION, SPECIFICATIONS, 
PRICES, AND SERVICES ARE SUBJECT TO CHANGE AT ANY TIME WITHOUT NOTICE.

Limitation of liability

Your sole remedy under this limited warranty is set forth in this document. For any claim concerning performance 
or nonperformance of Lexmark or a Remarketer for this product under this limited warranty, you may recover 
actual damages up to the limit set forth in the following paragraph.

Lexmark's liability for actual damages from any cause whatsoever will be limited to the amount you paid for the 
product that caused the damages. This limitation of liability will not apply to claims by you for bodily injury or 
damage to real property or tangible personal property for which Lexmark is legally liable. IN NO EVENT WILL 
LEXMARK BE LIABLE FOR ANY LOST PROFITS, LOST SAVINGS, INCIDENTAL DAMAGE, OR OTHER 
ECONOMIC OR CONSEQUENTIAL DAMAGES. This is true even if you advise Lexmark or a Remarketer of the 
possibility of such damages. Lexmark is not liable for any claim by you based on a third party claim.

This limitation of remedies also applies to claims against any Suppliers and Remarketers of Lexmark. Lexmark's 
and its Suppliers' and Remarketers' limitations of remedies are not cumulative. Such Suppliers and Remarketers 
are intended beneficiaries of this limitation.

Additional rights

Some states do not allow limitations on how long an implied warranty lasts, or do not allow the exclusion or 
limitation of incidental or consequential damages, so the limitations or exclusions contained above may not apply 
to you.

This limited warranty gives you specific legal rights. You may also have other rights that vary from state to state.

Specifications

Laser notice

The printer is certified in the U.S. to conform to the requirements of DHHS 21 CFR, Chapter I, Subchapter J for 
Class I (1) laser products, and elsewhere is certified as a Class 1 consumer laser product conforming to the 
requirements of IEC 60825-1:2014, EN 60825-1:2014+A11:2021, and EN 50689:2021.

Class I laser products are not considered to be hazardous. The laser system and printer are designed so there is 
never any human access to laser radiation above a Class I level during normal operation, user maintenance, or 
prescribed service conditions. The printer has a non-serviceable printhead assembly that contains a laser with 
the following specifications:

Class: IIIb (3b) AlGaAs

Nominal output power (milliwatts): 25

Wavelength (nanometers): 770–800
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Temperature information

Operating temperature and relative humidity (RH) 1 10 to 32.2°C (50 to 90°F) and 15 to 80% RH

15.6 to 32.2°C (60 to 90°F) and 8 to 80% RH

Maximum wet-bulb temperature2: 22.8°C (73°F)

Non-condensing environment

Printer / cartridge / imaging unit long-term storage2 15.6 to 32.2°C (60 to 90°F) and 8 to 80% RH

Maximum wet-bulb temperature2: 22.8°C (73°F)

Printer / cartridge / imaging unit short-term 
shipping3

-40 to 40°C (-40 to 104°F)

1 In some cases, performance specifications (such as cartridge usage and first-page-out speed) must be 
measured at a standard office environment of approximately 22.2°C (72°F) and 45% RH.

2 Supplies shelf life is approximately 2 years. This is based on storage in a standard office environment at 22°C 
(72°F) and 45% humidity.

3 Wet-bulb temperature is determined by the air temperature and the relative humidity.

Power requirements

The following nominal voltage ranges are supported in applicable countries or regions: 100–110 V / 50Hz, 110– 
127 V / 60Hz, and 220–240 V / 50Hz (not dual-voltage).

Product power consumption

The following table documents the power consumption characteristics of the product.

Note: Some modes may not apply to your product.

Mode Description Power consumption (Watts)

Printing The product is generating 
hard‑copy output from electronic 
inputs.

One-sided: 601 (CX951, 
XC9535); 448 (CX950, 
XC9525); Two-sided: 557 
(CX951, XC9535); 442 (CX950, 
XC9525)

Copy The product is generating 
hard‑copy output from hard‑copy 
original documents.

652 (CX951, XC9535); 495 
(CX950, XC9525)

Scan The product is scanning 
hard‑copy documents.

64.0 (CX951, XC9535); 65.0 
(CX950, XC9525)

Ready The product is waiting for a print 
job.

38.5 (CX951, XC9535); 37.5 
(CX950se) 38.5 (CX950g, 
XC9525)

Sleep Mode The product is in a high‑level 
energy‑saving mode.

1.0 (CX951, XC9535); 0.9 
(CX950, XC9525)
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Mode Description Power consumption (Watts)

Hibernate The product is in a low‑level 
energy‑saving mode.

0.2

Off The product is plugged into an 
electrical outlet, but the power 
switch is turned off.

0.2

The power consumption levels listed in the previous table represent time-averaged measurements. 
Instantaneous power draws may be substantially higher than the average.
Values are subject to change. See www.lexmark.com for current values.

Sleep Mode

This product is designed with an energy-saving mode called Sleep Mode. The Sleep Mode saves energy by 
lowering power consumption during extended periods of inactivity. The Sleep Mode is automatically engaged 
after this product is not used for a specified period of time, called the Sleep Mode Timeout.

Factory default Sleep Mode Timeout for this product 
(in minutes):

15

By using the configuration menus, the Sleep Mode Timeout can be modified between 1 minute and 120 minutes, 
or between 1 minute and 114 minutes, depending on the printer model. If the printer speed is less than or equal to 
30 pages per minute, then you can set the timeout only up to 60 minutes or 54 minutes, depending on the printer 
model. Setting the Sleep Mode Timeout to a low value reduces energy consumption, but may increase the 
response time of the product. Setting the Sleep Mode Timeout to a high value maintains a fast response, but 
uses more energy.
Some models support a Deep Sleep Mode, which further reduces power consumption after longer periods of 
inactivity.

Hibernate Mode

This product is designed with an ultra‑low power operating mode called Hibernate mode. When operating in 
Hibernate Mode, all other systems and devices are powered down safely.
The Hibernate mode can be entered in any of the following methods:

Using the Hibernate Timeout

Using the Schedule Power modes

Factory default Hibernate Timeout for this product 
in all countries or regions

3 days

The amount of time the printer waits after a job is printed before it enters Hibernate mode can be modified 
between one hour and one month.
Notes on EPEAT-registered imaging equipment products:

Standby power level occurs in Hibernate or Off mode.

The product shall automatically power down to a standby power level of ≤ 1 W. The auto standby function 
(Hibernate or Off) shall be enabled at product shipment.

Off mode

If this product has an off mode which still consumes a small amount of power, then to completely stop product 
power consumption, disconnect the power supply cord from the electrical outlet.

http://www.lexmark.com
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Total energy usage

It is sometimes helpful to estimate the total product energy usage. Since power consumption claims are provided 
in power units of Watts, the power consumption should be multiplied by the time the product spends in each 
mode in order to calculate energy usage. The total product energy usage is the sum of each mode's energy 
usage.

Environmental and sustainability notices

Noise emission levels

The following measurements were made in accordance with ISO 7779 and reported in conformance with ISO 
9296.

Note: Some modes may not apply to your product.

1-meter average sound pressure, dBA

Printing One-sided mono: 44 (CX950, XC9525); 
46 (CX951, XC9535); 
One-sided color: 44 (CX950, XC9525); 
46 (CX951, XC9535); 
Two-sided mono: 45 (CX950, XC9525); 
46 (CX951, XC9535); 
Two-sided color: 45 (CX950, XC9525); 
47 (CX951, XC9535)

Scanning Mono: 55; 
Color: 42

Copying Mono: 49 (CX950, XC9525); 50 (CX951, 
(XC9535); 
Color: 46 (CX950, XC9525); 
47 (CX951, XC9535)

Ready 14

Values are subject to change. See www.lexmark.com for current values.

Waste from Electrical and Electronic Equipment (WEEE) 
directive

http://www.lexmark.com
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The WEEE logo signifies specific recycling programs and procedures for electronic products in countries of the 
European Union. We encourage the recycling of our products.

If you have further questions about recycling options, visit the Lexmark website at www.lexmark.com for your 
local sales office phone number.

India E-Waste notice

This product including components, consumables, parts and spares complies with the “India E-Waste Rules” and 
prohibits use of lead, mercury, hexavalent chromium, polybrominated biphenyls or polybrominated diphenyl 
ethers in concentrations exceeding 0.1% by weight and 0.01% by weight for cadmium, except for the exemption 
set in the Rule.

Lithium‑ion rechargeable battery

This product may contain a coin-cell, lithium-ion rechargeable battery, which should only be removed by a trained 
technician. Crossed-out wheelie bin means the product should not be discarded as unsorted waste but must be 
sent to separate collection facilities for recovery and recycling. In the event the battery is removed, do not dispose 
of the battery in your household waste. There may be separate collection systems for batteries in your local 
community, such as a battery-recycling drop-off location. The separate collection of waste batteries assures 
appropriate treatment of waste including reuse and recycling and prevents any potential negative effects on 
human health and environment. Please responsibly dispose of the batteries.

Regulation (EU) 2023/1542

This product may contain a coin-cell lithium rechargeable battery. This battery complies with Regulation (EU) 
2023/1542. Compliance is indicated by the CE marking:

http://www.lexmark.com
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This product may contain one of the following coin-cell batteries:

Battery identification: Seiko Model Number MS621FE
Manufacturer: Seiko Instruments Inc.

Manufacturer address: 8, Nakase 1-chome, Mihama-ku, Chiba-shi, Chiba 261-8507, Japan

Battery identification: Panasonic Model Number ML621
Manufacturer: Panasonic Energy Co., Ltd.

Manufacturer address: 1-1 Matsushita-cho, Moriguchi City, Osaka 570-8511, Japan

Battery identification: FDK Model Number ML621
Manufacturer: FDK Corporation

Manufacturer address: Shibaura Crystal Shinagawa, 1-6-41 Konan, Minato-ku, Tokyo 108-8212 Japan

Environmental labeling for packaging

Per Commission Regulation Decision 97/129/EC Legislative Decree 152/2006, the product packaging may 
contain one or more of the following symbols.

This symbol indicates that the packaging may 
contain corrugated fiberboard.

This symbol indicates that the packaging may 
contain non-corrugated fiberboard.

This symbol indicates that the packaging may 
contain paper.
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For more information, go to www.lexmark.com/recycle, and then choose your country or region. Information on 
available packaging recycling programs is included with the information on product recycling.

Product disposal

Do not dispose of the printer or supplies in the same manner as normal household waste. Consult your local 
authorities for disposal and recycling options.

Returning Lexmark cartridges for reuse or recycling

The Lexmark Cartridge Collection Program allows you to return used cartridges for free to Lexmark for reuse or 
recycling. One hundred percent of the empty cartridges returned to Lexmark are either reused or demanufactured 
for recycling. The boxes used to return the cartridges are also recycled.
To return Lexmark cartridges for reuse or recycling, do the following:

Go to www.lexmark.com/recycle.

Select your country or region.

Select Lexmark Cartridge Collection Program.

Follow the instructions on the screen.

ENERGY STAR

Any Lexmark product bearing the ENERGY STAR® emblem on the product or on a start-up screen is certified to 
comply with Environmental Protection Agency (EPA) ENERGY STAR requirements as of the date of manufacture.

Notices for wireless products

Regulatory notices for wireless products

This section contains regulatory information that applies only to wireless models.
If in doubt as to whether your model is a wireless model, then see the "Wireless support" section or go to http:// 
support.lexmark.com.

Modular component notice

Wireless models contain one of the following modular components:
Lexmark MarkNet N8450 / AzureWave AW-CM467-SUR; FCC ID:TLZ-CM467; IC:6100A-CM467
To determine which modular components are installed in your particular product, refer to the labeling on your 
actual product.

https://www.lexmark.com/recycle
http://www.lexmark.com/recycle
http://support.lexmark.com
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Exposure to radio frequency radiation

The radiated output power of this device is far below the radio frequency exposure limits of the FCC and other 
regulatory agencies. A minimum separation of 20 cm (8 inches) must be maintained between the antenna and 
any persons for this device to satisfy the RF exposure requirements of the FCC and other regulatory agencies.

Innovation, Science and Economic Development 
Canada

This device complies with Innovation, Science and Economic Development Canada license-exempt RSS 
standards. Operation is subject to the following two conditions: (1) this device may not cause interference, and (2) 
this device must accept any interference, including interference that may cause undesired operation of the 
device.

Innovation, Sciences et Développement économique Canada

Cet appareil est conforme aux normes RSS exemptes de licence d'Innovation, Sciences et Développement 
économique Canada. Son fonctionnement est soumis aux deux conditions suivantes : (1) cet appareil ne doit pas 
causer d'interférences et (2) il doit accepter toutes les interférences, y compris les celles qui peuvent entraîner un 
fonctionnement indésirable.

European Community (EC) directives conformity

This product is in conformity with the protection requirements of EC Council directive 2014/53/EU on the 
approximation and harmonization of the laws of the Member States relating to radio equipment.
The manufacturer of this product is: Lexmark International, Inc., 740 West New Circle Road, Lexington, KY, 
40550 USA. The EEA/EU authorized representative is: Lexmark International Technology Hungária Kft., 8 
Lechner Ödön fasor, Millennium Tower III, 1095 Budapest HUNGARY. Email: EU-Product-Safety@lexmark.com. 
The EEA/EU Importer is: Lexmark International Technology S.à.r.l. 20, Route de Pré-Bois, ICC Building, Bloc A, 
CH-1215 Genève, Switzerland. A declaration of conformity to the requirements of the Directives is available upon 
request from the Authorized Representative or may be obtained at www.lexmark.com/en_us/about/regulatory- 
compliance/european-union-declaration-of-conformity.html.
Compliance is indicated by the CE marking:

Restrictions

This radio equipment is restricted to indoor use only. Outdoor use is prohibited. This restriction applies to all the 
countries listed in the table below:

AT BE BG CH CY CZ DE DK EE

http://www.lexmark.com/en_us/about/regulatory-compliance/european-union-declaration-of-conformity.html
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EU and other countries statement of radio transmitter 
operational frequency bands and maximum RF power

This radio product transmits in either the 2.4GHz (2.412–2.472GHz in the EU) or 5GHz (5.15–5.35, 5.47– 
5.725GHz in the EU) bands. The maximum transmitter EIRP power output, including antenna gain, is ≤ 20dBm 
for both bands.

United Kingdom (UK) conformity

This product is in conformity with the protection requirements of the Radio Equipment Regulations 2017.
The manufacturer of this product is: Lexmark International, Inc., 740 West New Circle Road, Lexington, KY, 
40550 USA. The UK Importer is: Lexmark International Ltd, Building Q1 Quantum Business Park, 60 Norden 
Road, Maidenhead, Berkshire, United Kingdom SL6 4AY. A declaration of conformity is available upon request 
from the UK Importer or may be obtained at www.lexmark.com/en_us/about/regulatory-compliance/uk- 
declaration-of-conformity.html.
Compliance is indicated by the UKCA marking:

Restrictions or requirements in the UK

This radio equipment is restricted to indoor use only. Outdoor use is prohibited.

UK statement of radio transmitter operational frequency bands 
and maximum RF power

This radio product transmits in either the 2.4GHz (2.412–2.472 GHz in the UK) or 5GHz (5.15–5.35, 5.47–5.725 
in the UK) bands. The maximum transmitter EIRP power output, including antenna gain, is ≤ 20dBm for both 
bands.

Notice to users in Thailand

ประกาศถึงผูใ้ชใ้นประเทศไทย
This radiocommunication equipment has the electromagnetic field strength in compliance with the Safety 
Standard for the Use of Radiocommunication Equipment on Human Health announced by the National 
Telecommunications Commission.
เครื่องวทิยุคมนาคมนี้มรีะดับการแผค่ล่ืนแมเ่หล็กไฟฟา้สอดคล้องตามมาตรฐาน ความปลอดภัยต่อสขุภาพของมนุษยจ์ากการใช ้
เครื่องวทิยุคมนาคมท่ีคณะกรรมการกิจการโทรคมนาคมแหง่ชาติประกาศกำาหนด

http://www.lexmark.com/en_us/about/regulatory-compliance/uk-declaration-of-conformity.html
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Other regulatory notices

Static sensitivity notice

This symbol identifies static-sensitive parts. Do not touch the areas near these symbols without first touching a 
metal surface in an area away from the symbol.
To prevent damage from electrostatic discharge when performing maintenance tasks such as clearing paper jams 
or replacing supplies, touch any exposed metal frame of the printer before accessing or touching interior areas of 
the printer even if the symbol is not present.

Applicability of Regulation (EU) 2019/2015 and (EU) 
2019/2020

Per Commission Regulation (EU) 2019/2015 and (EU) 2019/2020, the light source contained within this product 
or its component is intended to be used for Image Capture or Image Projection only, and is not intended for use in 
other applications.
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The UK Product Security and Telecommunications 
Infrastructure Act 2022 (PSTI Act)—Summary Statement 
of Compliance

Lexmark International Inc., 740 West New Circle Road, Lexington, KY 40550 USA, declares that this product 
complies with the applicable security requirements in Schedule 1 of The Product Security and 
Telecommunications Infrastructure (Security Requirements for Relevant Connectable Products) Regulations 
2023. The defined support period for this product can be found at the following web page: https:// 
www.lexmark.com/firmware-eos.
A copy of the Statement of Compliance is available for download at the following web page: https:// 
www.lexmark.com/en_us/about/regulatory-compliance/all-regulatory-docs.html.

Thailand NBTC technical standards conformity 
statement

คำาประกาศเรื่องการเป็นไปตามมาตรฐานทางเทคนิคของ กสทช. ประเทศไทย
This telecommunication equipment conforms to the technical standards or requirements of NBTC.
เครื่องโทรคมนาคมและอุปกรณ์นี้มคีวามสอดคล้องตามมาตรฐานหรอืขอ้กำาหนดทางเทคนิคของ กสทช.

https://www.lexmark.com/firmware-eos
https://www.lexmark.com/en_us/about/regulatory-compliance/all-regulatory-docs.html
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